Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Alerte ampoule et pas d'ampoule grillée

5 participants

Aller en bas  Message [Page 1 sur 1]

bill03

bill03
Jeune pilote
Jeune pilote
Bonjour,
Je ne comprends pas le truc. Au retour de Corse, depuis que j'ai dégrossi le nettoyage de ma F 800 GT au karcher j'ai une alerte à l'ODB comme quoi j'ai une ampoule de grillée. Toutes mes ampoules fonctionnent normalement. J'ai quand même, par acquis de conscience démonté/remonté les ampoules des clignotants et l'ampoule arrière, vérifié les connexions des 3 ampoules du bloc optique et tout est OK. J'ai aussi débranché la batterie pour faire un reset. Rien à faire.

Une idée ?

Dr.X

Dr.X
Membre a vie
Membre a vie
L'ampoule arrière est-elle une à 2 filaments, un pour le stop, l'autre pour le feu de position et les deux filaments fonctionnent-ils? À vérifier précisément...

SEGAFREDO

SEGAFREDO
Modo régional
Modo régional
Après, le karcher, il y a mieux pour nettoyer.

bill03

bill03
Jeune pilote
Jeune pilote
Dr.X a écrit:L'ampoule arrière est-elle une à 2 filaments, un pour le stop, l'autre pour le feu de position et les deux filaments fonctionnent-ils? À vérifier précisément...
Oui c'est une ampoule à 2 filaments, les 2 fonctionnent.

bill03

bill03
Jeune pilote
Jeune pilote
SEGAFREDO a écrit:Après, le karcher, il y a mieux pour nettoyer.
Après 1000 km en Savoie/haute Savoie début juin et 3000 km en Corse les 15 jours suivants, c'était un nettoyage de loin au Karcher pour dégrossir le nettoyage.

Faron

Faron
Modo régional
Modo régional
Ton ampoule de Plaque AR ?


_____________________________
puis Fan Faron,puis Faron ron ron,puis "El Faron",puis Faraon,puis Faron qui perd son Boulon ,où vont ils s'arrêter?" Avec Gégé , c'est Assuré "



    Alerte ampoule et pas d'ampoule grillée La_dom11

PepGZ

PepGZ
Jeune padawan
Jeune padawan
Bonjour.
C'est probablement le filament de veilleuse de l'ampoule arrière (5W).
Dans ce cas l'électronique de la F800 utilise le filament du stop (21W) pour simuler la veilleuse, avec un voltage plus faible. De l'extérieur on ne voit rien tout parait normal (veilleuse et stop fonctionnent).
Ca m'est arrivé avec ma F800GT.
-> Démontage du feu arrière...

bill03

bill03
Jeune pilote
Jeune pilote
PepGZ a écrit:Bonjour.
C'est probablement le filament de veilleuse de l'ampoule arrière (5W).
Dans ce cas l'électronique de la F800 utilise le filament du stop (21W) pour simuler la veilleuse, avec un voltage plus faible. De l'extérieur on ne voit rien tout parait normal (veilleuse et stop fonctionnent).
Ca m'est arrivé avec ma F800GT.
-> Démontage du feu arrière...

Merci, c'était bien le filament 5W de l'ampoule arrière.

PepGZ

PepGZ
Jeune padawan
Jeune padawan
:bien: merci du retour.

Dr.X

Dr.X
Membre a vie
Membre a vie
Comme indiqué dès le message n°2...

bill03

bill03
Jeune pilote
Jeune pilote
Dr.X a écrit:Comme indiqué dès le message n°2...
Oui, également merci.

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum