Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -10%
Apple TV HD 4K 32Go (2021)
Voir le deal
179 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Probleme de démarrage

Aller en bas  Message [Page 1 sur 1]

1Probleme de démarrage Empty Probleme de démarrage Ven 8 Fév 2019 - 17:13

ceclecofa15

ceclecofa15
Jeune padawan
Jeune padawan
Bonjour,

Je viens pour vous expliquer mon problème avec ma BMW F 800 ST qui ne démarre pas.

Suite à ma dernière balade en décembre j'ai branché mon telephone sur la prise DIN et après la balade j'ai laissé la prise branchée et déjà fin décembre en prévision d'une balade plus de batterie alors je branche l'optimate qui est en prise directe sur la batterie et je laisse charger.

Finalement pas de balade et aujourd'hui j'ai vouluredémarrer la moto mais on entend un kling plusieurs fois si on maintient le bouton démarreur enclenché mais rien ne se passe et ensuite j'ai eu un
message SERVICE EWS qu'est ce que c'est?

Faut il passer par la valise ou peut on faire un reset ?

Je voudrais bien pouvoir la démarrer pour la faire rouler car ca me démange un peu et en plus les routes sont séches.

merci d'avance pour pour vos avis

à bientôt Fabrice.

https://paitesec.blogspot.fr/

2Probleme de démarrage Empty Re: Probleme de démarrage Ven 8 Fév 2019 - 17:50

Dr.X

Dr.X
Membre a vie
Membre a vie
Déconnecte la batterie de la moto et branche l'optimate directement sur les bornes, en mode normal, pendant 48h. Vérifie le voltage après 3h au repos avant de reconnecter et essayer de démarrer. Est-ce une batterie sans entretien, sinon, a-t-elle un niveau normal partout?

EWS, je crois que c'est le système anti démarrage avec la reconnaissance de la clé... Est-ce ta batterie qui est mourante?.. Le voltage donnera une idée...

3Probleme de démarrage Empty Re: Probleme de démarrage Ven 8 Fév 2019 - 17:55

Pololesdiams

Pololesdiams
Bmiste de Platine
Bmiste de Platine
EWS : ce doit être l'anti-démarrage non ?

4Probleme de démarrage Empty Re: Probleme de démarrage Ven 8 Fév 2019 - 18:29

axme

axme
Bmiste de Bronze
Bmiste de Bronze
Bonjour

j'ai eu un souci similaire sur ma vic

j'étais prêt à changer la batterie et en fait c'était l'optimate 3 qui était hs

5Probleme de démarrage Empty Re: Probleme de démarrage Ven 8 Fév 2019 - 21:01

ed37

ed37
Gros Rouleur
Gros Rouleur
As-tu fait la manipulation avec l'optimate avant de le brancher ?

Pour l'utilisation sur ma BM, je dois faire une manipulation spécifique.

6Probleme de démarrage Empty Re: Probleme de démarrage Ven 8 Fév 2019 - 22:45

ceclecofa15

ceclecofa15
Jeune padawan
Jeune padawan
Je n'ai pas fait de manipulation particulère.

J'ai rebranché l'optimate vers 17h et là le voyant est jaune vert en charge.

on verra demainla couleur du voyant et sinon je procèderais au différentes etapes

ED37 je suis preneur de la manip' a faire SVP

à plus Fabrice.

https://paitesec.blogspot.fr/

7Probleme de démarrage Empty Re: Probleme de démarrage Ven 8 Fév 2019 - 23:13

axme

axme
Bmiste de Bronze
Bmiste de Bronze
La manip est à faire lorsque tu branches le chargeur sur l'allume cigares.

Dans ce cas, il faut effectivement faire une manip pour dire à la moto que le courant rentre

dans la batterie et non l'inverse.

Fabrice est en direct sur la batterie, donc ça devrait charger

8Probleme de démarrage Empty Re: Probleme de démarrage Ven 8 Fév 2019 - 23:22

ed37

ed37
Gros Rouleur
Gros Rouleur
J'ai peut-être parler trop vite, il faut passer par le système Can-bus DONC PAS DE MANIPULATION DANS TON CAS et rien indique que ça ne charge pas puisque tes témoins fonctionnent normalement


Dans mon cas
J'ai un optimate 5 avec lequel pour le système Can-bus il faut faire la manipulation suivante
Je m'en suis rendu compte parce-que quand je le branche, le voyant clignote "le vert je crois" et surtout rien ne se passe.


Je n'ai pas trouvé pour l’optimate 5, là c'est un 4
Probleme de démarrage Image112



Dernière édition par ed37 le Ven 8 Fév 2019 - 23:29, édité 1 fois

9Probleme de démarrage Empty Re: Probleme de démarrage Ven 8 Fév 2019 - 23:25

ed37

ed37
Gros Rouleur
Gros Rouleur
axme a écrit:La manip est à faire lorsque tu branches le chargeur sur l'allume cigares.

Dans ce cas, il faut effectivement faire une manip pour dire à la moto que le courant rentre

dans la batterie et non l'inverse.

Fabrice est en direct sur la batterie, donc ça devrait charger



Effectivement et le cycle des témoins fonctionne normalement a priori.

10Probleme de démarrage Empty Re: Probleme de démarrage Lun 11 Fév 2019 - 9:28

ceclecofa15

ceclecofa15
Jeune padawan
Jeune padawan
Bonjour,

Merci pour vos réponses, et après avoir laissé l'optimate en direct pendant plus de 24h le voyant est resté sur le rouge pour la batterie donc a priori elle est HS

Je ne l'ai pas débranché et recharger je le ferai la semaine prochaine et la testerai comme il m'a été conseillé de le faire sinon je crois que je suis bon pour changer de batterie.

et au sujet de la batterie YAUSA ou KYOTO sachant qu'une est 2X fois moins chère que l'autre, question sur la fiabilité ou durée de vie si vous avez des retours.

27

à bientôt Fabrice :wink:

https://paitesec.blogspot.fr/

11Probleme de démarrage Empty Re: Probleme de démarrage Lun 11 Fév 2019 - 9:41

Invité

Anonymous
Invité
Yuasa est une excellente batterie ,toujours en tête de liste lors d'essai comparatif .

12Probleme de démarrage Empty Re: Probleme de démarrage Lun 11 Fév 2019 - 10:51

axme

axme
Bmiste de Bronze
Bmiste de Bronze
Come je l'ai écrit plus haut, essaies de te faire prêter un autre chargeur
avant de changer ta batterie.

As-tu mesuré la tension aux borne de ta batterie ?

En dessous de 11v il y des chances qu'elle soit morte

entre 11 et 12v elle doit être récupérée par l'optimate.

13Probleme de démarrage Empty Re: Probleme de démarrage Lun 11 Fév 2019 - 11:33

Dr.X

Dr.X
Membre a vie
Membre a vie
ceclecofa15 a écrit:Merci pour vos réponses, et après avoir laissé l'optimate en direct pendant plus de 24h le voyant est resté sur le rouge pour la batterie donc a priori elle est HS
Je ne l'ai pas débranché et recharger je le ferai la semaine prochaine et la testerai comme il m'a été conseillé de le faire sinon je crois que je suis bon pour changer de batterie.

Déposer la batterie, vérifier les niveaux, compléter à l'eau distillée si nécessaire et essayer de recharger avec un chargeur conventionnel, connectée à rien, une fois "cahrgée" si elle prend, mesurer le voltage après 3h au repos.
Tu verras alors si elle est morte (si moins de 12.4V), tu peux aussi passer dans un garage, ils ont de quoi tester les batteries (capacité à prendre et tenir la charge).

Au vu du budget pour une batterie, il ne faut pas non plus se prendre trop la tête, si elle est douteuse, tu as sans doute meilleur compte de la changer, avant qu'elle te laisse en rade dans des circonstances plus délicates!

Pour le choix, Yausa contre Kyoto, c'est une question de philosophie personnelle.

-Si tu considères la batterie comme un consommable, sur 4 à 5 ans, tu prends une Kyoto, tu la mets régulièrement en recharge et entretien, elle devrait faire l'affaire. Si elle claque avant, tu n'as pas non plus mis une fortune dans l'expérience...

-Si tu es prêt à toujours mettre le prix pour essayer d'avoir ce qui se fait de mieux (même si ça s'use aussi!) tu prends une Yuasa (ou même une Odyssey, si le modèle existe?), tu y fais attention de la même manière et peut-être qu'elle durera 2 fois plus longtemps? mais peut-être pas!
A toi de voir...

14Probleme de démarrage Empty Re: Probleme de démarrage Lun 11 Fév 2019 - 11:59

ceclecofa15

ceclecofa15
Jeune padawan
Jeune padawan
axme a écrit:Come je l'ai écrit plus haut, essaies de te faire prêter un autre chargeur
avant de changer ta batterie.

As-tu mesuré la tension aux borne de ta batterie ?

En dessous de 11v il y des chances qu'elle soit morte

entre 11 et 12v elle doit être récupérée par l'optimate.

Là tout de suite je ne peut pas vérifier la tension de la batterie ni faire les opération car la moto est à Aurillac et moi à Clermont jusque Vendredi donc wait and see :wink:

je ne manquerait pas de vous informé de la suite.

https://paitesec.blogspot.fr/

15Probleme de démarrage Empty Re: Probleme de démarrage Mar 19 Fév 2019 - 20:30

ceclecofa15

ceclecofa15
Jeune padawan
Jeune padawan
Bonsoir,

Je reviens aux news pour vous dire que j'ai changé la batterie et après une nuit de charge la nouvelle batterie a permis à la BMW de m'emmener faire un petit tour, quand à l'ancienne je l'ai remise en charge débranchée et après vérification j'avais tout juste 12V donc je pense qu'elle est bien HS.

Sinon la batterie est une Kyoto que j'ai eu en promo à tout juste 40 €donc elle fera le temps qu'elle fera mais pour le prix je pense que s'il elle tient 4-5 ans ce sera tés bien.

merci en tout cas de vos retours et à bientôt.

https://paitesec.blogspot.fr/

16Probleme de démarrage Empty Re: Probleme de démarrage Mar 19 Fév 2019 - 20:36

Faron

Faron
Modo régional
Modo régional
Ta Batterie à fait 6/7 ans , ce qui est dans la Logique
Je vais du reste chez la mienne, en prévention :wink:
avant le Rasso et les Pyrénées  :biker:


_____________________________
puis Fan Faron,puis Faron ron ron,puis "El Faron",puis Faraon,puis Faron qui perd son Boulon ,où vont ils s'arrêter?" Avec Gégé , c'est Assuré "



    Probleme de démarrage La_dom11

17Probleme de démarrage Empty Re: Probleme de démarrage Mar 19 Fév 2019 - 20:37

ed37

ed37
Gros Rouleur
Gros Rouleur
cheers   bonne opération :bien:


merci pour ton retour, c'est reparti pour un tour ;-)

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum