Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -26%
Samsung Disque SSD Interne 2 To
Voir le deal
154.59 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

F800 : chargeur de batterie pas intelligent

Aller en bas  Message [Page 1 sur 1]

John Tikedbus

John Tikedbus
Jeune padawan
Jeune padawan
Bonjour !

Jusqu'à présent, mon chargeur passait en mode "entretien" pour faire passer l'hiver à ma batterie. Cette fois, branché depuis plus d'une semaine, il reste obstinément en mode "charge"... Problème de batterie ou problème de chargeur ? Y a-t-il un inconvénient ou un risque à le laisser branché dans cet état ?

Dr.X

Dr.X
Membre a vie
Membre a vie
Si ça n'est pas le chargeur qui est défaillant (pas de raison), c'est sans doute qu'il ne parvient pas à monter le niveau de la charge jusqu'au voltage requis, donc soit la batterie a vieilli, soit la température ambiante a baissé et réduit sa capacité.
Essaie de charger la batterie démontée à l'intérieur de ton logement, pour voir si ça repasse en mode entretien à "bonne température"...

Freddy29

Freddy29
Administrateur
Administrateur
c'est quel modèle ? j'ai eu le souci avec un optimate 4

Slowpock

Slowpock
Gros Rouleur
Gros Rouleur
Si qqun peut te prêter un autre chargeur et en recommençant l'opération, tu pourras ainsi déterminer d'où vient le problème

Antonov

Antonov
Gros Rouleur
Gros Rouleur
Essaie avec une autre batterie, tu seras fixé.

John Tikedbus

John Tikedbus
Jeune padawan
Jeune padawan
Freddy29 a écrit:c'est quel modèle ? j'ai eu le souci avec un optimate 4

C'est un premier prix de chez Norauto qui, jusqu'à présent, fonctionnait normalement.

barra

barra
Jeune pilote
Jeune pilote
je pense effectivement que le chargeur n est pas en cause .....

Invité

Anonymous
Invité
Il lui est peut-être nécessaire de faire un désulfatage pour qu'il puisse arriver au bout du cycle de recharge mais pour cela il faut le brancher en direct à la batterie.
C'est aussi pour cela que j'ai une prise que j'ai installé au tableau de bord branchée en direct à la batterie (en utilisant celle d'origine, le désulfatage ne se fait pas et le troisième voyant de mon chargeur/mainteneur BM ne s'allume pas) Bon ceci m'est arrivé en fin de vie des batteries et j'ai pu les utiliser encore quelques temps.

Dr.X

Dr.X
Membre a vie
Membre a vie
Slowpock a écrit:Si qqun peut te prêter un autre chargeur et en recommençant l'opération, tu pourras ainsi déterminer d'où vient le problème

C'est sûr que si tu as quelqu'un qui peut te prêter un chargeur Fronius qui marche, tu seras fixé, pour savoir si c'est la batterie, ton chargeur ou la combinaison chargeur - froid - batterie qui atteint ses limites...

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum