Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

K1100 qui ratatouille a chaud ci on tire fort dessus

Aller en bas  Message [Page 1 sur 1]

Fanch56

avatar
Jeune pilote
Jeune pilote
Bonsoir à tous et toutes
Je viens de racheter un k11 LT de 1993 avec 61000km qui lorsqu’il est chaud a du mal à prendre ses tours au dessus de 5000 sauf ci j’y vais tout doucement. À la décélération il pete fort. Ce qui est étrange c’est qu’il fait cela uniquement à chaud à froid ras. Mon concessionnaire m’a dit que cela venait sûrement du filtre à essence. Quelqu’un a déjà eu le même problème ?

Lug

avatar
En rodage
En rodage
Oui, au point de penser à la remettre au Bon Coin !
mis du "nettoyant injecteurs" dans l'essence pendant quelques pleins...
vidé l'eau qui stagnait dans la prise du motronic,
passé tous les contacts (prises) accessibles au "nettoyant contacts"
depuis c'est quasi-bon
reste à changer les fils des bougies (ça belugue un peu dans le noir)

Fanch56

avatar
Jeune pilote
Jeune pilote
C’es ou la prise du métronic ?
Ça te faisait cela uniquement à chaud ?
Tu veux dire quoi par ça belugue dans le noir ?
Tu as pris quoi comme nettoyant injecteur ?
Merci f’avance

batisse

avatar
Pilier de Forum
Pilier de Forum
Si il pète fort à la décélération c'est déjà probablement que le TPS est mal réglé en bout de rampe de papillons. Du coup la rampe ment à la centrale d'injection et... sous certaines conditions, par exemple de température, ça déconne niveau consignes de carburation et allumage.

Le réglage de ce truc est assez simple à réaliser, avec un voltmètre ou même avec rien du tout, à part des morceaux de fil électrique rigide section 2.5. La procédure se trouve assez facilement dans le forum.

Là je n'ai pas le temps, je dois partir. Si tu ne trouves pas seul, il y a probablement quelqu'un qui te mettra sur la voie.

Ne panique pas. C'est pas grave.

Il faudra peut-être que tu te farcisses une vraie remise à plat de la synchro de papillons car le TPS déréglé, c'est souvent un révélateur que quelqu'un a touché à un truc qu'il ne faut jamais toucher: la vis décrite à tort comme celle de réglage du ralenti. Sur ces moteurs, comme sur ceux des R1100 gérées par la même centrale, le ralenti se règle avec les vis en laiton de chaque papillon, et avec un dépressiomètre.

Ton "starter" fonctionne correctement? A combien est ton ralenti?

Fanch56

avatar
Jeune pilote
Jeune pilote
Je ne trouve pas pour le TPS. Pour le starter il a l’air de fonctionner normalement. Je te donnerais demain mon ralenti. La moto est dans le garage et les enfants dorme au dessus 🤫

Fanch56

avatar
Jeune pilote
Jeune pilote
Ce soir j’ai mis le nouveau filtre à essence. Je vais essayer cela demain matin.

Lug

avatar
En rodage
En rodage
Fanch56 a écrit:C’es ou la prise du métronic  ?

>le motronic c'est le boitier qui commande tout, il est entre la selle et la batterie, c'est la plus grosse prise du bazar, avec plein de contacts.

Ça te faisait cela uniquement à chaud ?

>oui

Tu veux dire quoi par ça belugue dans le noir ?

>des étincelles (il faut enlever le cache, et faire tourner (sur la béquille) dans le noir)

Tu as pris quoi comme nettoyant injecteur ?

>3-en-un (bombe verte)

batisse

avatar
Pilier de Forum
Pilier de Forum
Pour le tps c'est là entre autres Tout ce qui est signé Mécasyl est "biblique" :wink:

Antonov

avatar
Bmiste de Platine
Bmiste de Platine
Vous allez dire que je radote mais... des fils de bougie qui ont 25 ans, de toute manière, on sait qu'il faut les remplacer. Donc perso, je commencerai par là pour déja écarter cette cause presque certaine de ratatouillage.

Après... il peut y avoir d'autres causes mais celle là, c'est garanti d'emblée sur des cables de cet âge.


http://bmist.forumpro.fr/t114146-cble-d-antiparasite


(ok j'arrête de radoter)
Embarassed

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum