Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Redémarrage K1100 : un grain de sable la tient endormie.

Aller en bas  Message [Page 1 sur 1]

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
Bonjour à tous,
Quelques nouvelles du redémarrage de ma K1100LT qui pose problème, dans le droit fil de mon post précédent (http://bmist.forumpro.fr/t120020-big-motor-wapiti-ii-est-mort-vive-big-motor-wapiti-iii)
Après démontage pour nettoyage et vidange de tous les fluides et remplacement de tous les filtres, une première tentative de démarrage à la mi-août avait été avortée avec un diagnostic facile : la pompe à essence ne tournait pas à la mise du contact.
Après extraction et nettoyage dans un bain de gasoil et de Transyl, la pompe à essence avait hoqueté ; ce qui m’a permis de confirmer le diagnostic et de commander utilement une pompe à essence neuve (auprès de TILLS.de)
Malheureusement, le colis s’est baladé pendant un mois et demi, à coups d’allers et de retours entre la société sise en Allemagne et le centre de tri de Strasbourg, tout simplement parce que le nom de la commune dans laquelle je réside est issu de la fusion administrative de trois communes réalisée il y a deux ans et que, visiblement, certains logiciels du centre de tri de colis à La Poste n’ont pas été mis à jour…
Le colis est finalement arrivé avec la pompe neuve mais, dans l’intervalle, j’ai récupéré la pompe qui était encore dans le réservoir de ma R1100RT bleue ; cette pompe fonctionnant parfaitement, je l’ai montée dans le réservoir de la K11 avec un filtre à essence neuf pour tenter un redémarrage avant que la pompe neuve ne me parvienne.
Mes engagements professionnels et associatifs m’ayant empêché de m’y consacrer auparavant, ce n’est que récemment que j’ai tenté une deuxième fois le redémarrage… sans succès ; la moto n’ayant pas démarré durant plusieurs années, j’ai bien insisté sur le démarreur quelques secondes et renouvelé les tentatives à plusieurs reprises, mais aucun hoquet du côté du moteur.
Voilà l’état des lieux :
- batterie chargée à 100 % ;
- une dizaine de litres d’essence neuve dans le réservoir ;
- le tableau de bord s'allume normalement lorsque le contact est mis (voyant de point mort y compris) et la pompe à essence fonctionne alors quelques instants avec un flux de retour dans le réservoir qui prouve que le circuit d’alimentation est sous pression ;
- à l’appui sur le bouton, le démarreur se lance et fait tourner le moteur sans faiblir ; à noter que lorsque je déplie la béquille latérale, l’alimentation électrique se coupe (donc, ce contact n’est pas en cause) ;
- les fusibles sont bons et l’ensemble du circuit électrique est propre et sec (à croire que la moto n’a jamais vu la pluie), et c’est pourquoi je n’ai pas aspergé les cosses de nettoyant contacts ;
- les bougies sont neuves (Bosch X5 DC).
Après avoir farfouillé longuement sur le forum et lu toutes les conversations précédentes au sujet du redémarrage d’une K1100, je reste dans l’expectative mais pressens que la cause peut être simple à circonscrire.
Je viens de découvrir à ce sujet le post de xenomorphe62, dont le problème est assez similaire au mien. Votre aide me serait précieuse… et j’ai hâte de laisser se reposer le SR 500 qui me véhicule au quotidien pour mettre le pied à l’étrier de la K11 (et le reste à l'abri du carénage car les petits matins deviennent frais en Alsace !).
Merci pour votre contribution !
Franck
P.S. : Batisse, tu comprendras pourquoi je n'ai pas encore été en situation de t'inviter à déboucher une bonne bouteille chez moi, puisque je te l'avais promis en pensant que nous pourrions nous retrouver et rouler ensemble rapidement ; mais une promesse non tenue reste valable, donc sans doute ne m'en voudras-tu pas (je bosse pour des hommes politiques, ça déteint).

Freddy29

avatar
Administrateur
Administrateur
la première chose a regarder ce sont les bougies, elles ont une belle étincelle ou pas ? elles sont noyés ou sèches ?


_____________________________

Ambroise91

avatar
Membre a vie
Membre a vie
Les injecteurs crachent ils ?

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
... en effet, Freddy29 ; je n'ai pas dénoué cette première incertitude.
:seul:
Vais tenter de le faire au plus vite ; nous pourrons alors résoudre la deuxième incertitude soulevée par Ambroise91.
Merci !

PatricK75

avatar
Livreur de Pizza
Livreur de Pizza
Vérifier la sonde de temperature.

batisse

avatar
Pilier de Forum
Pilier de Forum
Puisque tu as une bonne batterie et un bon démarreur, est-ce que l'aiguille de ton compte tours a un petit mouvement lorsque tu essaies de démarrer?

Si elle bouge un peu, on est certains que la centrale reçoit les impulsions du capteur à effet Hall.

Parce que sans ces impulsions, pas d'étincelles et pas d'ouverture d'injecteurs :wink:

A part ça on peut se dire que si la pompe à essence n'a pas aimé son arrêt prolongé, peut-être que les petites aiguilles des injecteurs non plus... Pour vérifier ça, il suffit de sortir la rampe avec ses injecteurs dessus. Ca tient par 2 vis. Rampe avec ses durites branchées dessus. Une fois la rampe sortie, un petit coup de démarreur pour voir comment les injecteurs crachent en direction d'un carton.

jll78

avatar
Membre a vie
Membre a vie
Je ne vais pas pouvoir t'aider mais j'ai le même résultat que toi sur ma K12RS mais peut être pas la même panne.
J'ai eu une pompe a essence qui a fait des siennes, je l'ai remplacée, elle tourne bien, j'ai mis en cause le régulateur mais avec un Mano j'ai bien 2,5 B sur les injecteurs, les bougies ont une étincelle.
Il me reste moi aussi la partie injecteur ou un connecteur ou fil électrique.
Il faut que je m'y mette mais je roule avec la K16 et je me penche sur la k12 une dizaine de minutes par mois, il est vrai que je ne suis pas très sérieux sur ce poste Surprised
Je vais donc suivre ton post Franck en espérant que tu trouves le problème et que je pourrais en tirer quelques enseignements, bon courage à toi pour le redémarrage.

Ambroise91

avatar
Membre a vie
Membre a vie
jll78 a écrit:
... je me penche sur la k12 une dizaine de minutes par mois....


Tu enlèves 2 vis du carénage a chaque visite :ptdr: :ptdr: :ptdr:

jll78

avatar
Membre a vie
Membre a vie
Non Jean-Luc, le carénage a été enlevé depuis peut être deux ans mais j'ai bien repéré les différentes vis comme tu sais elle ont des longueurs différentes même dans certains cas des têtes plus ou moins larges.
Pour ce mercredi j'ai planifié une intervention des 30 minutes pour enlever la rampe d'injecteurs :ptdr: :ptdr:

Mais j'attend les réponses de chacun su ile problème de Franck et je reste en spectateur pour ne pas pourrir ce post.

riderbilly

avatar
Membre a vie
Membre a vie
Ambroise91 a écrit:
jll78 a écrit:
... je me penche sur la k12 une dizaine de minutes par mois....


Tu enlèves 2 vis du carénage a chaque visite :ptdr: :ptdr: :ptdr:


Bon , alors , elle est morte ..................je peux venir t'en débarrasser

bmouais

avatar
Membre a vie
Membre a vie
Vérifie ou RE vérifie que tu as de belles étincelles aux bougies
Vérifie ou RE vérifie le bon ordre du branchement des antiparasites sur les bougies
Vérifie que tu as bien de l'essence à chaque injecteur
Débranches et rebranches le boitier motronic
Vérifie aussi (tu vas dire que je déconne mais c'est du déjà vu) que les durites d'essence sont dans le
bon sens, je veux dire, la plus en avant = retour d'essence, la plus en arrière = alimentation de la rampe


Il y à forcément un détail (surement minime) qui met le bazar

AmiKalement, Patrick

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
Merci pour votre présence car même virtuelle, celle-ci m'est précieuse dans ce genre de situation qui exacerbe le sentiment de solitude face à l'incompréhensible... oui, oui, j'exagère, je ne vis pas une tragédie grecque non plus, hein !
Merci, Patrick ; je partage ton point de vue et pense que ce ne peut être qu'un détail qui fiche le bazar, et c'est pourquoi je suis venu partager mon souci sur le forum, arrivé à ce carrefour du "que faire maintenant ?".
Probablement Batisse a-t-il raison lorsqu'il me conseille de regarder du côté des injecteurs ; malgré le faible kilométrage de la moto, la pompe à essence était quasiment bloquée par l'inactivité de plusieurs années et les composants du carburant qui s'y étaient déposés, tant bien même que le réservoir était nickel à l'intérieur et la carburant clair d'aspect.
Je vous tiens au jus, dès que j'aurai trouvé le temps de vérifier l'allumage aux bougies et le claquement éjaculatoire des injecteurs... mais réunion professionnelle jusqu'à pas d'heure ce soir, et journées à venir à l'avenant, puis week-end de bénévolat associatif du vendredi au dimanche soir ; ce n'est pas par fainéantise que je ne progresse pas dans le diagnostic !
Bonne journée et belle route à tous !

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
... bon, des nouvelles : entre obligations professionnelles et bénévolat associatif, j'ai enfin trouvé le temps samedi de me pencher sur le sommeil de la belle, pour m'en occuper avec vos conseils.
Démontage des injecteurs (une dizaine de minutes et sans aucune difficulté - bravo pour l'accessibilité), nettoyage dans un bain de mélange gasoil/transyl durant la nuit, remontage dimanche et quelques coups de démarreur : mais un seul injecteur crachouille sur les quatre. Batisse avait raison : la stagnation du carburant lors du stockage de la moto sans démarrage durant quelques années a eu raison de la pompe à essence, mais aussi des injecteurs.
Je vais chercher un artisan pouvant nettoyer les pièces dans un bac à ultrasons et reviendrai vers vous pour vous tenir informés. Zéro degrés ce matin : z'avais plus l'habitude depuis le printemps dernier... vivement le carénage de la K 1100 pour remplacer ma SR 500 dans les trajets boulot-dodo !

bmouais

avatar
Membre a vie
Membre a vie
Pour le nettoyage aux ultras sons, dans mon secteur, je vais chez Leroux Brochard, un diéseliste spécialisé
il les teste et remplace les joints, le tamis et tout le bazar, mais Motoaxxe, Dafy ou similaire font aussi ce travail
mais uniquement, le nettoyage.

Pour la pompe, c'est surement une petite (45mms) comme je le crois puisque tu as une K1100 tu as
nos amis Anglais qui vendent du neuf dans les 150£ + port (+ou- 190€)

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
Voili, voilou, au terme de trois mois d'atermoiements entrecoupés de longues périodes de suractivité professionnelle qui m'ont empêché de mettre les mains dans le camboui (quasiment pas de camboui, d'ailleurs) : après un démontage très facile des injecteurs la semaine dernière et leur passage au bac à ultrasons chez un artisan mécano moto du coin, remontage toujours aussi aisé grâce à la belle accessibilité mécanique, et le moteur s'est élancé au bout de quelques coups de démarreur... mais sur 3 cylindres seulement. 
Diagnostic au tournevis-stéthoscope : un injecteur toujours grippé... retour chez l'artisan qui me prête un injecteur et, ce midi, démarrage et ronronnage sur quatre cylindres !
Trop content, j'ai même fait le tour du quartier (désert) sans selle et sans freins (ben oui : je ne suis pas parvenu à purger mes freins - ça va suivre).
Merci à tous pour votre présence et votre aide via le forum !
A bientôt pour la fin de la remise en route (re-vidange des fluides sous peu, etc.) !

taq

avatar
Gros Rouleur
Gros Rouleur
Ca y est tu es armé pour ouvrir la saison des K11. Bravo !

batisse

avatar
Pilier de Forum
Pilier de Forum
Content que la bête reprenne vie. Tu vas l'aimer, tu verras :wink:

En attendant, pompe essence hs, injecteurs malades ou morts, purge de freins à problème... son arrêt prolongé ne lui a pas fait beaucoup de bien.

C'est quoi le problème pour la purge? Ou plutôt pour les purges car chaque roue a ses spécificités, parfois déroutantes... Dommage que le week end qui arrive s'annonce assez pourri. Je serais bien venu la voir cette machine qui n'a pas encore fait sa révision des 30 000.

Antonov

avatar
Bmiste de Platine
Bmiste de Platine
Je ne suis pas un spécialiste mais j'ai réussi à purger, avec aucun materiel spécifique, avant et arrière sur ma K1100LT de 1995 (ABS2, donc sans les canettes latérales) donc tu devrais y arriver. En revanche, sur la K1100LT de 1993 (ABS1, avec les boites) j'ai galéré severe pour l'arrière... en fait, si j'avais lu le manuel j'aurais compris. Comme dit Batisse: il y a des spécificités, si tu les trouves, tu devrais y arriver.

Content de voir cette moto presque neuve sur la route !

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
Merci à vous deux, Batisse et Antonov ! Je serai ravi de vous accueillir à Colmar, dès que la météo et les agendas nous seront favorables, et au plus tard à l'occasion d'un week-end printanier en 2019.
En effet, s'agissant de l'immobilisation, j'ai été surpris de conséquences que n'ont pas connu d'autres motos que j'avais aussi laissé immobilisées par le passé (notamment une VT500C qui avait redémarré instantanément et servi au quotidien, après plusieurs années d'arrêt suivies d'un simple changement de batterie) ; mais bon... l'état général de ma "nouvelle" K11 est vraiment excellent, et je regrette seulement de ne pas parvenir à lui consacrer le temps nécessaire à la rendre pleinement opérationnelle plus rapidement.
Quant à la purge des freins, voilà les éléments :
- lors de la récupération de la moto, les bocaux alimentant les maîtres-cylindres étaient vides de tout fluide, et poignée et pédale s'enfonçaient évidemment dans le vide, sans aucune résistance ;
- le maître-cylindre de frein avant avait visiblement fui (traces d'oxydation), et j'ai démonté le piston pour le rénover avec un kit ad hoc ; pourtant, le maître-cylindre avait déjà fait l'objet d'un changement de piston et de joints quelques centaines de bornes avant l'immobilisation de la moto, et le tout semblait encore neuf et sorti de l'emballage ;
- à l'ouverture des vis de purge sur les étriers, aucun écoulement même en pompant durablement au levier et à la pédale (forcément dans le vide) ;
- après achat d'un kit de vidange par aspiration, j'ai aspiré par les vis de purge des étriers et du bloc ABS et réussi à en sortir un peu de liquide de frein sale, mais pas complètement pourri ; 
- suite à ce constat, commande et installation de durites tressées chez Melvin.de et de vis Stahlbus (avec soupape de purge intégrée) ;
- j'ai poursuivi avec le remplissage des circuits par aspiration, et c'est là que ça grippe : j'ai beau aspirer, aspirer, aspirer (en surveillant le niveau dans les bocaux), le fluide traverse le circuit mais jamais sans être vierge de bulles d'air même si, vérification faite, les raccords des durites sont correctement serrés ;
- je n'ai pas touché aux pistons dans les étriers : même si les pistons ne poussent pas vers les disques, je devrais quand même sentir une résistance - même infime - aux levier et pédale de freins, non ?
- dès qu'une heure ou deux de temps personnel pourra y être consacré, je m'y remets et vous tiendrai informé... scrongneugneu, maintenant que le moteur ronronne, c'est dur de ne pas pouvoir prendre la route parce que la moto n'a pas de freins !
A +

Antonov

avatar
Bmiste de Platine
Bmiste de Platine
Big Motor Wapiti a écrit:
- après achat d'un kit de vidange par aspiration, j'ai aspiré par les vis de purge des étriers et du bloc ABS et réussi à en sortir un peu de liquide de frein sale, mais pas complètement pourri ; 

Big Motor Wapiti a écrit:- j'ai poursuivi avec le remplissage des circuits par aspiration, et c'est là que ça grippe : j'ai beau aspirer, aspirer, aspirer (en surveillant le niveau dans les bocaux), le fluide traverse le circuit mais jamais sans être vierge de bulles d'air même si, vérification faite, les raccords des durites sont correctement serrés ;

Au pire... emmenes ta moto chez un garage. Il te fera ça avec de l'équipement et tu seras vite fixé en deux secondes !


Freddy29

avatar
Administrateur
Administrateur
si tu aspires et que des bulles arrivent continuellement , c'est que tu as une prise d'air


_____________________________

batisse

avatar
Pilier de Forum
Pilier de Forum
Big Motor Wapiti a écrit:
- j'ai poursuivi avec le remplissage des circuits par aspiration, et c'est là que ça grippe : j'ai beau aspirer, aspirer, aspirer (en surveillant le niveau dans les bocaux), le fluide traverse le circuit mais jamais sans être vierge de bulles d'air même si, vérification faite, les raccords des durites sont correctement serrés ;

Je vais peut-être dire une connerie mais je pense que ton système aspirateur aspire trop.

Pour sur, au niveau du circuit de frein arrière, si on ne remonte pas la pédale tout doucement lorsqu'on fait la purge "du pauvre", c'est à dire à l'ancienne sans outils spécifiques, on peut y passer des litres de lockheed, il ressort toujours des bulles. C'est une des particularités de ce circuit.

En fait les lèvres du piston sont orientées pour travailler dans le sens de la mise sous pression. Quand le circuit est plein de liquide, c'est les pistons aux étriers qui repoussent le liquide vers le bocal. Les lèvres restent soumises à une pression "du bon côté" et restent étanches. Par contre, quand on tire sur le piston du maître cylindre au lieu de le pousser on crée du vide. Ce vide devrait être comblé par du lockheed venant du réservoir à condition que le débit venant du bocal soit suffisant pour compenser le vide créé dans le circuit. Et justement, sur notre fameux maître cylindre, le trou est un peu petit. Résultat: quand on tire trop vite sur le piston du maître cylindre le vide créé est compensé en partie par du lockheed et en partie par... de l'air aspiré par l'avant du maître cylindre, les lèvres du piston n'étant pas étanches dans ce sens-là. Les lèvres travaillent un peu comme une diode: bloque dans un sens, laisse passer dans l'autre.
Quand on fait la purge "du pauvre", on enfonce le piston à fond - ce qui n'est pas le cas en cas de circuit de frein fonctionnel - et quand on relâche de cette longue course, c'est le ressort situé derrière le piston, à l'intérieur du maître cylindre, qui repousse le piston. Ce ressort est assez costaud pour créer un vide dans le circuit. Et c'est comme ça qu'on peut y passer des litres, des heures et tout un répertoire de jurons.

Avec un système aspirateur, on maintient un vide perpétuel. Et donc, si on aspire plus vite que le bocal peut se vider, on aspire perpétuellement de l'air. Une parade serait de mettre le bocal en pression en même temps que tu aspires. Celà augmenterait le débit de descente du lockheed.

Ceci est basé sur mon expérience perso avec les k. Tu en fais ce que tu veux :wink:



Dernière édition par batisse le Jeu 8 Nov 2018 - 8:47, édité 1 fois

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
... purée, Batisse ! Les symptômes que présente mon circuit de freinage arrière sont bien en phase avec ton hypothèse. De plus, il me semble que lorsque je pompais doucement, arrivait un moment où il n'y avait quasiment plus de bulles ; c'est lorsque j'insistais sur l'outil à dépression que des colonnes de bulles réapparaissaient. A vérifier en procédant avec douceur.
Antonov, Freddy29 : j'ai parlé hier encore avec mon mécano local (artisan spécialisé qui ne travaille que sur les béhèmes anciennes, c'est-à-dire jusqu'en 2006 environ et qui connaît la K par cœur) de mon problème, et la possibilité d'une prise d'air est évidemment privilégiée ; mais tous les raccords ont été serrés correctement... évidemment, en désespoir de cause, j'emmènerai la moto chez ce pro'.
Merci pour votre soutien motard !

taq

avatar
Gros Rouleur
Gros Rouleur
Outre les conseils avisés de Batisse, il me semble aussi (Bmouais ?) qu'un forumeur qui avait dû changer le piston n'avait pas suffit, car le maître cylindre s'était ovalisé. Surtout si le piston a rouillé et a été actionné.
Mais ma mémoire n'allant pas en s'améliorant et mes connaissances étant limitées, je laisse les pros d'ici ou que tu vas rencontrer "in vivo" te conseiller.

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
Merci, taq... mais en l'occurence, le problème est similaire sur les deux circuits de freinage : et l'état de fraîcheur du maître-cylindre avant était tel aux moins de 22 000 kilomètres de la moto qu'une ovalisation est une hypothèse peu probable.
Je pense pouvoir prendre le temps durant le week-end à venir pour purger pianissimo, et vous tiendrai informés.
Encore merci à tous pour vos efforts de conseil !

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
Après un premier test roulant – et concluant – d’une centaine de kilomètres effectué samedi depuis Colmar jusqu’aux bains thermaux de Bad Krozingen situés aux pieds du Schwarzwald (la Forêt-Noire), j’ai vidangé au retour à nouveau tous les fluides du moteur et de la transmission et remonté les ultimes éléments de carrosserie ; puis, le pourpre qui teint ma moto étant un mélange de couleur rouge (symbole de la dimension terrestre et charnelle de l’amour) et de couleur bleue (symbole de la dimension spirituelle et céleste de l’amour), j’ai poursuivi cette pérégrination baptismale en rejoignant dimanche la chapelle de Notre-Dame du Schaeffertal sise sur le domaine du Val du Pâtre (voir images).
Bon : le compteur affiche désormais 22 000 kilomètres (j’avais l’habitude voir un zéro de plus sur mes motos précédentes) et quelques interventions restent nécessaires pour achever la remise en état de Big Motor Wapiti IIIème du nom (freinage à optimiser, pare-brise ainsi que joints spi de fourche et d’amortisseur arrière fuyards à remplacer), mais tout est bien là de ce qui permet d’affirmer que « conduire une moto est sans aucun doute la sensation la plus intense qu’une machine puisse provoquer » (Paul Peczon).
Plaisir immédiat et inaltérable, oui… même si je change très rarement (et alors contre mon gré) de moto, puisque je forme durablement couple avec chacune d’entre elles en parcourant toujours de nombreux kilomètres et parfois jusqu’à l’épuisement mécanique (voire l’explosion mécanique contre un chevreuil en 2015 ou par une automobile en 2018 !).
Chevaucher ma nouvelle monture aura été d’autant plus émouvant que cette manière de faire connaissance est simple : « lorsqu'un enfant apprend à rouler à vélo, il n'a pas besoin d'un seul mot d'explication. Son corps éprouve dans les muscles du dos, dans les mollets, les bras et son système labyrinthique les lois de l'attraction terrestre, de la cinétique et même de la chute des corps ! Un mathématicien qui voudrait lui apprendre à rouler à vélo grâce à ses formules l'empêcherait d'apprendre » (Boris Cyrulnik).
Sur ma moto et éloigné de ceux qui voudraient que les mathématique (notamment financières) puissent tout expliquer et régenter, j’ai ressenti encore une fois par le contraire combien Christian Bobin a raison d’écrire que « le désenchantement est un rétrécissement de l'esprit, une maladie des artères de l'intelligence qui peu à peu s'obstruent, ne laissent plus passer la lumière. »
Vite une moto pour prendre la route, et vive la poésie pour ne pas être pris par la routinite !

taq

avatar
Gros Rouleur
Gros Rouleur
Aaahh, un homme heureux et qui l'écrit d'une façon agréable à lire !
Merci pour ce retour et bonne suite.

batisse

avatar
Pilier de Forum
Pilier de Forum
Ah ben voilà... tu roules à présent avec une selle et des freins :wink:  

C'est une bonne bête hein? Imagine avec de bons amortisseurs, de meilleurs freins (c'est quoi le problème?) et le pare brise comme tu le souhaites (même question). Si ton ange gardien te protège désormais des animaux et véhicules inconscients du fait qu'ils ne sont pas seuls au monde, tu en as encore pour au moins 200 000 km :wink:

Bonne route!

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
Merci pour vos encouragements, taq et batisse !
Voui, je roule en flat-four et ça change (plutôt agréablement) du gromono !
La conduite est également très différente de celle de la R1100RT : la K me semble toute en rigueur de partie-cycle (de par l'architecture de la moto), ce qui est positif mais rend celle-ci moins véloce (mon avis vaut pour cette première prise en mains, mais évoluera avec l'expérience).
Quant au moteur, je suis impressionné par le coffre qu'il développe instantanément dès que l'aiguille décolle 1000 trs/mn et jusqu'à 3000 trs/mn, régime que je n'ai dépassé que brièvement lors de trajets sur 2x2 voies ; par contre, il va falloir que je me fasse à l'impression que ça "mouline" 'à la vitesse de 80 km/h, le moteur est au régime de 3000 trs/mn mais semble tourner déjà beaucoup plus vite) ; agréablement surpris aussi par le son de l'échappement, qui teinte le fonctionnement du moteur d'une expression rugissante bien appréciée (juste ce qu'il faut en sonorité et en volume - me rappelle le 6 cylindres de mon Z1300).
Le pare-brise étant opacifié et habitué que j'étais à la bulle haute de ma 1100RT, j'ai commandé une bulle V-Stream de chez Z-Technik, en version plus haute que l'origine de 5 centimètres (41 cm au lieu de 36). Après montage puis essai, je publierai un post spécifique pour mettre à disposition mon avis sur ce modèle de pare-brise.
S'agissant des freins, je pense que des bulles d'air continuent à se promener dans les recoins des durites et, de ce fait, mon freinage n'opère pas avec la puissance maximale ; le problème a été soumis à mon artisan mécano, qui réglera lorsque je lui confierai la moto au mois de janvier prochain pour le changement des joints spi de fourche.
Enfin, en ce qui concerne l'amortisseur arrière d'origine dont je suis particulièrement satisfait de la manière de servir malgré la fuite d'huile, et plutôt que de commander du neuf chez un accessoiriste ou un fabricant, je pense le faire reconditionner chez Suspension-Sports à Traubach-le-Bas (sur leur site internet, une réfection complète est proposée au prix forfaitaire de 200 €).
Je vous tiens au jus.
Bonne route à tous !
Franck

taq

avatar
Gros Rouleur
Gros Rouleur
Bonjour
Pour les freins, je ne laisserais cependant pas tant de temps avant de m'en soucier, fais comme tu peux.
Pour l'amortisseur, sur les k75 il n'était pas facilement reconditionnable, mais j'ignore si c'est aussi le cas pour les K11.
Bonne route mais bon check-up quand même avant ...

Antonov

avatar
Bmiste de Platine
Bmiste de Platine
Féloches ! Encore une K1100LT "neuve" sur la route !

Comme toi, je suis longtemps resté entre 1000 et 3000 t/mn mais en réalité, il ne faut pas hésiter à tirer plus long, le moteur est fait pour et commence à s'exprimer à partir de 4000 t/mn. Pas en ville, bien sûr, mais dans les virolos et routes de campagne, il ne faut pas hésiter à tirer plus long, c'est fait pour !

A+

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
Merci pour tes encouragements, Antonov.
En ce qui concerne ton incitation à ne pas hésiter à monter en régime et quant aux bienfaits de cet exercice, il me semble t'avoir déjà lu à ce sujet dans l'une de tes publications !
Pour l'heure, je laisse le moteur se dégourdir les bielles (et le reste) doucement, à son rythme, sans forcer ne serait-ce que d'un dixième de tour de poignée : lors des deux premières centaines de kilomètres, j'ai déjà senti une belle évolution dans le sens de l'aisance à prendre des tours... et ça va "viendre" de mieux en mieux, pour chûreuh !
Je profiterai de cette période de "rodage" pour apprécier le côté "bien rempli" du moteur à bas régimes ; j'aime bien la sensation au démarrage, comme une locomotive qui quitte le quai avec un couple qui tracte de manière inexorable, de la façon dont pousse un moteur électrique - mais avec les manifestations physiques d'un moteur à explosions, hein.
A +

batisse

avatar
Pilier de Forum
Pilier de Forum
Et sur celle-là tu as un vrai klaxon :wink: Redoutable...

Big Motor Wapiti

avatar
Bmiste d'Argent
Bmiste d'Argent
Et sur celle-là tu as un vrai klaxon 😉 Redoutable...


Ben... oui, je suis souvent comme un gosse sur ma moto, qui à se dérouter pour rouler dans une flaque d'eau et faire jaillir des gerbes d'éclaboussures, qui a donner soudain des coups de klaxon en pleine course et sans raison ; mais lorsque j'ai été tenté de tester le son du klaxon de la LT dimanche en descendant de la montagne (à moto mais pas en pyjama), je n'ai pas trouvé de suite sous mon pouce gauche l'interrupteur ad hoc, et je n'ai pas voulu quitter du regard la petite route tortueuse, avant qu'ensuite l'envie m'en sorte de l'esprit et que je n'y repense plus. Bah : ce n'est que partie remise, et j'espère que nous aurons l'occasion d'improviser ensemble une ou deux mesures d'une partition à plusieurs klaxons, batisse.

Lug

avatar
En rodage
En rodage
ça fait plaisir à lire; le bonheur de rouler !
j'ai eu parfois envie de lui foutre le feu, quand elle a fait des caprices, moi qui ne suis pas mécano, mais dès qu'elle va bien on lui pardonne (et merci le forum pour les conseils)
Antonov a raison; jusqu'à 3000 c'est une baleine (sympa) mais à 5000 c'est un tigre !
le klaxon, quand je l'ai trouvé, il m'a fait peur ! du coup j'en ai acheté un de motobilette, pour la ville ;-)

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum