Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -37%
Charmast Batterie Externe 23800mAh 4 Sorties et 2 ...
Voir le deal
16.99 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Quelqu'un a-t-il testé un filtre à essence classique?

Aller en bas  Message [Page 1 sur 1]

Tiboj

Tiboj
Apprenti
Bonjour,


Quelqu'un a t'il testé ce qu'un filtre "standard" donne sur les mono 650?
Je n'ai pas envie de mettre 120€ dans un filtre sachant que je ne sais même pas si ça vient de la...
J'ai cru comprendre que les filtres BMW étaient aussi des régulateurs de pression, mais cela a t'il une grosse influence?

Merci de vos retours nombreux :wink:



Dernière édition par Tiboj le Lun 1 Oct 2018 - 15:50, édité 1 fois

chbock59

chbock59
Pilier de Forum
Pilier de Forum
Tiboj a écrit:Bonjour,


Quelqu'un a t'il testé ce qu'un filtre "standard" donne sur les mono 650?
Je n'ai pas envie de mettre 120€ dans un filtre sachant que je ne sais même pas si ça vient de la...
J'ai cru comprendre que les filtres BMW étaient aussi des régulateurs de pression, mais cela a t'il une grosse influence?

Merci de vos retours nombreux :wink:

Je ne pense pas que tu puisses mettre un filtre standard, sans risques pour tes injecteurs et sûrement ta consommation...
As tu exposé ton problème? Ceux qui ont un F650 répondront.

Quelqu'un a-t-il testé un filtre à essence classique? Filtre10

Tiboj

Tiboj
Apprenti
Bonjour Denis,

C'est à dire exposé mon problème?
Quel pourrait être le risque pour l'injecteur?

Concernant la conso, c'est une bonne question, mais n'est ce pas le rôle de l'injecteur de réguler le débit?

k75roadster

k75roadster
Membre a vie
Membre a vie
C'est pas un filtre, c'est un filtre régulateur de pression qui cumule les deux fonctions. Amuse toi à monter un filtre standard si tu veux, mais fais-le loin de tout ce à quoi tu tiens. La pompe va débiter à fond, et une durit lâchera un jet d'essence là où elle aura envie. La plupart du temps sur quelque chose de très chaud.

DidierDe...

DidierDe...
Pilier de Forum
Pilier de Forum
k75roadster a écrit:C'est pas un filtre, c'est un filtre régulateur de pression qui cumule les deux fonctions. Amuse toi à monter un filtre standard si tu veux, mais fais-le loin de tout ce à quoi tu tiens. La pompe va débiter à fond, et une durit lâchera un jet d'essence là où elle aura envie. La plupart du temps sur quelque chose de très chaud.


J'aime bien quand tu fais dans la pédagogie !!! :ptdr: :ptdr: :ptdr:

flower flower

k75roadster

k75roadster
Membre a vie
Membre a vie
C'est pas de la pédagogie, c'est de l'expérience.

Tiboj

Tiboj
Apprenti
Oui j'avais vu que c'était aussi un régulateur... dommage!
Je vais attendre de connaitre si la pompe est en cause avant de changer un filtre à 120€.

K75roadster, j'ai vu que tu avais commandé récemment sur Oscaro, as tu reçu la livraison?

k75roadster

k75roadster
Membre a vie
Membre a vie
Oui, comme tous ceux qui commandent.merci de ne pas rester de fake news, vérifier ce qu' on relaye est le minimum sur le net. Une astuce, qui marche à tous les coups: si tu relayes un message dont le titre comporte un point d'exclamation, c'est bidon.



Dernière édition par k75roadster le Mer 3 Oct 2018 - 16:41, édité 1 fois

Tiboj

Tiboj
Apprenti
Un point d'interrogation tu veux dire!
J'ai regardé sur internet et les infos sont contradictoires, d’où ma question...

chbock59

chbock59
Pilier de Forum
Pilier de Forum
Tiboj a écrit:Oui j'avais vu que c'était aussi un régulateur... dommage!
Je vais attendre de connaitre si la pompe est en cause avant de changer un filtre à 120€.

K75roadster, j'ai vu que tu avais commandé récemment sur Oscaro, as tu reçu la livraison?
Qu'est ce qui te fait croire que c'est la pompe ? Tourne t'elle? Qu'as-tu comme problème ?

Tiboj

Tiboj
Apprenti
La moto ne démarre pas (c'est le cas si j'introduis de l'essence par l'entrée d'air).
Elle a fait 8000mk en 14 ans.
Au départ la pompe ne fonctionnait pas, je l'ai démontée et remontée, et cela remarchait.
Je n'avais quasiment pas d'essence qui sortait a l'injecteur, en testant l'injecteur en direct sur la pompe, toujours pas assez d'essence pour démarrer.

Je comptais tester la pression à la sortie de pompe pour être sur, et je serais fixé.

Je ne vois pas comment je peux savoir si la pompe est hs autrement.
Si vous avez un conseil je suis preneur.

k75roadster

k75roadster
Membre a vie
Membre a vie
Une pompe se teste en mesurant son débit , tu dois avoir une valeur de référence en cL ou L/minute.

Tiboj

Tiboj
Apprenti
Et ben ca sent pas bon pour la pompe...
1:30 pour remplir 1L, soit 0,66L/min!
Ça semble pas terrible.

chbock59

chbock59
Pilier de Forum
Pilier de Forum
Tiboj a écrit:Et ben ca sent pas bon pour la pompe...
1:30 pour remplir 1L, soit 0,66L/min!
Ça semble pas terrible.
Je penses que c'est correct : la pompe de ma K100, donc 1000cc, débitait 45l/h soit 0,75l/minute. Pourrais tu tester la pression avant et après le régulateur?

Invité

Anonymous
Invité
bonjour

Si je mets un filtre avant ce filtre regulateur de pression, est ce que ca pose probleme?
Je change ce filtre à 5€ de temps en temps, ca m'evite de changer le filtre bmw a 120€..

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum