Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

durite de refroidissement sautée. surpression ? bouchon ?

Aller en bas  Message [Page 1 sur 1]

PAAK

avatar
Rouleur du dimanche
Rouleur du dimanche
Bonjour à tous,
hier soir au bout de 15 km d'autoroute le haut de ma durite de refroidissement de ma K75RT Ultima 96 s'est déboitée,
résultat plein de liquide partout, heureusement j'étais pratiquement arrivé.
Ma question est la suivante est-ce que ça risque de venir d'un problème de surpression ? (car avec le collier je comprend pas que ça ait pu sauter tout seul)
j'ai vérifié mon ventilo il s'enclenche correctement, mais je n'arrive pas à savoir si le bouchon et correct ou pas,
en gros l'intérieur ne bouge pas, je pensais que c'était une sorte de soupape, je l'ai laissé plusieurs heures dans du vinaigre blanc
mais rien y fait j'ai beau appuyer je ne sens rien bouger...
Mon gros souci c'est que j'ai un boulot très important toute la semaine prochaine (environ 50km d'autoroute en IDF aller retour) et que j'ai besoin absolument du panzer Embarassed

bmouais

avatar
Membre a vie
Membre a vie
Le bouchon se démonte, tu le prends en main et tu fais comme si tu voulais le casser en deux
fais gaffe, il contient effectivement une petite "sorte" de soupape qui est emboitée il y à un petit
ressort dedans, ça fait un peu comme un mini tamis.

Idéalement, une fois démonté, tu laisses tremper dans du vinaigre blanc

AmiKalement, Patrick

PAAK

avatar
Rouleur du dimanche
Rouleur du dimanche
le problème c'est que ça ne bouge pas d'un poil, est ce que je peux tapoter avec un maillet doucement au centre ? là où se trouve le tamis à ton avis sans risquer de casser quelque chose ?
et est ce que du WD40 serait d'une aide quelconque ?
penses-tu que mon problème vient de ça ? et qu'est ce que je risque à rouler ainsi une semaine ?

bmouais

avatar
Membre a vie
Membre a vie
C'est plus souvent une sorte de calcaire qui bloque le tout
Le maillet ...... je n'en ai jamais eu besoin

PAAK

avatar
Rouleur du dimanche
Rouleur du dimanche
s'il y avait surpression ça ne devrait pas plutot sortir par le vase d'expansion plutot que faire sauter la durite ?

bmouais

avatar
Membre a vie
Membre a vie
La nourrice sur le côté n'est pas à proprement parler un vase d'expansion

SEGAFREDO

avatar
Membre a vie
Membre a vie
Ah bon ?

bmouais

avatar
Membre a vie
Membre a vie
L'eau s'y dilate oui, mais pas comme avec la pressio sur un circuit ferme souviens toi des vases en verre des R4 et autres

PAAK

avatar
Rouleur du dimanche
Rouleur du dimanche


bon voilà j'ai réussi a démonter ça, le petit bitonio au milieu du ressort bouge sans problème, c'est ça le clapet en question ?

bmouais

avatar
Membre a vie
Membre a vie
Yes, c'est bien lui, mais de ce que je vois, tout semble propre
tu as le petit tamis qui va avec ?

PAAK

avatar
Rouleur du dimanche
Rouleur du dimanche


coté verso de la pièce, c'est bien ça le tamis ?
si tout te semble ok je peux remonter le tout ?

bmouais

avatar
Membre a vie
Membre a vie
Laisse le tremper un peu dans le vinaigre blanc, mais comme ça, à priori, il semble propre
par hasard, le collier qui s'est barré n'était défectueux ou juste desserré .....
Amitiés, Patrick

PAAK

avatar
Rouleur du dimanche
Rouleur du dimanche
bah c'est étrange car le collier n'a pas du tout l'air défectueux, je comprend pas comment ça a pu arriver, en même temps ça fait 4 ans que j'avais pas fait ma vidange de LDR et la dernière fois j'avais dû démonter que le collier du bas pas vérifier le haut, alors effectivement il était peut être mal serré et avec les dos d'ânes il a peut être fini par descendre petit à petit...
en tout cas un grand merci à toi pour ton aide l'ami !!!!

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum