Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[RESOLU] A la recherche d'un bon mécanicien amoureux des K75

Aller en bas  Message [Page 1 sur 1]

DoKtor33

avatar
Bmiste d'Argent
Bmiste d'Argent
Bonjour à tous,

Je suis frustré... voire agacé... Suspect J'ai profité de ma semaine de congé pour passer dans un "garage" (peu importe le nom, je ne veux pas rentrer dans la polémique) pour tenter de régler définitivement mon problème d'embrayage sur ma K. Réponse : on travaille pas sur des motos "bricolés"....
Je n'aime pas ce terme et encore moins le ton... Passons, je dois être certainement en mode "susceptible ++" en raison de la chaleur...
Résumé du problème (bien lire tout avant de se précipiter sur une éventuelle solution :laughing: :laughing: , car vous vous doutez bien que le problème a été tourné et retourné X fois).

A l'origine, fuite du joint spi moteur (un classique). Je tombe la boite, démonte l'embrayage. Précision, j'ai bien laissé le moteur dans son cadre et attaché.
Au démontage de l'embrayage, je fais une connerie (bah, il faut bien dire :ptdr: ). J'utilise un démonte moyeux pour extraire la cloche qui résiste. Sauf que je l'ai positionné sur la petite pièce cuivrée au centre de la photo :


C'est le trou dans lequel vient se positionner la tête de la tige de commande d'embrayage.
Au fur et à mesure du serrage pour extraire l'embrayage, la pièce s'enfonçait. Rien de bien grave au demeurant : je l'ai taraudé pour l'extraire totalement et comme j'estimais l'avoir abîmée, je l'ai remplacée. Passons pour l'anecdote. Je ne pense pas que ce soit la cause de mon problème, mais je la joue honnête.

Je remonte toutes les pièces (je n'ai changé à ce stade que le joint spi). Toute rentre parfaitement, sans forcer. Tous les repères ont été notés (et en même temps, pour ceux qui ont fait ce genre de démontage, même monter le ressort d'embrayage à l'envers... faut le vouloir et de toute façon.. ben, on ne peut pas). Les disques ont été centrés avec l'outil BMW.
Mais... la tige de commande d'embrayage est bloquée. Aucun mouvement possible. En plus, elle dépasse de plusieurs centimètres...
Précision supplémentaire : sur la tige de commande d'embrayage d'une K75, il y a un épaulement qui empêche de la sortir par l'arrière comme sur une K100 (allez savoir pourquoi !). Du coup, il faut "empaler" l'embrayage et la boite sur la tige au remontage.
J'ai bien sûr démonté... J'ai trouvé un peu plus de jeu, mais ce n'était pas ça et la tige dépassait toujours. La seule façon que j'ai trouvée pour récupérer de la mobilité, c'est de continuellement la bouger d'avant en arrière pendant toute l'opération de remontage (NDLR : imaginez la boite sur les genoux, la tige dans la main, l'autre occupée avec le maillet en caoutchouc, l'autre main tenant les vis et la quatrième pour me gratter la tête :ptdr: ... bref, l'homo poulpos !). Passons sur la plaisanterie. :ptdr:
Compte tenu des problèmes de remontage et de l'usure de l'embrayage, j'en ai finalement profité pour changer les disques, le ressort et les machoires. Tant qu'à faire... Bien entendu, cela n'a pas réglé le problème d'origine, mais au moins, je me suis dis que si j'arrivais à le régler, je n'étais pas prêt de rouvrir la bête.
Au final, un mécano (STF Motors, que je remercie et salue au passage :bien: ) a suggéré de meuler l'épaulement de la tige pour la rendre similaire à celle d'une K100 et donc de l'introduire à la fin. Mais bof... la garde à la poignée est minable (NDLR : oui, j'ai bien réglé la garde en bas aussi, avec la cote qui va bien et tout et tout... :laughing: ). Je sens bien à l'accélération que les machoires ne sont pas forcément serrées au maximum sur les disques... Qui plus est, je ressens souvent un "cloc" violent dans le moteur que je peux parfois sentir dans les pieds, comme si je prenais un gros cailloux sur le moteur....
Ca me g...fle... Donc, je fais appel aux BM de Gironde : qu'a-t-on comme mécano passionné et sérieux sur Bordeaux et sa proche banlieue pour se pencher une bonne fois pour toute sur ce soucis. Sérieusement, je pense que le soucis vient bien sûr du remontage (pour ceux qui ont suivi depuis le début, pensez bien que le problème est survenu à l'origine après le 1er remontage, sans que je n'ai changé aucune pièce). Je pense qu'en délogeant le moteur du cadre (un peu) , pour ne pas être gêné par certaines pièces du cadre au moment du remontage (et donc, vraiment emboiter le tout dans un axe parfaitement horizontal), ça devrait peut-être suffire. Là où j'habite désormais, je ne peux hélas plus me lancer dans ce genre de travaux....
Je ne pense pas, même si je ne suis pas "mécano" que je fasse de la "bricole"... L'état de ma K, depuis 26 ans, en témoigne.... Après, ok, le problème est chelou... Mais je suis intimement convaincu que lorsqu'on trouvera, on finira par dire "mais c'est bien sûr "!

A vous lire de vos conseils pour une bonne adresse !



Dernière édition par DoKtor33 le Mer 17 Oct 2018 - 22:45, édité 1 fois

http://k75rt.wordpress.com

Eole80

avatar
Membre a vie
Membre a vie
Dommage, tu habites loin. Je n'ai jamais fait mais ça m'aurait intéressé. Je pense que tu vas trouver quelqu'un pour te dépanner.

DoKtor33

avatar
Bmiste d'Argent
Bmiste d'Argent
Eole80 a écrit:Dommage, tu habites loin. Je n'ai jamais fait mais ça m'aurait intéressé. Je pense que tu vas trouver quelqu'un pour te dépanner.

Merci ! D'autant plus qu'entre "Marc", ça aurait sûrement bien marché :)

http://k75rt.wordpress.com

k75roadster

avatar
Pilier de Forum
Pilier de Forum
As tu utilisé un centreur avant de resserrer les plateaux?
Ça ressemble à un diaphragme de travers...

DoKtor33

avatar
Bmiste d'Argent
Bmiste d'Argent
k75roadster a écrit:As tu utilisé un centreur avant de resserrer les plateaux?
Ça ressemble à un diaphragme de travers...
Je ne sais pas à quoi ressemble un diaphragme à l'envers (enfin, j'imagine un peu...), mais j'ai utilisé le même outil que BMW pour centrer l'ensemble disque et diaphragme. Certains utilisent un stylo marqueur pour le faire

http://k75rt.wordpress.com

DoKtor33

avatar
Bmiste d'Argent
Bmiste d'Argent
Je suis passé chez un garagiste à l'improviste. Largement bien mieux reçu que le premier. Pour l'instant, il n'a pas encore décidé s'il allait y jeter un oeil (le "décisionnaire" est en vacance :wink: ). J'ai tout couché sur le comptoir (non, ne déformez pas ce que j'ai écris : je n'ai pas dis que je me suis couché sur le comptoir pour avoir une faveur :ptdr: )... J'ai eu un doute très violent sur une hypothèse : le sens de montage de la tige de commande d'embrayage. Je suis intimement convaincu que je me suis amusé à la monter à l'envers pour voir comment ça faisait. Mais en regardant l'éclaté sur RealOEM et la pièce en question, on a eu du mal à savoir dans quel sens elle était montée.



la partie la plus fine (en bas à gauche sur la photo), elle est côté boite ou côté embrayage ? Question Moi j'opte pour la 2ème option.
Bah, de toute façon, au démontage, il verra bien... Mais promis, si j'ai fait cette connerie, je vous la publie en gros ! En même temps, pour y avoir passé suffisamment de temps dessus, je vois mal comment la monter à l'envers. Mais comme je lui ai expliqué, il y a forcément une connerie au remontage... Donc, comme BMW n'a pas fait un autodiagnostic permettant de dire "Hé, ducon, ça vient de là", je suis ouvert à toute les hypothèses. Et comme disait Arthur Conan Doyle : Lorsque vous avez éliminé l'impossible, ce qui reste, si improbable soit-il, est nécessairement la vérité.

http://k75rt.wordpress.com

paflechien

avatar
Livreur de Pizza
Livreur de Pizza
Coté boite .

paflechien

avatar
Livreur de Pizza
Livreur de Pizza
Non, côté boite.

DoKtor33

avatar
Bmiste d'Argent
Bmiste d'Argent
Ok, merci : les paris sont ouverts !

http://k75rt.wordpress.com

bmouais

avatar
Membre a vie
Membre a vie
Pareil.

A part une tige tordue ou un diaphragme qui est, soit de travers, soit endommagé (là où appui la tige) j'avoue
que je ne vois pas bien ce qui t'arrive.

Vérifie quand même le petit mécanisme à la sortie de la boite est en bon état (là où il y à la vis de réglage pour
les 75mms) il m'est arrivé une fois où la tige se coincée dedans.

Je dois dire aussi que la modif de la tige ...m'ouais .Shocked boff, je peux t'en envoyer une, j'ai du rab, si
tu veux remettre dans la configuration d'origine.

AmiKalement, Patrick

DoKtor33

avatar
Bmiste d'Argent
Bmiste d'Argent
bmouais a écrit:Pareil.

A part une tige tordue ou un diaphragme qui est, soit de travers, soit endommagé (là où appui la tige) j'avoue
que je ne vois pas bien ce qui t'arrive.

Vérifie quand même le petit mécanisme à la sortie de la boite est en bon état (là où il y à la vis de réglage pour
les 75mms) il m'est arrivé une fois où la tige se coincée dedans.

Je dois dire aussi que la modif de la tige ...m'ouais .Shocked boff, je peux t'en envoyer une, j'ai du rab, si
tu veux remettre dans la configuration d'origine.

AmiKalement, Patrick

Tige tordue, j'en doute. Avec le nombre de fois où je l'ai manipulée,je l'aurais vu. Quant au diaphragme, le premier était d'origine, le second neuf... je n'aurais pas de chance. Je note pour la tige. Le mécano m'a dit "s'il y a 2 cm en trop pour la garde, on coupe ?"... On s'est regardé et on a conclu que ce n'était pas mieux :ptdr: Car, coupé ou pas, il y a un soucis, et ce serait balayer sous le tapis. A terme, de toute façon, j'ai bien l'intention de remettre une tige d'origine.

http://k75rt.wordpress.com

bmouais

avatar
Membre a vie
Membre a vie
Pour la tige, c'est quand tu veux :wink:

DoKtor33

avatar
Bmiste d'Argent
Bmiste d'Argent
Bonjour à tous,

Désolé du silence, mais beaucoup de choses à faire...
Ma belle est chez un mécano. On y travaille ensemble... Pour la tige, il a préféré prendre une pièce neuve. Je comprends.
Par contre, j'ai un mystère complémentaire à soumettre !
Au sujet de la tige de commande... Comme je l'ai dis, sur ma K (et je pense d'ailleurs sur toutes les K75), elle possède un épaulement qui empêche d'ailleurs de la retirer par l'arrière (comme c'est le cas sur les K100). Cet épaulement, je l'ai vu de mes yeux vus !
Cela correspond à la pièce n° 10 :
https://www.realoem.com/bmw/fr/showparts?id=0561-EUR-07_1985_K569_BMW_K_75_84_0561_&diagId=21_0252#23131454786

Or, si je regarde realOEM avec mon n° de série, cette pièce est grisée..; donc non présente sur ma K... Et pourtant, elle y était...
Vous me direz que quelqu'un s'est peut-être trompé en la changeant... Mais... Elle avait 12000 km quand je l'ai achetée à un papy de 65 ans... Je vois mal faire une intervention de ce genre à ce kilométrage.... Mystère...

Enfin, une autre question.... Sur le schéma suivant :

https://www.realoem.com/bmw/fr/showparts?id=0561-EUR---K569-BMW-K%2075%2084%20(0561)&diagId=21_0251#21211454169

Il y a une rondelle (n°10) grisée... Il existe plusieurs épaisseurs, mais rien n'indique laquelle choisir...
10 Shim 1,0 1 11211461787 $12.52
10 Shim 1,15 1 11211461788 $12.52
10 Shim 1,3 1 11211461789 $12.52
10 Shim 1,45 1 11211461790 $12.52

Qu'est ce qui conditionne le choix ?


http://k75rt.wordpress.com

sidecar44

avatar
En rodage
En rodage
Salut

Une astuce pour éviter de galérer au remontage de la boite consiste à placer deux goujons a la place des boulons de fixations hauts de la boite , ils servent ainsi de guides lors du remontage et évitent surtout de forcer de travers sur l'arbre de  boite et la tige d'embrayage au risque de la voiler.
une fois la boite en place il suffit de remplacer les goujons par les boulons de fixations. et tout ça avec seulement deux mains et sans forcer.

ici sur un bloc de K100 mais je suppose que le K75 diffère peu





Didier

DoKtor33

avatar
Bmiste d'Argent
Bmiste d'Argent
sidecar44 a écrit:Salut

Une astuce pour éviter de galérer au remontage de la boite consiste à placer deux goujons a la place des boulons de fixations hauts de la boite , ils servent ainsi de guides lors du remontage et évitent surtout de forcer de travers sur l'arbre de  boite et la tige d'embrayage au risque de la voiler.
une fois la boite en place il suffit de remplacer les goujons par les boulons de fixations. et tout ça avec seulement deux mains et sans forcer.

ici sur un bloc de K100 mais je suppose que le K75 diffère peu





Didier

L'idée est pas mal !

http://k75rt.wordpress.com

bello2a

avatar
Membre a vie
Membre a vie
DoKtor33 a écrit:... j'ai un mystère complémentaire à soumettre !
Au sujet de la tige de commande... Comme je l'ai dis, sur ma K (et je pense d'ailleurs sur toutes les K75), elle possède un épaulement qui empêche d'ailleurs de la retirer par l'arrière (comme c'est le cas sur les K100). Cet épaulement, je l'ai vu de mes yeux vus !
Cela correspond à la pièce n° 10 .   (Plutôt 14 et 2 peut être !?) :
https://www.realoem.com/bmw/fr/showparts?id=0561-EUR-07_1985_K569_BMW_K_75_84_0561_&diagId=21_0252#23131454786
... Mystère...

Salut toubib !!!  cheers
Les planches de RealOEM ne sont pas toujours très précises ou manquent quelques fois de clarté !
Dans ton cas, je suppose que tu parles des pièces 14 et 2 qui, dans certains cas, doivent se loger à l'extrémité de ta tige afin de centrer le piston de poussée :


Seule la tige du K 75 possède un épaulement fixe qui empêche effectivement l'enlèvement par l'arrière, mais qui se trouve à l'autre bout de la tige :



Il est solidaire de la tige qui porte la réf. 23131454786.
L'épaulement dont tu veux sans doute parler devrait se trouver devant ton piston, mais le système a connu deux générations.
Les premiers pistons avaient un roulement à billes (jusqu'en 06/88) et cette douille réf. 23131239891, remplacés par un autre piston en une seule pièce qui n'a besoin ni de la douille, ni du roulement.
Tout est compact donc 3 en 1 !
C'est certainement à ce stade que le site n'est pas très clair puisque le piston possède la même réf. alors qu'il est différent !
- 1ère génération avec roulement, douille et piston :


- Deuxième génération avec un piston compact à gauche et son vieux frère (l'ancien):


Le tout est de savoir quel type de piston équipe ta tige pour faire le tri (en principe le deuxième type, donc sans ajout de douille ni de roulement !).  :wink:

DoKtor33 a écrit: Enfin, une autre question.... Sur le schéma suivant :

https://www.realoem.com/bmw/fr/showparts?id=0561-EUR---K569-BMW-K%2075%2084%20(0561)&diagId=21_0251#21211454169

Il y a une rondelle (n°10) grisée... Il existe plusieurs épaisseurs, mais rien n'indique laquelle choisir...
10      Shim    1,0     1                       11211461787     $12.52
10      Shim    1,15    1                       11211461788     $12.52
10      Shim    1,3     1                       11211461789     $12.52
10      Shim    1,45    1                       11211461790     $12.52

Qu'est ce qui conditionne le choix ?



... Ne cherche pas, cette rondelle n'existe pas sur le K 75 ! confused
Nota : N° Grisé = absent sur le modèle concerné !

DoKtor33

avatar
Bmiste d'Argent
Bmiste d'Argent
Mon cher Jean Loup

Si tu n'existais pas on devrait certainement t'inventer....
Je te remercie énormément et je pense que mon mécano tout autant. Je te tiendrai au courant de la suite.

Oui, la mienne est bien de la 2ème génération !

Grande amitié bordelaise

http://k75rt.wordpress.com

bello2a

avatar
Membre a vie
Membre a vie
... Tu sais que je peux largement te retourner le compliment, mon cher Marc !!!
Tu méritais bien d'avoir une explication claire, qui ne manquera pas d'enrichir ton superbe site https://k75rt.wordpress.com/ déjà bien complet,
avec la satisfaction d'avoir résolu certains mystères et balayer tes inquiétudes ! :wink:

Belle et grande amitié de ton vieux pote insulaire  !

DoKtor33

avatar
Bmiste d'Argent
Bmiste d'Argent
Bonjour à tous !

Je viens avec de bonnes nouvelles. Au pluriel svp !

Ma K est de retour sous la fenêtre de ma chambre ! Après les problèmes rencontrés il y a plusieurs années suite au démontage de l'embrayage, j'ai pu enfin retrouver une moto digne de ce nom.
Certains vont ou se sont peut-être inquiété que celui qui dispense modestement ses connaissances n'ait pas réussi à réparer lui-même sa K ! Ou pire, que ses conseils soient sources de problème. Et bien rassurez-vous, le tuto est juste, à une précision prêt. Le mécano a remonté l'embrayage en mettant la tige de commande dans la boite de vitesse et l'a enfilé sur l'embrayage. Moi, je faisais l'inverse.
Mon câble a fait les frais bien entendu d'une absence de garde. Lorsque je suis allé le voir pour planifier un rendez-vous, à l'examen, on a découvert que le cable ne tenait que pas un fil... ouf !
Je m'en suis tiré pour bien moins que ce que je pensais (et lui aussi !). 650 € pour le travail complet sans changer les disques (en bon état et faible kilométrage).
Je vais pouvoir reprendre son entretien, avec la contrainte du manque cruel de place et d'endroit fermé :
- changement des durites de frein
- suspension avant
- remise à neuf
Alors vous allez me dire "c'est qui ce mécano ?". J'y viens : le meilleur pour la fin.
Il s'agit de
l'Atelier M
10 Rue Yvon Mansencal
33140 Villenave-d’Ornon
05 56 29 14 47
https://www.facebook.com/lateliermbordeaux/




L'atelier vaut le détour ! Un vrai petit cocon, loin du marbre blanc et des grandes baies vitrées. On y trouve des affiche en émail, de vieux bidons vintage, des vestes en cuir, des casque bols. Mais aussi, un TV, des sièges autos pour un coin détente avec la console de jeux. Le patine de cette ancienne grange a été conservé. Ca ressemble au coin des potes, où après une bonne journée de travail, on se pose, mais sans couper les ponts. On est dedans jusqu'au bout ! Le "boss", ben il est jeune ! Ca change, hein ! Et de ce que j'ai vu, il aime bien son boulot. Il a la "niaque",
Un seul regret : il va déménager ! Mais même si termites auront plus de mal sur les poutres d'acier, il m'a promis qu'il y aurait la même ambiance !

http://k75rt.wordpress.com

GNR1007

avatar
Rouleur du dimanche
Rouleur du dimanche
En plus il n'a pas la grosse tête, à ce que je vois il fait toute marque

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum