Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

BMW K75 cale à chaud

Aller en bas  Message [Page 1 sur 1]

1 BMW K75 cale à chaud le Jeu 31 Mai 2018 - 12:58

BMistedu08

avatar
Apprenti
Bonjour à tous,

J'ai acheté une BMW K75 de 1987 depuis 6 mois. Elle a été maltraitée mais j'essaie de la remettre sur roues.

Quand je l'ai achetée elle tournait parfaitement mais aucun entretien.

J'ai effectué les points suivants :

- vidange de tous les fluides + filtres
- moteur de ventilo
- les charbons du démarreur
- Sonde de température
- durites de reniflar, essence et air

Apres quelques tours de roues, elle a commencé à déconner. je roule 15 min et elle cale en roulant. Quand je suis à l'arrêt j'actionne le démarreur elle pète mais arrive pas à tenir le ralentit ou accélérer. J'ai des retours d'explosion sur le cylindre 1 dans la boîte à air.

Sur la béquille démarrage à froid au stater nickel, au bout de 10 min elle tourne toujours rond. 20 min pareil mais dès que je met un coup de gaz paf elle ratatouille et s'éteint.

Sur le forum, j'ai entendu dire que ça ressemblait au capteur à effet hall qui déconnait. J'ai changé mes 2 capteurs et fait vérifié par une électronicien industriel, le branchement est bon. Lors du démontage du capteur, la cage vissée sur le vilebrequin était desserrée et a usé les anciens capteurs.

J'ai démonté les injecteurs, nettoyage au bac à ultrason avec joints toriques neufs. Vérification de la pompe à essence 2.6 bar de pression.

Synchronisation des papillons et réglages des soupapes avec le remplacement des cales pour avoir un jeu parfait

Verdict, toujours le même problème ...

Si vous avez un faisceau avec les boîte de fusibles qui traîne, ça m'intéresse. Mon faisceau pour les phares à été coupé et a chauffé.

Cordialement

2 Re: BMW K75 cale à chaud le Jeu 31 Mai 2018 - 18:41

bmouais

avatar
Membre a vie
Membre a vie
Tu n'aurais pas, par hasard un problème de charge d'alternateur (le régulateur porte les charbons)
car je vois que plus loin sur le forum tu évoques un problème de baisse de tension d'éclairage....

Facile à vérifier, le régulateur est juste derrière l'alternateur, devant la batterie, c'est ce truc là


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum