Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Démarreur, question bête

Aller en bas  Message [Page 1 sur 1]

1 Démarreur, question bête le Mer 9 Mai 2018 - 10:59

Yann17

avatar
Jeune pilote
Jeune pilote
Je reste toujours sur mes problèmes électriques avec mon K100RS 1986.

Je cherche la cause qui pourrait faire que des fois on a l'impression qu'il n'y a plus de jus dans la batterie tellement le démarreur tourne doucement (ça n'est pas systématique dés fois j'ai aucun problème).

et je me dis : est ce que par hasard ça ne serait pas un problème de démarreur ?

et donc je pose ma question bête :

Quels sont les symptômes qui conduisent à dire "il faut changer les charbons du démarreur" ? Attention il y a une piège (ou un corollaire comme vous voulez) à cette question : On se met en situation de répondre a cette question sans démonter le démarreur, évidemment :wink:

2 Re: Démarreur, question bête le Mer 9 Mai 2018 - 11:07

combi72

avatar
Gros Rouleur
Gros Rouleur
En règle générale, quand les charbons de démarreur sont usés, c'est le binz dans tout le réseau électrique, y compris éclairage et clignos...
Une cosse mal serrées peut-être?

http://combi72.free.fr

3 Re: Démarreur, question bête le Mer 9 Mai 2018 - 11:09

pcedric

avatar
Gros Rouleur
Gros Rouleur
Quand les charbons arrivent à la limite, il y a un effet "guirlande de noel", comme indiqué par Bertrand, le démarreur assurant le retour vers la masse, celle ci devient aléatoire et les feux "scintillent" ou "clignotent" aléatoirement. (vécu de nuit, c'est saisissant  :laughing: ). Les démarrages deviennent aussi impossibles de façon aléatoire, il faut alors tapoter sur le démarreur ou forcer un peu en arrière avec une vitesse enclenchée pour que le démarreur puisse repartir.
Je n'ai constaté de "démarreur lent" qu'avec la batterie en fin de vie, en fonction de la température (démarre assez bien le soir mais pas le matin)

4 Re: Démarreur, question bête le Mer 9 Mai 2018 - 11:20

Yann17

avatar
Jeune pilote
Jeune pilote
Merci mille fois a tous les deux pour vos conseils. Ça n'est donc pas ça. Je n'ai pas d'effet guirlande de Noel :(.

Pour ma part, je n'ai pas de différence entre a chaud et a froid, même si ça peut se produire peut être un peu plus a chaud sur un redémarrage (mais je n'ai rien de factuel - pas de comptage precis).

Ps : la batterie est neuve et j'ai eu l'incident juste après un premier roulage de 10 minutes, où je me suis arrêté pour faire une photo, le redemarrage a été poussif. du coup maintenant je flip de reprendre la moto de peur de rester en rad. Je me dis que demarrer un K a la poussette ca doit quand meme etre un sacré sport ...

5 Re: Démarreur, question bête le Mer 9 Mai 2018 - 11:30

Holdgood

avatar
Gros Rouleur
Gros Rouleur
Tu peux faire ces contrôles si tu veux.
Tension 10.5 V Batterie HS soudure inter-élément coupée
Tension 12.00V =0% Batterie OK , juste déchargée (a recharger pendant 24 à 48h jusqu’à 15V (tension fin de charge)
Contrôler si la batterie n est pas sulfatée.(plaques blanches et cassées)
Tension 12.30V =50% Batterie OK , à recharger 24h
Tension 12.60V =100% Batterie chargée :
Batterie OK
ou ->Le démarreur est lent : un élément en court-circuit HS ou démarreur hs (vérifier sa consommation)

Mesure de la charge de l’Alternateur

-Mesurer la tension aux bornes de la batteries, moteur tournant mi régime, plein phare :
-La tension est comprise entre 13.7V et 14.7V : Alternateur OK
-La tension ne monte pas à 13.7V ou monte à 13.7V mais chute dés que l on relâche l’accélérateur : Alternateur HS a controler
-La tension est supérieure a 15.00V : Régulateur d alternateur HS.

6 Re: Démarreur, question bête le Mer 9 Mai 2018 - 11:32

riderbilly

avatar
Membre a vie
Membre a vie
Vérifies bien propreté et serrage des cosses batterie .
Vérifies aussi que la masse sur le carter n'est ni oxydée , ni desserrée

7 Re: Démarreur, question bête le Mer 9 Mai 2018 - 11:53

barra

avatar
Jeune pilote
Jeune pilote
d après moi ..faut démonter ! et ouvrir
c est le seul moyen fiable
tout le reste n est que conjectures
je viens de le faire sur ma k1100 ,....
meme si les charbons sont encore bons ,un bon nettoyage interne ne fait pas de mal ..
bon courage !....

8 Re: Démarreur, question bête le Mer 9 Mai 2018 - 12:12

Yann17

avatar
Jeune pilote
Jeune pilote
Merci a tous je vais tenter le démontage, mais ma fainéantise naturelle me freine :)

mon compteur mesure la tension et me dit 12.3

9 Re: Démarreur, question bête le Mer 9 Mai 2018 - 12:36

riderbilly

avatar
Membre a vie
Membre a vie
Yann17 a écrit: la tension et me dit 12.3

Insuffisant , mais ça devrait quand même démarrer

10 Re: Démarreur, question bête le Mer 9 Mai 2018 - 12:37

Dr.X

avatar
Pilier de Forum
Pilier de Forum
Yann17 a écrit:mon compteur mesure la tension et me dit 12.3
Dans quelles conditions? moteur tournant, à quel régime?  ou à l'arrêt  contact mis?  ou lors du lancement du démarreur?
12,3V, c'est faible...ta batterie neuve est peut-être morte,  ça arrive quand elles sont restées trop longtemps en stock chez le marchand...

11 Re: Démarreur, question bête le Mer 9 Mai 2018 - 13:52

Camembert

avatar
En rodage
En rodage
T'as vérifié les niveaux de la batterie déjà ?

Sinon ton symptôme ça peut être un mauvais contact qui ne passe pas la puissance quelque part sur le circuit d'alimentation du démarreur. Donc démontage, brosse métallique, WD40 de rigueur

12 Re: Démarreur, question bête le Mer 9 Mai 2018 - 16:56

chbock59

avatar
Gros Rouleur
Gros Rouleur
Si tu as des câbles de démarrage, tu testes quand tu as le problème : si avec les câbles, ça part, c'est que ça vient bien de ta batterie.
Comme écrit plus haut, vérifies les connections, niveaux (si batterie à acide).
Tente une charge de la batterie, et si le problème revient, vérifies le circuit de charge pour voir si c'est la batterie ou ton alternateur qui a un souci.
Je crois que certains chargeurs font un test de l'état de la batterie.

13 Re: Démarreur, question bête le Mer 9 Mai 2018 - 18:02

Dr.X

avatar
Pilier de Forum
Pilier de Forum
Camembert a écrit:
Sinon ton symptôme ça peut être un mauvais contact  WD40 de rigueur
Hérésie, le WD40 sur les contacts: c'est un lubrifiant, donc gras. Une fois les solvants évaporés, ça fait isolant, le gras... 
À proscrire, car la panne va revenir et tu ne sauras pas pourquoi! 
Il vaut mieux toujours avoir une bombe de nettoyant pour contacts électriques pour ce genre de choses, ce sont 7€ bien investis...

14 Re: Démarreur, question bête le Mer 9 Mai 2018 - 18:29

batisse

avatar
Pilier de Forum
Pilier de Forum
Yann17 a écrit:

Ps : la batterie est neuve et j'ai eu l'incident juste après un premier roulage de 10 minutes, où je me suis arrêté pour faire une photo, le redemarrage a été poussif. du coup maintenant je flip de reprendre la moto de peur de rester en rad. Je me dis que demarrer un K a la poussette ca doit quand meme etre un sacré sport ...

Il y a donc un gros doute sur la batterie neuve ou son branchement. Moi je commencerais par là. Vérifier la qualité du branchement, l'état des fils, en particulier les deux fils de masse, etc.

Si ces vérifications ne permettent pas de trouver un problème de continuité du faisceau, essaie en utilisant par exemple la batterie de ta voiture.

15 Re: Démarreur, question bête le Mer 9 Mai 2018 - 18:33

batisse

avatar
Pilier de Forum
Pilier de Forum
Autre piste de recherche: est-ce que ton phare s'éteint à chaque coup lorsque tu essaies de démarrer? S'il ne le fait pas, il y aurait un os du côté du relais de démarreur, qui alimente aussi le relais de délestage, qui éteint le phare.

Le relais de démarreur a horreur des batteries déchargées. En général ses contacts se soudent en pareil cas, ce qui fait tout drôle car le démarreur est alors en prise directe sur la batterie et la clé de contact n'a aucun effet.

Il se pourrait que chez toi ce contact ait seulement eu une amorce d'arc, ce qui détériore la qualité du contact quand même  :wink:

16 Re: Démarreur, question bête le Mer 9 Mai 2018 - 18:55

Yann17

avatar
Jeune pilote
Jeune pilote
Merci a tous pour votre aide, vous êtes tous super sympa de prendre le temps de m'aider. La batterie est neuve et a été changée car je croyais qu elle posait probleme. La batterie précédente était neuve aussi ( au prix de la blagues, bref ... :wink: ). Ce qui me fait dire que ca n'est pas la batterie c'est le coté non systématique de la panne. Des fois le démarreur semble manquer de puissance, mais de fois c'est full speed.

Bon demain c'est ferier je vais donc dans l'ordre :
0. @Batisse tu parles de deux fils de masse alors que moi j'en ai qu'un qui part de la batterie donc là déjà doit y avoir un problème. Tu sais où est connecté le deuxième ?
1. Verifier la cosse de raccordement de la masse sur le bloc moteur, un coup de papier de verre (j'ai bien compris le pb de WD40 merci). BMOuai m'avait deja dit de faire ca y a 3 mois et j'avais zapé de le faire.
2. Faire le test le coup du phare comme le propose Batisse.
3. Refaire les tests de tension comme le preconise HoldGood.
4. Enfin si j'ai pas d'autre solutions : DEMONTAGE du demarreur comme le propose Barra

allez on y croit :)

17 Re: Démarreur, question bête le Mer 9 Mai 2018 - 19:55

riderbilly

avatar
Membre a vie
Membre a vie
Dommage , j'étais justement à Salles ce WE avé mes potes en side car , au camping du Bilos .
J'aurais pu y jeter un oeil

18 Re: Démarreur, question bête le Mer 9 Mai 2018 - 20:18

batisse

avatar
Pilier de Forum
Pilier de Forum
Yann17 a écrit:
0. @Batisse tu parles de deux fils de masse alors que moi j'en ai qu'un qui part de la batterie donc là déjà doit y avoir un problème. Tu sais où est connecté le deuxième ?

Le second va vers le module d'injection, au-dessus de la batterie. Ce machin est monté sur silent blocks en caoutchouc et il y a donc une fiche de masse à brancher dessus. Un bête fil qui va d'une borne plate à la batterie. Je comprends que c'est un fil de masse en plus d'une masse qui existe dans la grosse prise qui se branche dessus. C'est un peu ceinture et bretelles. M'étonnerait que ce soit ce petit fil de masse qui pose un problème au démarreur :wink:

19 Re: Démarreur, question bête le Mer 9 Mai 2018 - 21:15

Yann17

avatar
Jeune pilote
Jeune pilote
riderbilly a écrit:Dommage , j'étais justement à Salles ce WE avé mes potes en side car , au camping du Bilos .
J'aurais pu y jeter un oeil

Oh je vous ai vu a la brocante de Lacanau de Mios !! belle brochette et bonne ambiance !!

20 Re: Démarreur, question bête le Jeu 10 Mai 2018 - 8:16

riderbilly

avatar
Membre a vie
Membre a vie
Yann17 a écrit:Oh je vous ai vu a la brocante de Lacanau de Mios !! belle brochette et bonne ambiance !!

:bien: :bien:

21 Re: Démarreur, question bête le Jeu 10 Mai 2018 - 23:53

Yann17

avatar
Jeune pilote
Jeune pilote
batisse a écrit:Autre piste de recherche: est-ce que ton phare s'éteint à chaque coup lorsque tu essaies de démarrer? S'il ne le fait pas, il y aurait un os du côté du relais de démarreur, qui alimente aussi le relais de délestage, qui éteint le phare.

Quand le demarreur s'active de maniere "normale" alors le phare avant s'eteind. Maintenant il faut voir quand il s active maniere anormal, mais j'ai pas eu panne aujourd'hui.


concernant les tensions :

  • Avant demarrage 12.3v
  • Juste apres le demarrage 12.0v / 11.9v
  • 20m apres le demarrage 13.6v
  • 110km/h sur l'autoroute 13.8v - 13.7v


J'aurai tendance a dire c'est ok coté alternateur.


ps : vraiement bien pratique cette petite fonction voltmètre sur le compteur T&T !!

22 Re: Démarreur, question bête le Dim 12 Aoû 2018 - 14:06

gillou

avatar
Jeune padawan
Jeune padawan
Bonjour à tous et à toute 😊 👋🏻☺️
Depuis quelques jours le voyant de la batterie de ma K75 restait allumé , même après démarrage et sur la route.
Vue que ma batterie avait déjà quelques années (4 ans) je me suis dit que le problème venait de la, et je l’ai donc changé.

Mais voilà....
Après changement de cette dernière , le voyant continue de rester allumé.
Après quelques recherche sur le forum j’ai compris que le problème pouvait venir des charbons du démarreur, je viens de les changer , et effectivement ils étaient usés.

Mais....
Après démarrage , le Voyant reste toujours allumée.....?


Et la... j’avoue ne pas comprendre ?

Vos lumières me seraient d’un grand secours.

😢

23 Re: Démarreur, question bête le Dim 12 Aoû 2018 - 15:58

combi72

avatar
Gros Rouleur
Gros Rouleur
Alternateur?

http://combi72.free.fr

24 Re: Démarreur, question bête le Dim 12 Aoû 2018 - 16:52

gillou

avatar
Jeune padawan
Jeune padawan
Oui, l’ alternateur 👍

Les charbons plus exactement, les deux sont usés, et sur les deux un l’est plus que l’autre Sad
Et ne tiens plus ?


Maintenant ....

Je m’interroge sur le fait de changer que les charbons ?
« Si cela est possible ? »

Ou le régulateur complet avec des charbons neufs.

Après.... encore faut t’il trouver ça à bon prix 😞

25 Re: Démarreur, question bête le Dim 12 Aoû 2018 - 16:56

gillou

avatar
Jeune padawan
Jeune padawan

26 Re: Démarreur, question bête le Lun 13 Aoû 2018 - 20:56

Yann17

avatar
Jeune pilote
Jeune pilote
gillou a écrit:Oui, l’ alternateur 👍

Les charbons plus exactement, les deux sont usés, et sur les deux un l’est plus que l’autre Sad
Et ne tiens plus ?


Maintenant ....

Je m’interroge sur le fait de changer que les charbons ?
« Si cela est possible ? »

Ou le régulateur complet avec des charbons neufs.

Après.... encore faut t’il trouver ça à bon prix 😞

ca coute rien un regulateur complet, moi j'ai tout changé : 13 euros !

27 Re: Démarreur, question bête le Mar 14 Aoû 2018 - 20:17

gillou

avatar
Jeune padawan
Jeune padawan
Bonsoir Yann17 👋🏻👍

C’est ce que je me dit aussi, je vais changer le régulateur complet.

Je l’ai vue , avec les mêmes références que le miens sur Oscaro,

https://www.oscaro.com/regulateur-dalternateur-bosch-1-197-311-233-208653-288-p

13€ !?!
Tu l’a eu ou ?

28 Re: Démarreur, question bête le Mar 14 Aoû 2018 - 20:52

paflechien

avatar
Livreur de Pizza
Livreur de Pizza

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum