Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

électricité

Aller en bas  Message [Page 1 sur 1]

1 électricité le Lun 15 Jan 2018 - 17:05

Rc83

avatar
Apprenti
Bonsoir,
aprèsavoir recharge la batterie sur mM k1200lt de 1999 au moment de démarrer plus rien le relais claqué mais rien ne se passe. Cerise sur le gâteau, plus de phare ni de clignotants.
Le guide de la moto étant simpliste, y-a-t un fusible pour tout cela ?
le phare à grillé lorsque j'ai joué avec le bouton.
merci pour vos idées si vous en avez.

2 Re: électricité le Lun 15 Jan 2018 - 17:30

Dr.X

avatar
Gros Rouleur
Gros Rouleur
Rc83 a écrit:Bonsoir,
aprèsavoir recharge la batterie sur mM k1200lt de 1999 au moment de démarrer plus rien le relais claqué mais rien ne se passe. Cerise sur le gâteau,  plus de phare ni de clignotants.
Le guide de la moto étant simpliste, y-a-t un fusible pour tout cela ?
le phare à grillé lorsque j'ai joué avec le bouton.
merci pour vos idées si vous en avez.

Essaie de brancher une batterie de voiture en parallèle avec câble de dépannage, il est possible que malgré la recharge, ta batterie soit trop faible ou trop vieille, tu sais son âge? tu as pu vérifier ses niveaux? tu as mesuré la tension aux bornes au repos?

La coupure des phares et autres est "normale" lors du lancement du démarreur, il y a un "relais de délestage" qui coupe tout ce qui consomme sur la bécane, autre que démarreur, injection et allumage, pendant la phase de lancement du démarreur. Tant que tu n'as pas vérifié que ça ne vient pas de la batterie trop faible, ne pas se focaliser là dessus, ça pourrait rentrer dans l'ordre tout seul avec une bonne batterie...

3 Re: électricité le Lun 15 Jan 2018 - 21:00

paf la bm

avatar
Membre a vie
Membre a vie
Bornes de batterie oxydées?

Tout parait bien branché mais pas de contact correct et dés qu'on tire un peu de jus, ca ne fonctionne pas.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

4 Re: électricité le Lun 15 Jan 2018 - 21:05

nik0

avatar
Membre a vie
Membre a vie
Vérifie tes fusibles. Sous la selle.

ça m'est arrivé, fusible claqué à cause d'un ventilo bloqué. Je n'ai pas pu repartir. J'ai alors eu l'idée de vérifier les fusible et j'avais un fusible de rechange dans la boîte à fusibles. J'ai réussi à rentrer.




_____________________________


Давай
http://nik0.moto.free.fr/

5 Re: électricité le Lun 15 Jan 2018 - 21:46

la fleche

avatar
Apprenti
Encore d accord avec Dr X essais avec une batterie en parallèle avec des pinces avant d aller voir plus loin !

6 Re: électricité le Mar 16 Jan 2018 - 18:09

Rc83

avatar
Apprenti
Merci pour vos idées, c'est bien la batterie qui agonise, de plus de démarreur à l'air de coller de temps à autres. Je pousse sur 2 mètres en seconde et ça part.
Vaut Il mieux une batterie au gel ou acide, je suis dans le Haut Var et les nuits sont très froides.
par avance, merci pour vos avis. Demain je vais chercher une nouvelle batterie.

7 Re: électricité le Mar 16 Jan 2018 - 18:13

nik0

avatar
Membre a vie
Membre a vie
Rc83 a écrit:Merci pour vos idées,  c'est bien la batterie qui agonise, de plus de démarreur à l'air de coller de temps à autres. Je pousse sur 2 mètres en seconde et ça part.
Vaut Il mieux une batterie au gel ou acide, je suis dans le Haut Var et les nuits sont très froides.
par avance, merci pour vos avis. Demain je vais chercher une nouvelle batterie.

Moi, j'ai opté pour la batterie AGM (fibre de verre)

Il te faut une batterie avec une très bonne capacité, compte tenu de la présence de la marche arrière.


_____________________________


Давай
http://nik0.moto.free.fr/

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum