Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -42%
NVIDIA Passerelle multimédia SHIELD TV 2019
Voir le deal
124.99 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Jauge essence HS et le piezzo n y fait rien

4 participants

Aller en bas  Message [Page 1 sur 1]

Dorcel66

avatar
Apprenti
Bonsoir, mon r1200r a la jaune qui ne fonctionne plus. Comme beaucoup j ai donc mis le plein et prit un piezzo pour ressusciter la jauge mais sans y parvenir. Vue que la jauge est sur le côté et que c est compliqué d accéder. J ai suivi le faisceau qui part de la jauge et qui longe le cadre. J ai vue une fiche qui sépare le faisceau. Une fois cette fiche enlevée, j ai dénudé légèrement les fils 2 et 3 de la jauge pour y mettre le piezzo et fait pareil pour 1 et 4. Un peut de scotch une fois fini et un coup de ruban feutrine comme à l origine. Le soucis c est que j ai essayé 4 fois mais ça fonctionne toujours pas.

Freddy29

Freddy29
Administrateur
Administrateur
mis dans la bonne rubrique


_____________________________
Jauge essence HS et le piezzo n y fait rien Signat11

Invité

Anonymous
Invité
Salut
C est normal que ca fonctionne pas, c est pour les modeles avant 2010 le coup du piezzo...

Depuis, c est une jauge classique a floteur.

Dorcel66

avatar
Apprenti
Le r 1200 r et de 2007, donc ça devrait être bon

SWEETY

SWEETY
Modo régional
Modo régional
Dorcel66 a écrit:Le r 1200 r et de 2007, donc ça devrait être bon

tu as pensé à la béquille latérale , c'est indiqué dans le tuto qui est très bien fait et très détaillé
en plus il après l'opération il faut attendre un peu avant que la jauge ne remonte

après on ne peut rien contre la scoumoune ........


_____________________________
Jauge essence HS et le piezzo n y fait rien Mousta10 Jauge essence HS et le piezzo n y fait rien Idf10Jauge essence HS et le piezzo n y fait rien Idf10
Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

Dorcel66

avatar
Apprenti
Oui j ai bien suivi les tuto. Du coup j ai enlevé la béquille latérale et attendu 90s

SWEETY

SWEETY
Modo régional
Modo régional
Dorcel66 a écrit:Oui j ai bien suivi les tuto. Du coup j ai enlevé la béquille latérale et attendu 90s

sur ma GS de 2007, cela à super bien fonctionné, et plus de soucis depuis


_____________________________
Jauge essence HS et le piezzo n y fait rien Mousta10 Jauge essence HS et le piezzo n y fait rien Idf10Jauge essence HS et le piezzo n y fait rien Idf10
Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

montaut

avatar
Jeune padawan
Jeune padawan
Bonjour,
Il faut utiliser un ohmètre pour vérifier que la continuité est vraiment rétablie après les quelques flashages du ruban magnétique avec le piezzo. J'ai effectué l'opération déjà deux fois, avec succès sur ma 1200 de 2007... C'est vraiment efficace, s'il s'agit bien d'une rupture de celui-ci...;

Dorcel66

avatar
Apprenti
J ai bien vérifié à l ohmetre, il y avait la même valeur que ce soit entre 1/4 et 2/3. Et la continuité y était bien. Est ce que quelqu'un connaît les valeurs?

Invité

Anonymous
Invité
Tu es sur d'avoir agit sur les bons fils avec le piezzo?
3 vis de flan de carénage a enlever pour accéder directement a la jauge, et la, t'es sur de repérer les bons picots...

Dorcel66

avatar
Apprenti
Moi je me suis pris sur le faisceau. Les 2 fiches qui viennent de la jauge et de la pompe, vont sur le côté du cadre sous la selle et la j y ai mis le piezzo. Pour faire simple c est comme si j avais fait une fiche branché sur la jauge.

Invité

Anonymous
Invité
Le François a écrit:
C est normal que ca fonctionne pas, c est pour les modeles avant 2010 le coup du piezzo...

Depuis, c est une jauge classique a floteur.

Je comprends surtout pourquoi ma R1200R ne possède plus de jauge du tout Twisted Evil ! Il semblerait qu'ils aient eu de sérieux soucis avec cette jauge à essence chez BM Rolling Eyes !

montaut

avatar
Jeune padawan
Jeune padawan

Attention: la nappe qui plonge dans le réservoir comprend un circuit de chauffe et un de mesure de la résistivité... donc, il en sort trois ou quatre fils, (je ne me souviens plus....) , il faut tester les bons concernant la résistivité... Il existe les tutos qui vont bien..

Dorcel66

avatar
Apprenti
Je met le contact et j ai 10V sur les bornes 1/4 donc ce serait bien le fil chaud, au bout de 30s la tension ce coupe.
Je mesure 170Kohm sur cet 2 bornes et 2,62kohm sur 2/3

montaut

avatar
Jeune padawan
Jeune padawan
Bonjour,
Je pense que tu as épluché ce post, mais sait-on jamais?...
http://boxersflats.forumactif.org/t2214-reactivation-de-la-jauge-a-essence-sur-la-gs
Bon courage!

Dorcel66

avatar
Apprenti
Oui j ai déjà lu tous les post des jauge 😤.

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum