Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

SOS Sa claque fortement a froid et apres a chaud plus rien

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

rabotabois

avatar
Bmiste de Bronze
Bmiste de Bronze
Salut a tous j'aurais besoin de vos lumieres j'ai un K100 de 1987 attelé et au démarrage il y a un clac clac clac assez fort qui diminue pendant la chauffe et a bonne température plus aucuns bruits Rien du tout
j'ai regardé les culbus et les soupapes Rien .vidange et rien de suspect non plus
j'y perds mon latin car si c'était bielle ou autre le bruit perdurerais meme a chaud
Alors avant de tout démonter vu que c'est un side j'aurais aimé avoir votre retour

Merci d'avance

SEGAFREDO

avatar
Membre a vie
Membre a vie
Arbre intermédiaire à 6 rivets au lieu de 12 après ... Pareil ici, gros démontages en vue ...

rabotabois

avatar
Bmiste de Bronze
Bmiste de Bronze
SEGAFREDO a écrit:Arbre intermédiaire à 6 rivets au lieu de 12 après ...


et c'est grave car je pars aux millevaches début decembre

K'wet

avatar
Membre a vie
Membre a vie
SEGAFREDO a écrit:Arbre intermédiaire à 6 rivets au lieu de 12 après ... Pareil ici, gros démontages en vue ...

Possible mais vérifier avant toute chose la synchro papillons, mal réglée ça engendre ce genre de soucis

Thierry63

avatar
Modo régional
Modo régional
Salut Thierry, 
Désolé d'apprendre que tu as des soucis avec ta belle, as tu fais une recherche ? 

J'ai trouvé un  post près du tien mais sur un K75.
http://bmist.forumpro.fr/t109873-claquement-moteur-k75-a-l-acceleration#1879658

Amitiés.

Thierry.


_____________________________
Auvergnat vadrouilleur

Nous commençons à vieillir quand nous à remplaçons nos rêves par des regrets.
Sénéque

rabotabois

avatar
Bmiste de Bronze
Bmiste de Bronze
Thierry63 a écrit:Salut Thierry, 
Désolé d'apprendre que tu as des soucis avec ta belle, as tu fais une recherche ? 

J'ai trouvé un  post près du tien mais sur un K75.
http://bmist.forumpro.fr/t109873-claquement-moteur-k75-a-l-acceleration#1879658

Amitiés.

Thierry.




merci pour le lien

Thierry63

avatar
Modo régional
Modo régional
Thierry, 
J'ai également vu une piste sur la roue libre du démarreur sur le forum. Après qu'ils aient envisagé un problème d'alternateur.

http://bmist.forumpro.fr/t99728-claquement-metallique-au-demarrage-k75-rt#1683904


_____________________________
Auvergnat vadrouilleur

Nous commençons à vieillir quand nous à remplaçons nos rêves par des regrets.
Sénéque

Freddy29

avatar
Administrateur
Administrateur
un arbre 6 rivets qui claque peut tenir très longtemps comme cela.


_____________________________

BM92

avatar
Membre a vie
Membre a vie
Ca claque ou ca cogne ?
Le moteur a combien de kilomètres ?
Le niveau d'huile est correcte ?
Les silentblocs d'alternateur sont comment ?
As-tu refait ton embrayage dernièrement ?
As-tu démonter le volant moteur dernièrement ?
Voir aussi arbre 6 ou 12 rivet
Sur mon ex K100 j'ai eu exactement le même problème
Quant mon embrayage a été refait on c'est aperçu que la rondelle était H.S
C'est la pièce n°10
Cette rondelle n'existe pas sur le K75

SEGAFREDO

avatar
Membre a vie
Membre a vie
K'wet a écrit:
SEGAFREDO a écrit:Arbre intermédiaire à 6 rivets au lieu de 12 après ... Pareil ici, gros démontages en vue ...

Possible mais vérifier avant toute chose la synchro papillons, mal réglée ça engendre ce genre de soucis


Ça ne le ferait pas à froid et à chaud ?

rabotabois

avatar
Bmiste de Bronze
Bmiste de Bronze
BM92 a écrit:Ca claque ou ca cogne ?
Le moteur a combien de kilomètres ?
Le niveau d'huile est correcte ?
Les silentblocs d'alternateur sont comment ?
As-tu refait ton embrayage dernièrement ?
As-tu démonter le volant moteur dernièrement ?
Voir aussi arbre 6 ou 12 rivet
Sur mon ex K100 j'ai eu exactement le même problème
Quant mon embrayage a été refait on c'est aperçu que la rondelle était H.S
C'est la pièce n°10
Cette rondelle n'existe pas sur le K75



Tout d'abord merci a tous pour vos réponses:bien:
je vais essayé de répondre aux questions citées
le moteur a 80.000klm
les silents bloc d'alternateurs ? je ne sais pas je regarderais demain
la vidange et filtre a été faite car je voulais voir si il n'y avait rien de louche dedans
l'embrayage n'a pas été refait récemment il a 18000 environ
j'ai contrôle le jeu au culbuteurs nikel
cet apres midi j'ai contrôle la synchro et il y a en un coté durite avec ressort qui est un peut plus faible que les 3 autres
Pour le nombre de rivets sur l'arbre je ne sais pas et pourtant cela a l'air important

le truc c'est que je dois faire les Millevaches début decembre et je n'aurais pas le temps de tout démonté car pour ouvrir il faut désacoupler le panier etc etc et le temps va manqué

la question qui me taraude c'est que ca ne le fait qu'a froid ,au demarrage c'est meme l'amgoisse le clac clac clac et apres vraiment plus rien du tout elle tourne comme une horloge et avec ma petite experience bon pas en BMW ok mais je ne vois a quoi cela peut etre collé comme symptôme

ALORS que me conseillez vous !!!!!

K'wet

avatar
Membre a vie
Membre a vie
rabotabois a écrit:
cet apres midi j'ai contrôle la synchro et il y a en un coté durite avec ressort qui est un peut plus faible que les 3 autres
Pour le nombre de rivets sur l'arbre je ne sais pas et pourtant  cela a l'air important



laisse tomber la synchro (même si tu trouves une petite différence), çà le ferait tout le temps

Pour l'arbre c'est le millésime de ta bécane qui te le diras et je ne veux pas dire de bêtise quant à l'année de passage du 6 à 12 rivets

bmouais

avatar
Membre a vie
Membre a vie
Le claquement d'un 6 rivets est un peu caractéristique, ça fait un bruit de dumper à froid
et plutôt à bas régime, après, en prenant des tours ça s'estompe avec l'inertie, il est bien
niché là, au cœur du moulbif.

Amitiés, Patrick


rabotabois

avatar
Bmiste de Bronze
Bmiste de Bronze
bmouais a écrit:Le claquement d'un 6 rivets est un peu caractéristique, ça fait un bruit de dumper à froid
et plutôt à bas régime, après, en prenant des tours ça s'estompe avec l'inertie, il est bien
niché là, au cœur du moulbif.

Amitiés, Patrick




merci a toi pour ses infos mais le truc qui me chagrine c'est que quand elle est arrivée a bonne temperature il n'y a plus aucuns bruits aussi bien sur le ralenti comme dans les tours .normalement cela devrais claqué sur le ralenti a moindre mesures puisque le moteur est chaud et l'huile etc etc mais il devrais y avoir un petit truc et moi je n'ai plus rien du tout j'y perds mon lapin hé oui a l'école je n'avais pas Latin
enfin treve de plaisenterie je ne sais pas quoi faire
tu partirais toi aux millevaches avec ce truc en cours

Freddy29

avatar
Administrateur
Administrateur
c'est parce qu'avec la dilatation des métaux due à la chaleur, les jeux des rivets se réduisent et donc plus de bruit


_____________________________

rabotabois

avatar
Bmiste de Bronze
Bmiste de Bronze
Freddy29 a écrit:c'est parce qu'avec la dilatation des métaux due à la chaleur, les jeux des rivets se réduisent et donc plus de bruit

Ok hé oui il fallait y pensé!! Et tu crois que cela peut lâcher rapidement et avec quels résultats sur le reste du moteur
ca me ferais chier de loupé la concentre en plus on aurais pas mal de neige

Freddy29

avatar
Administrateur
Administrateur
non ça ne lache pas tout de suite , le seul risque est de rester sur place, il faut arrêter le moteur immédiatement . ça fait comme si tu accélérais au point mort.


_____________________________

bmouais

avatar
Membre a vie
Membre a vie
Un k100 qui casse j'en ai eu un...un seul, il à claqué près d'un an elle avait près de 210000 kms ,mais....une moto ne fait pas l'autre, (une vraie réponse de normand hein 😏) si tu y vas essayé de conduire cool, ça devrait tenir

rabotabois

avatar
Bmiste de Bronze
Bmiste de Bronze
merci cela rassure :bien:
je n'ai plus qu'a regardé de pres mon contrat assistance

SEGAFREDO

avatar
Membre a vie
Membre a vie
Mon k100 87 a un 6 rivets, moteur alu brut. Je crois que les 12 rivets commencent à partir des modèles moteur noir.

patatwin


Jeune padawan
Jeune padawan
La couleur du moteur n'est peut-être pas l'indication la plus fiable : j'ai un moteur noir sur mon LT de 86 (d'origine ), et vu le claquement à froid que j'ai, je dois avoir un 6 rivets...

C'est (moyennement) marrant, quand il fait moins froid, pas de bruit ! Au ralenti accéléré non plus...

bmouais

avatar
Membre a vie
Membre a vie
Les 12 rivets de mémoire c'est 89 mais quand dans l'année ???
Les moteurs noirs sont "théoriquement" en 12 rivets, mais ça .... :siffle: je me garde bien de l'affirmer.

Amitiés, Patrick

rabotabois

avatar
Bmiste de Bronze
Bmiste de Bronze
bon j'ai compris ,il va donc falloir le changé par un 12 rivets a commandé chez bmw ou bien avez vous une bonne adresse et y a t'il autre chose a faire ou a changer pendant l'intervention car vu ou il se trouve il faut demonter
sinon merci a tous pour le coup de main a mon bleme :fleur3:
j'irais tranquillement a ma concentre et ferais l'intervention au retour avant enquillé la suivante en janvier

bmouais

avatar
Membre a vie
Membre a vie
Ici j'ai un moteur il est à vendre mais ne m'appartient pas, il est sur LBC, et te l'envoyer
ça risque de te couter une blinde.

Chez motobins les pièces sont dispos, mais tu auras des pièces annexes à changer, il faut
faire le bon calcul .....

L'amortisseur de couple proprement dit 312,00£ les silentblocs amortisseur 30,60£ (X5)




Des arbres 12 rivets en vente d'occasion en bon état, ça fait un moment que je n'en ai pas vu, il faut peut être écumer
les sites de ventes en casse, les épavistes ou ..... je ne connais rien dans ton secteur, mais ça doit pouvoir se trouver.

sidecar44

avatar
En rodage
En rodage
Salut
Si cela ne fait que commencer (le bruit) soit rassuré c'est pas prêt de casser , j'ai eu un side K100 + Panda JLD (un deux places donc assez lourd) qui a commencé à claquer vers 90.000 .......; j'ai roulé avec pendant plusieurs années chargé avec les enfants avant de le revendre vers 190000 kms et je n'avais eu aucun problème juste ce bruit à froid et au ralenti hors charge ....a part cela il tournait comme une horloge.

Didier

rabotabois

avatar
Bmiste de Bronze
Bmiste de Bronze
sidecar44 a écrit:Salut
Si cela ne fait que commencer (le bruit) soit rassuré c'est pas prêt de casser , j'ai eu un side K100 + Panda JLD (un deux places donc assez lourd) qui a commencé à claquer vers 90.000 .......; j'ai roulé avec pendant plusieurs années chargé avec les enfants avant de le revendre vers 190000 kms et je n'avais eu aucun problème juste ce bruit à froid et au ralenti hors charge ....a part cela il tournait comme une horloge.

Didier


Merci tu me rassure Didier mais donne moi quand meme ton telephone au cas ou si sur la route!!!!!! :laughing:

BM92

avatar
Membre a vie
Membre a vie
bmouais a écrit:Les 12 rivets de mémoire c'est 89 mais quand dans l'année ???

1988, on en avait parler quant j'avais mon K100 et son claquement

Thierry63

avatar
Modo régional
Modo régional
Salut Thierry, 
Content d'apprendre que tu es bien rentré des "Mille vaches". A priori c'était rigoureux la-haut.
Comment c'est comportée ton K ? Le claquement est-il resté stable ? 
Amitiés.
Thierry.


_____________________________
Auvergnat vadrouilleur

Nous commençons à vieillir quand nous à remplaçons nos rêves par des regrets.
Sénéque

Trumftager

avatar
Pilier de Forum
Pilier de Forum
Thierry63 a écrit: Le claquement est-il resté stable ? Amitiés.Thierry.
Je pense qu'il a plus entendu ses claquements de dents que ceux de sa moto. tafume

Noratlas

avatar
Gros Rouleur
Gros Rouleur
Trumftager a écrit:
Thierry63 a écrit: Le claquement est-il resté stable ? Amitiés.Thierry.
Je pense qu'il a plus entendu ses claquements de dents que ceux de sa moto. tafume

Sa tente s'est envolé ? tafume Very Happy

rabotabois

avatar
Bmiste de Bronze
Bmiste de Bronze
merci a vous de vous inquiétez pour moi mais c'est vrai que la semaine derniere pour l"authentic j'ai fait demi tour c'était la grosse tempête de neige et le froid et quand j'ai du sortir la pelle pour dégager le side j'ai fait demi tour mais la pour les millevaches ça allait juste ce qui fallait de neige un peut de froid -8 le top pour une hivernale
les clacs clacs ne se sont pas arrangés ils y a meme des gars qui sont venus voir car il croyais que je l'avais transformée en Diesel !!!!mais ma vieille a fait son boulot et ma ramennée a la maison les 2 fois .maintenant je vais pouvoir l'ouvrir et lui refaire une petite santé pour la prochaine hivernale

Et pour moi je ne peut plus claqué des dents je suis de la France d'en bas j'en ai plus tirelalangue

Dr.X

avatar
Gros Rouleur
Gros Rouleur
rabotabois a écrit:moi je ne peut plus claqué des dents je suis de la France d'en bas j'en ai plus tirelalangue

Pratique, pour les hivernales!

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum