Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

problème clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 problème clignotant le Lun 2 Oct - 11:21

fred97


Apprenti
Bonjour tout le monde :gnii:
La semaine dernière j'ai cassé mon clignotant à ampoule arrière gauche, j'en ai profité pour en mettre 4 à led d'origine mais l'arrière gauche ne fonctionne toujours pas.
J'ai fais testé et le jus n'arrive pas à la fiche.
J'ai cherché un peu sur le forum j'ai lu qu'il n'y a pas de fusible, que c'est multiplexé.

Donc que faire ?

Merci à vous

2 Re: problème clignotant le Lun 2 Oct - 11:23

Trumftager

avatar
Pilier de Forum
Pilier de Forum
Remonter les fils d'alimentation du cligno jusqu'à trouver l’endroit où un connecteur (ou un fils) est défectueux.

3 Re: problème clignotant le Lun 2 Oct - 11:28

fred97


Apprenti
salut, tu penses qu'un fil ou connecteur s'est détérioré avec le cours circuit ?

4 Re: problème clignotant le Mar 10 Oct - 13:51

fred97


Apprenti
salut tout le monde
apparemment ça serait ça viendrait du boîtier électronique, faudrait enlever le code défaut.
mais n'ayant pas la valise de diag je dois essayer de trouver une solution.
je suis allé chez bm le mec m'a dit qu'il doit la bloquer 1/2 journée, j'ai l'impression qu'il chercher à en rajouter...

5 Re: problème clignotant le Mar 10 Oct - 15:50

Trumftager

avatar
Pilier de Forum
Pilier de Forum
Si tu connais quelqu'un qui a un GS911, il pourra peut être te dépanner. Question bête : as tu le même défaut en "Warning"?
As-tu tester ton arrivée au niveau du connecteur arrière (voir image ci-dessous)? As tu essayé de rebrancher deux de tes anciens cligno à gauche? Avant de passer à la casserole valise, je ferais déjà ces 2 manip.
[Vous devez être inscrit et connecté pour voir ce lien]

6 Re: problème clignotant le Mar 10 Oct - 16:00

fred97


Apprenti
oui j'ai le même défaut en warning.
le truc c'est qu'il n'y a pas de courant qui arrive sur la fiche ( sûrement le boîtier qui s'est mis en sécurité.
j'ai essayé de débrancher/rebrancher la batterie, essayé les anciens cligno.
malheureusement je ne connais personne qui a le gs911.

merci pour ton aide 😊

7 Re: problème clignotant le Mar 10 Oct - 17:15

GillesK

avatar
Bmiste d'Argent
Bmiste d'Argent
fred97 a écrit:malheureusement je ne connais personne qui a le gs911.
Essaie de lancer un appel [Vous devez être inscrit et connecté pour voir ce lien]

8 Re: problème clignotant le Mar 10 Oct - 20:47

fred97


Apprenti
ok merci :bien:

9 Re: problème clignotant le Mer 11 Oct - 6:49

Trumftager

avatar
Pilier de Forum
Pilier de Forum
Je ne vois pas ce que pourrait être une "mise en sécurité". je maintiens ma première opinion concernant un pb de fil ou de connecteur. As-tu essayer de "piquer" au sens propre du terme (avec une aiguille) en amont du connecteur?

10 Re: problème clignotant le Mer 11 Oct - 13:23

fred97


Apprenti
un mécano auto qui a eu l'occasion de changer un phare cassé sur une bmw multiplexée.
après l'avoir changé le phare ne fonctionnait pas et il a du la passer à la valise pour que le boîtier alimente de nouveau le phare.

c'est pour ça que je pense à ça car il a vérifier et rien d'anormal que ce soit sur le fil ou connecteur.

11 Re: problème clignotant le Mer 11 Oct - 14:48

Trumftager

avatar
Pilier de Forum
Pilier de Forum
Ok, reste plus qu'à trouver un gentil forumiste avec GS911.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum