Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Claquement lors des accélérations (3000-4000 tr/min)

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Ocelot91


Apprenti
Bonjour,

Longtemps que je n'ai pas posté et longtemps que je ne vous ai pas lu !

Ma belle produit un bruit très bizarre depuis peu, lors des accélérations j'ai un ignoble bruit de claquement accompagné d'une odeur d'essence.
Aucun bruit en dessous de 3000 tr/min.

Quelques données à connaitre :
La belle à 94000 km
J'ai une fuite d'huile au cache culbuteur (lors du réglage du jeu de soupape je n'ai pas remis de pate à joint en plus du joint existant)
Il me manque une vis sur une de mes sorties de pot.
Les bougies était crades lors du changement (8000km) gros dépot de calamine.
Mon pot pète une ou deux fois lors des de-accélérations.

Préssé d'avoir vos ressentis :)

Raphaël

Freddy29

avatar
Administrateur
Administrateur
vérifie bien qu'il n'y ait pas de fissure à la jonction des tubes d'échappement et du pot. Les soupapes risquent d'en souffrir


_____________________________

Beylou


Jeune padawan
Jeune padawan
bonjour,

sur mon K 11, j'avais eu un problème identique, avec des claquements et des à-coups à l'accélération. C'était les bouchons de prises de dépression qui étaient HS (0,76 euros pièce). Je les ai remplacé et RAS, j'ai retrouvé un bon fonctionnement moteur.

Ocelot91


Apprenti
Merci de la réponse,
C'est vrai que le buit me fait penser aux soupapes...
Si fissure il y avait, ca voudrait dire que les gazes ne seraient pas totalement évacués et donc mauvaise combustion.
J'ai un peu de mal à visualiser ce qu'une fissure des tubes provoquerait sur les soupapes.

Je garde espoir de la piece devissée qui vibre, mais l'odeur d'essence me fait un peu peur.

Je suppose que je doives faire tomber le carenage pour pouvoir controler ca facilement ?

Beylou : je vais jeter un oeil également de ce coté merci :)



Dernière édition par Ocelot91 le Ven 22 Sep 2017 - 11:05, édité 1 fois

Freddy29

avatar
Administrateur
Administrateur
pas besoin de déposer le carénage, sur la centrale avec une bonne baladeuse électrique

Regarde aussi l'état du silent-bloc d'échappement coté droit de la moto (au bout de la "boite à fumée" )


_____________________________

Ocelot91


Apprenti
Alors ce midi, j'ai enregistré le son, j'en appelle à vos oreilles :)
Le claquement apparait à 2:55 ; 3:21 ; 3:50 ; 4:00 ; 4:14 et 4:25 (je l'entends bien) ; 5:15 ; 5:50 et 6:00.


Claquement k11

Première fois que je poste un fichier, dites moi si vous pouvez le dl, merci.

Freddy29

avatar
Administrateur
Administrateur
pour le fichier: c'est bon

pour le bruit : il y a beaucoup de bruits parasites


_____________________________

Ocelot91


Apprenti
Je tenterais un deuxième enregistrement ce soir, je me demande si la vis qui manque sur une de mes brides de pot pourrait etre la cause.
Le bruit ressemble à celui d'une machine à coudre (amplifié).

pcedric

avatar
Bmiste de Platine
Bmiste de Platine
A 4:25 on l'entend bien pendant 10 secondes, le claquement ne s'entend qu'en accélération, sous charge. Pas d'idée, mais faut déjà etre sûr des capuchons et de l'étanchéité du pot. Ressens tu un manque de puissance ?
En enlevant la garniture intérieure coté gauche tu auras déjà un bon aperçu sur la rampe d'injection ou se trouvent les fameux capuchons.

Ocelot91


Apprenti
Oui, a 4: 25 on l'entend bien.

Pour ce qui est de la puissance, je n'ai pas remarqué de perte, elle a toujours autant de repondant !

Merci pour vos réponses, je regarde les capuchons ce soir et le pot demain matin.

jackouil

avatar
Bmiste de Platine
Bmiste de Platine
Rassures nous apres le reglage des soupapes ( faits par toi? ) tu as fais une synchro , regle ton TPS ,
Pour l essence .... Les durites sont comment ? Verifies au niveau des colliers as tu bouge le reservoir dernierement ,verifies les injecteurs et les joints des injecteurs., prise d air quelconque ....
Et surtout si tu as un doute sur une fissuration du pot demonte le inspecte le une bonne fois pour toute..... sinon tu crames une soupape d echappement et la........ grand classique de nos betes

Ocelot91


Apprenti
Oui le reglage a été fait par moi et non je n'ai pas fait de synchro, c'est vrai que ce weekend je pourrais brancher le carbtune pour verifier que tout est normal de ce coté.

ça fait un moment que je compte passer mes injecteurs aux ultrasons, ça va être l'occasion !

Tu dis que les soupapes d'échappement on tendance à cramer ou que les pots on tendance a se fissurer ?

chbock59

avatar
Gros Rouleur
Gros Rouleur
En passant près de voitures, de murs, ma K12 faisait un bruit de diesel. J'ai même cru à un problème de bielles...
On s'orientait vers un élément du pot catalytique qui se serait dessoudé à l'intérieur. J'ai acheté un pot d'occase...au moment de démonter, je me suis apercu que plusieurs goujons étaient desserrés pale
Après resserrage, plus un bruit!!

pcedric

avatar
Bmiste de Platine
Bmiste de Platine
Ah bah, au moins, toi tu ne les a pas perdu sur la route  Embarassed

Freddy29

avatar
Administrateur
Administrateur
Ocelot91 a écrit:Tu dis que les soupapes d'échappement on tendance à cramer ou que les pots on tendance a se fissurer ?

oui c'est souvent le cas


_____________________________

Ocelot91


Apprenti
Je suis pressé de démonter,changer les joints et remettre le goujon manquant en espérant que ça vienne de là.
J'ai regardé les bouchons de dépression, ils ont l'air en bon état,j'en aurais la certitude demain.
Bonne soirée à vous.

batisse

avatar
Pilier de Forum
Pilier de Forum
Que ta belle pète à la décélération pourrait bêtement être un signe que ton tps n'est pas bien calé et donc que ton motronic fonctionne à partir d'infos erronées au sujet de la position de la poignée d'accélérateur.

L'odeur d'essence est suspecte. Elle a lieu tout le temps ou seulement à partir du moment où le sale bruit se fait entendre? As tu bien inspecté tes durites? Lorsque tu mets le contact avec le bouchon de réservoir ouvert, est-ce que tu remarques un retour d'essence à l'intérieur du réservoir?

Tes deux bobines sont elles à la même température et les fils de bougies en bon état (y compris les  connecteurs aux bobines et bougies)?

Ocelot91


Apprenti
Bonjour,
Je suis pressé de brancher le carbtune histoire d'être fixé à ce sujet :)
L'odeur d'essence, ce fait sentir seulement quand la moto passe en machine à coudre..
Je ferais le test du retour d'essence ce matin.
Pour la température des bobines, je ne sais pas et le pistolet thermique est au travail, on doit pouvoir mesurer l'inductance afin de la tester,quelqu'un a t il l'inductance (j'ai un testeur RLC), les fils et antiparasites sont en bon état.

batisse

avatar
Pilier de Forum
Pilier de Forum
Ça ferait bien un bruit de chaîne ton truc...

Tu dis avoir réglé les soupapes. Donc tu as donc démonté la chaîne... Es tu certain de l'avoir bien remontée?

Ocelot91


Apprenti
Oui, puis c'était il y a 10000km, si je l'avais mal remonté le problème serait apparu avant, non ?

k75roadster

avatar
Pilier de Forum
Pilier de Forum
Laisse tomber ton enregistrement, il n'est pas possible de faire un diagnostic via un fichier son!
Commence par vérifier l'étanchéité de la ligne d'échappement, en resserrant les jonctions culasse / tubes et en changeant les vis manquantes, c'est impératif.
Vérifie aussi l'état des silent-blocs de fixation de la ligne. C'est un point faible de la K11, vu le porte-à-faux du silencieux, en cas de mauvais état des silent-blocs la ligne finit par se couper.
Les gougeons de fixation des tubes à la culasse sont exposés à la corrosion et fragiles. A soigner, au besoin remplacer, car une prise d'air à cet endroit peut générer une élévation de la température avec un effet chalumeau et détruire le siège et la soupape concernés.
Odeur d'essence; dépose et change toutes les conduites. Vu l'âge des K11, les conduites sont toutes HS, mais rarement remplacées. Un peu long à faire mais pas cher.
Une fois ces deux points vérifiés tu pourras passer au réglage classique du moteur: mesure des jeux aux soupapes, PAS de pâte à joint sur le couvre culasse! Si ça fuit: joint neuf et vérif de la planéité du couvre culbuteurs, touche pas à la synchro des papillons qui ne se règle que si on les a dérèglé, bougies et filtre à air neufs, réglage du TPS et du jeu aux câbles et là, seulement, tu peux utiliser ton carbtune pour harmoniser les by-pass.

Ocelot91


Apprenti
Alors point par point :
Les silent-blocs sont en bon état et la ligne n'est pas fissurée, par contre les joints d'échappement sont plats, j'en ai un qui me fait penser à du papier à cigarette !
Les bouchons de dépression sont microfisurés.
Une chose bizarre mes tubes d'échappement, j'en ai deux rouillés, je me demande si ce n'est pas le gras qui a préservé les autres !

Bref je pars en quête d'un garage bm pour racheter un goujon,les joints et les bouchons de dépression.

Freddy29

avatar
Administrateur
Administrateur
que les joints d'échappement soient plats , c'est normal , ils s'écrasent au serrage


_____________________________

Ocelot91


Apprenti
D'accord,mais il y en a un qui doit faire moins d'un millimètre d'épaisseur,les autres font environ 2mm

Freddy29

avatar
Administrateur
Administrateur
ils n'ont peut-être pas été serré au couple prescrit


_____________________________

Ocelot91


Apprenti
Sûrement, quelle misère pour trouver un concessionnaire qui a les pièces en stock, vous auriez pas des astuces par hasard ?

Ocelot91


Apprenti
Merci, domage qu'il soit pas ouvert cet après-midi, je serais passé !
Je vais prendre mon mal en patience !

Ocelot91


Apprenti
Et un nouveau problème.
Comme j'aime être original, ma prise diag est montée sur le porte bagage et possède 6 pilules numérotées.
J'ai commencé par faire la méthode du fil volant: pin3 à la masse, je mets le contact, mes voyants sont allumés (température,frein, huile et l'abs qui clignote) je mets les gaz et rien...
Je dévisse le boîtier le bouge à gauche, à droite avec les gaz et rien...

Je perds pas espoir je file au boulot, soude une Led avec une résistance d'un kilo, reviens, la branche sur entre la pin 1 et le 12v et rien elle ne s'allume pas. (si à la place de la mettre à la pin 1,je la mets à la masse, elle s'allume ce qui valide mon montage)

20h14: le boîtier est déréglé et je n'ai pas de soluce pour le régler..

Au secours

Ocelot91


Apprenti
Edit: je suis un boulet, j'ai bien la bonne prise.
Ce que j'ai pris pour la prise diag est la prise pour relier les enceintes du top case (que je n'ai pas encore récupéré) !!

Freddy29

avatar
Administrateur
Administrateur
la prise diag est bleue et comporte 3 fils

regarde au niveau du vase d'expansion , du boitier ABS


_____________________________

riderbilly

avatar
Membre a vie
Membre a vie
Ocelot91 a écrit: un concessionnaire qui a les pièces en stock

ça , c'était avant ...............................plus aucun concess n'a de stock , même les consommables répandus .

meca-syl

avatar
Membre a vie
Membre a vie
Ocelot91 a écrit:Alors ce midi, j'ai enregistré le son, j'en appelle à vos oreilles :)
Le claquement apparait à 2:55 ; 3:21 ; 3:50 ; 4:00 ; 4:14 et 4:25 (je l'entends bien) ; 5:15 ; 5:50 et 6:00.


Claquement k11

grosse probabilité: on l'entend assez distinctement,des coussinets de bielle en train de se faire la malle sur un des cylindres (souvent le deuxième).

autre possibilité beaucoup plus rare,un godet de soupape en train de se creuser,dû généralement à un mauvais réglage soupapes (genre trés mauvais réglage).

arrives tu à discerner de quel côté vient le bruit,plutôt à droite ou à gauche?

Ocelot91


Apprenti
Bonjour Sylvain,
Je viens seulement de voir ton message :(
J'ai l'impression que ca vient de la gauche, concernant le reglage de soupape, je l'ai effectué avec des cales d'épaisseur et je l'ai verifié 100 fois avant de la remonter !
Un détail qui a peut être son importance, le bruit n'est pas apparut soudainement, au début il était très discret puis avec les kilomètres il s'est amplifié.

J'ai reçu les bouchons de dépression ainsi que les nouveaux joints d'échappement, je monte ça ce soir.

Comment je peux verifier que ce n'est pas mes coussinets qui ont décidé de me quitter ?
Pour le godet je peux verifier les cotes.

Merci

meca-syl

avatar
Membre a vie
Membre a vie
Ocelot91 a écrit:
J'ai l'impression que ca vient de la gauche, concernant le reglage de soupape, je l'ai effectué avec des cales d'épaisseur et je l'ai verifié 100 fois avant de la remonter !
Un détail qui a peut être son importance, le bruit n'est pas apparut soudainement, au début il était très discret puis avec les kilomètres il s'est amplifié.

J'ai reçu les bouchons de dépression ainsi que les nouveaux joints d'échappement, je monte ça ce soir.

Comment je peux verifier que ce n'est pas mes coussinets qui ont décidé de me quitter ?
Pour le godet je peux verifier les cotes.

Merci
je précise: quand je dis "en train de se faire la malle",il faut comprendre "en train de se détruire".
ils sont prisonniers et ne risquent pas de s'extraire,du moins pour le moment.
ils jouent juste leur rôle de fusible avant la cata.
mais il semblerait selon toi que cela vienne de la gauche,ce qui annulerait complètement cette hypothèse.

pour vérifier,tu vidanges ton liquide de refroidissement et tu sautes le cache villo.
tu tourne le villo,tu amène le piston du cylindre que tu veux vérifier au point mort bas.
avec le pouce et l'index,tu chopes la bielle par le chapeau et d'un mouvement de va-et-vient assez sec,tu dois sentir ou pas,s'il y a du jeu.
tu fais ça sur chaque cylindre et aprés,on saura à quoi s'en tenir.

taq

avatar
Bmiste d'Or
Bmiste d'Or
Et Sylvain n'en est pas à son premier diagnostique à distance:
http://bmist.forumpro.fr/t111969p100-k75-manocontact-pression-d-huile

Une vidange moteur en enlevant la plaque inférieure du carter te permettra aussi de vérifier si tes coussinets ne se sont pas transformés en paillettes d'or ...

Ocelot91


Apprenti
Pour vous tenir au courant :)
Après avoir remplacé les joints d'échappement (et serré au couple), les bouchons de dépression et réglé le TPS, le bruit de machine à coudre a disparu !
L'odeur d'essence est toujours présente, changement des durites en prévision (C'est bien du 8 ? ).

Il est grand temps que je lui apporte le soin qu'elle mérite !

Freddy29

avatar
Administrateur
Administrateur
oui 8 intérieur


_____________________________

meca-syl

avatar
Membre a vie
Membre a vie
Ocelot91 a écrit:Pour vous tenir au courant :)
Après avoir remplacé les joints d'échappement (et serré au couple), les bouchons de dépression et réglé le TPS, le bruit de machine à coudre a disparu !
L'odeur d'essence est toujours présente, changement des durites en prévision (C'est bien du 8 ? ).

Il est grand temps que je lui apporte le soin qu'elle mérite !
à la prochaine man! :wink:

Ocelot91


Apprenti
Pour la blague, je suis passé au concessionnaire BMW du coin :
- Bonjour, je voudrais acheter de la durite de 8*13 au metre.
- Ce n'est que sur commande et c'est 25€/m
- ARffffffffff, merci au revoir !

25€/m pour ce prix là elle est garantie à vie ???

3.5€/m dans les boutiques de nautisme...

J'ai dû rater quelque chose :O

Freddy29

avatar
Administrateur
Administrateur
Ocelot91 a écrit:25€/m pour ce prix là elle est garantie à vie ???

même pas :laughing:


_____________________________

jackouil

avatar
Bmiste de Platine
Bmiste de Platine
https://i33.servimg.com/u/f33/12/27/82/10/durite10.jpg

Mes durites armees  ont bientot 10 ans ..... Sur un site pour voiture c moins cher ...

jackouil

avatar
Bmiste de Platine
Bmiste de Platine
Sur le. Site mecatecnic .com .
Google........ Durites renforcees:bien:

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum