Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

K75 ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 K75 ne démarre pas le Ven 15 Sep 2017 - 18:07

bartusdu10


Apprenti
Bonjour à tous,

Si certains ont vu mon post pour la belle K75, d'autres n'ont pas vu. Je récapitule, j'ai récupéré une K75 dépouillée, non tournante. J'essaie donc de la remettre en route avant de faire quoi que ce soit.

Le démarreur tourne, j'ai de l'allumage (du moins sur le 1er cylindre), pour l'essence j'ai fait un montage externe avec une pompe de voiture qui tourne environ à 6Bars. La pression d'origine étant d'environ 2.5Bars, est-ce que ça pourrait etre la raison du non démarrage ?
Si j'ai de l'allumage sur le cylindre 1, le calculateur peut il etre en défaut ?
Il n'y a pas de capteur qui empecherait le démarrage ? (embrayage béquille...?)

Merci

2 Re: K75 ne démarre pas le Ven 15 Sep 2017 - 18:13

Freddy29

avatar
Administrateur
Administrateur
tu as enlevé le régulateur de pression d'essence ?


_____________________________

3 Re: K75 ne démarre pas le Ven 15 Sep 2017 - 19:10

bartusdu10


Apprenti
Non je l'ai laissé en place mais l'essence arrive en 6B au niveau de la rampe d'injecteurs si je ne me trompe pas scratch

4 Re: K75 ne démarre pas le Ven 15 Sep 2017 - 19:14

riderbilly

avatar
Membre a vie
Membre a vie
Et les injecteurs , injectent t'ils ?

5 Re: K75 ne démarre pas le Ven 15 Sep 2017 - 19:20

bartusdu10


Apprenti
Je n'ai pas regardé, je n'avais pas plus de temps que ça... j'ai juste à démonter la rampe et à regarder s'ils injectent ?
Quels seraient les symptomes d'un calculateur Hs ?

6 Re: K75 ne démarre pas le Ven 15 Sep 2017 - 19:27

SEGAFREDO

avatar
Membre a vie
Membre a vie
De bonnes étincelles à chaque bougie et de l'essence à chaque injecteur, après tu vois ...

7 Re: K75 ne démarre pas le Ven 15 Sep 2017 - 19:32

riderbilly

avatar
Membre a vie
Membre a vie
bartusdu10 a écrit: j'ai juste à démonter la rampe et à regarder s'ils injectent ?

Oui , vite fait bien fait .

8 Re: K75 ne démarre pas le Ven 15 Sep 2017 - 19:46

bartusdu10


Apprenti
Ok merci, je regarde ça demain

9 Re: K75 ne démarre pas le Ven 15 Sep 2017 - 21:21

bartusdu10


Apprenti
Et Avez vous une adresse pour la pompe a essence ? J'en ai vu sur Aliexpress pour une 20aine d'euros

10 Re: K75 ne démarre pas le Ven 15 Sep 2017 - 21:28

pcedric

avatar
Bmiste de Platine
Bmiste de Platine
bartusdu10 a écrit:Non je l'ai laissé en place mais l'essence arrive en 6B au niveau de la rampe d'injecteurs si je ne me trompe pas scratch
Juste pour préciser: c'est le régulateur qui empeche d'avoir plus de 2,5 bars dans la rampe, c'est son rôle. Si tu mesures plus de 2,5 bars dans la rampe, soit le retour d'essence est bouché, soit le régulateur est mort. La pompe à essence doit etre capable de générer plus de 2,5 bars, la pompe du K peut générer environ 6 ou 7 bars avant de déclencher sa protection, de mémoire...
Cela dit, ce n'est à priori pas un problème pour démarrer.

11 Re: K75 ne démarre pas le Ven 15 Sep 2017 - 21:32

pcedric

avatar
Bmiste de Platine
Bmiste de Platine
Pour une nouvelle pompe, aliexpress je ne sais pas, mais il y avait une histoire de pompe automobile totalement compatible, plus chère que 20€, mais bien moins chère qu'une pompe d'origine, peut etre que quelqu'un sur le forum se rappel...

Tu peux vérifier si tu as du jus qui arrive sur le connecteur de la pompe, tu peux aussi brancher la pompe en directe pour vérifier si elle tourne ou pas.

12 Re: K75 ne démarre pas le Ven 15 Sep 2017 - 22:15

bartusdu10


Apprenti
D'accord, donc en théorie, ça devrait tourner avec ma pompe de 6Bars. Le retour se fait bien.
Pour la pompe d'origine, elle est HS, testée en direct (puisqu'elle est également sortie du réservoir).
Je fais le test des injecteurs et des autres cylindre pour l'allumage demain et vous dit quoi.
La pompe j'ai tapé la ref dans google et ça m'est sorti une pompe sur Ali pour une 20aine d'euros, d'ou ma question.

13 Re: K75 ne démarre pas le Sam 16 Sep 2017 - 8:39

fred54

avatar
Gros Rouleur
Gros Rouleur

14 Re: K75 ne démarre pas le Sam 16 Sep 2017 - 15:22

bartusdu10


Apprenti
Bonjour,
J'ai bien de l'allumage sur les 3 bougies.
Par contre aucun injecteur n'injecte... je les ai bien nettoye (sauf le jet bien évidemment) ainsi que leur puit.
Auriez vous des pistes ? Le gros boîtier peut il être en défaut ? Est-ce une panne récurrente ?
Je vous remercie d'avance

15 Re: K75 ne démarre pas le Sam 16 Sep 2017 - 15:31

riderbilly

avatar
Membre a vie
Membre a vie
bartusdu10 a écrit:Le gros boîtier peut il être en défaut


Oui , bien sur .
Vérifie la connectique

16 Re: K75 ne démarre pas le Sam 16 Sep 2017 - 15:47

pcedric

avatar
Bmiste de Platine
Bmiste de Platine
Vérifie que tu as bien du +12V sur l'une des broches de chaque injecteur en ayant mis le contact.

17 Re: K75 ne démarre pas le Sam 16 Sep 2017 - 15:55

bartusdu10


Apprenti
La connectique est plutôt propre. Pas de fils coupes à première vue.

Je n'ai pas de 12V sur aucune broche des injecteurs...

18 Re: K75 ne démarre pas le Sam 16 Sep 2017 - 16:58

bartusdu10


Apprenti
Ca y est elle a démarré Surprised Surprised Surprised Surprised

J'ai débranché la sonde de température, et j'ai mis une masse entre le boitier d'injection et le cadre (vu qu'il était monté en volant), donc je ne sais pas qui était le coupable il faut que je refasse le test ^^
Par contre la pompe débite trop et donc s'engorge et "pete" juste, une fois débranchée, elle démarre mais cale (le temps qu'elle bouffe toute l'essence qui était encore en pression).
Me voila rassuré, et donc me reste à commander une pompe à essence "d'origine" pour pouvoir la démarrer correctement et voir si tout va bien :)

Merci pour votre aide !

19 Re: K75 ne démarre pas le Sam 16 Sep 2017 - 17:27

fred54

avatar
Gros Rouleur
Gros Rouleur
Prends le temps de t'attarder sur le lien que j'ai placé plus haut cela t'aidera énormément. Pour La pompe fais des recherches sur le forum car je crois qu'il y a deux dimension, tu devrais aussi trouver des liens d'achat intéressant. Pour connaître les références des pièces cela se passe ici: https://www.realoem.com/bmw/fr/select?product=M&archive=1&series=K569

20 Re: K75 ne démarre pas le Dim 17 Sep 2017 - 9:24

jm68

avatar
Livreur de Pizza
Livreur de Pizza
as tu aussi vérifié le retour (de la rampe au réservoir) ça me semble étrange que la pompe débite trop...

http://casim44.fr

21 Re: K75 ne démarre pas le Dim 17 Sep 2017 - 18:48

bartusdu10


Apprenti
après l'avoir remise en route une fois "sa premiere remise en route" finalement la pompe ne débite pas trop ^^ mais c'était une pompe externe de voiture... donc il me faut commander une "origine" immergée pour remonter ça comme a l'origine.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum