Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

K75 - en panne…

Aller en bas  Message [Page 1 sur 1]

1 K75 - en panne… le Mer 6 Sep 2017 - 14:18

Vert Olive

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
Bonjour à tous,

Je suis en panne depuis hier soir sur le parking du boulot…

Les symptômes :
• Lorsque je tourne la clé, les voyants du tableau de bord s'allument, mais je n'ai ni les phares, ni les clignotants, ni le Klaxon, etc.
• En appuyant sur le bouton du démarreur, la pompe à essence tente de se mettre en marche (on entend bien l'essence qui bouge dans le réservoir), mais rien d'autre ne se passe.

Je pensais à un problème de batterie (elle ne m'avait semblé être pas trop "vaillante" hier matin en partant)…

Sur les conseils de quelqu'uns (merci déjà à eux :bien: ), je viens d'essayer de la démarrer avec des câbles branchés à une voiture (câble rouge sur + des 2 batteries, câble noir sur - de la voiture et sur différentes parties du cadre de la moto) : il ne se passe toujours rien (ni les phares, ni les clignotants, ni le Klaxon, etc.).
(j'ai vérifié : il y avait du jus dans les câbles).
J'ai remplacé tous les fusibles du petit coffret sur le côté gauche de la moto et j'ai réessayé, sans les câbles ou avec les câbles de la voiture : il ne se passe toujours rien (ni les phares, ni les clignotants, ni le Klaxon, etc.).

Je pense qu'elle va passer une 2e nuit dehors…

Vous auriez des avis ou des conseils de trucs à vérifier Question
(je suis sur un parking, sans matériel particulier sous la main et avec des connaissances mécaniques/électriques assez limitées…)

Merci à tous et très bon après-midi. :gnii:

P.-S. : ceux qui ont mon n° de téléphone peuvent bien entendu me passer un coup de fil. :wink:


_____________________________

2 Re: K75 - en panne… le Mer 6 Sep 2017 - 14:23

K'wet

avatar
Membre a vie
Membre a vie
Essaie de taper au cul du démarreur avec quelque chose de métallique et un marteau tente ensuite un démarrage, il se peut que les charbons de démarreur soient fatigués

3 Re: K75 - en panne… le Mer 6 Sep 2017 - 14:47

pcedric

avatar
Gros Rouleur
Gros Rouleur
Quand j'avais le problème de démarreur, je coupais le contact, je passais la 1° ou la 2°, débrayé je faisais reculer la moto doucement et j'embrayais, ça suffisait à faire bouger le démarreur, je pouvais alors démarrer normalement en repassant au point mort... mais, au fait, tu es sur d'être au point mort ?

4 Re: K75 - en panne… le Mer 6 Sep 2017 - 14:50

K'wet

avatar
Membre a vie
Membre a vie
Pour te situer le démarreur voici 2 photos.
Les bobines derrière lesquelles est placé le démarreur


le démarreur vu du dessus, le cercle rouge indique la borne + du démarreur et on le voit sous les 2 durites ABS

5 Re: K75 - en panne… le Mer 6 Sep 2017 - 15:04

Dr.X

avatar
Pilier de Forum
Pilier de Forum
Vert Olive a écrit:
Les symptômes :
• Lorsque je tourne la clé, les voyants du tableau de bord s'allument, mais je n'ai ni les phares, ni les clignotants, ni le Klaxon, etc.…

Peut-être faut-il essayer avec les câbles de dépannage sur une batterie auto et ta propre batterie totalement déconnectée (rien aux cosses + ni -), au cas où ce soit elle la fautive (un ou des éléments morts, sans continuité électrique, ou en court-circuit)?

Parce que c'est quand même bizarre qu'avec l'apport de la batterie auto (et moteur tournant sur l'auto, pour bien avoir le voltage nécessaire), tu n'aies toujours aucun phare, cligno, klaxon, pompe à essence ni démarreur...



Dernière édition par Dr.X le Mer 6 Sep 2017 - 15:06, édité 1 fois

6 Re: K75 - en panne… le Mer 6 Sep 2017 - 15:05

Vert Olive

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
Merci pour vos premières réponses et vos coups de fil :bien:

J'essaie déjà cela ce soir en partant du boulot. :wink:

Cedric, tu as raison de penser au point mort. :wink: mais j'y suis bien donc ça ne bien pas de là.
Mais je vais essayer ta méthode également. :wink:


_____________________________

7 Re: K75 - en panne… le Mer 6 Sep 2017 - 15:07

Vert Olive

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
Dr.X a écrit:
Vert Olive a écrit:
Les symptômes :
• Lorsque je tourne la clé, les voyants du tableau de bord s'allument, mais je n'ai ni les phares, ni les clignotants, ni le Klaxon, etc.…

Parce que c'est quand même bizarre qu'avec l'apport de la batterie auto (et moteur tournant sur l'auto, pour bien avoir le voltage nécessaire), tu n'aies toujours aucun phare, cligno, klaxon, pompe à essence ni démarreur...

Je ne sais pas quoi te dire… il n'y a que la pompe à essence qui tourne… Embarassed


_____________________________

8 Re: K75 - en panne… le Mer 6 Sep 2017 - 15:12

Freddy29

avatar
Administrateur
Administrateur
Le relais de démarreur et/ou le relais de délestage est HS

Tape un peu sur le démarreur (voir message Patrick) et mets du 12V direct sur le plot central du démarreur (sans toucher quoi que ça soit d'autre :laughing: )



_____________________________

9 Re: K75 - en panne… le Mer 6 Sep 2017 - 15:27

Dr.X

avatar
Pilier de Forum
Pilier de Forum
Freddy29 a écrit:Le relais de démarreur et/ou le relais de délestage est HS

mais à l'arrêt, juste contact mis, sur batterie de voiture en marche, ne devrait-il pas quand même avoir phare ou klaxon ou clignos?

10 Re: K75 - en panne… le Mer 6 Sep 2017 - 15:37

Freddy29

avatar
Administrateur
Administrateur
oui sauf si le relais de délestage est bloqué


_____________________________

11 Re: K75 - en panne… le Mer 6 Sep 2017 - 17:07

BM92

avatar
Membre a vie
Membre a vie
En étant sur un faux point mort est-ce que la pompe tournerait toujours ?
Mettre un coup de WD-40 ou de nettoyant contact sur les relais
Le coupe circuit est comment ?
A-tu essayer le démarrage a la poussette ?, mais bon visiblement le contacte n'est pas mis
Regarde le contacteur a clé

12 Re: K75 - en panne… le Mer 6 Sep 2017 - 18:22

Dr.X

avatar
Pilier de Forum
Pilier de Forum
Freddy29 a écrit:oui sauf si le relais de délestage est bloqué

Donc si c'était moi, ma 1ère étape serait de m'occuper de récupérer normalement phare et clignos à l'arrêt contact mis sur une batterie seule dont je suis sûr (celle de ma voiture, moteur en marche.... c'est une 720Ah, ça doit le faire!), donc sans doute aller regarder ce relais de délestage, et seulement après, une fois le fonctionnement normal rétabli, voir ce qui se passe alors quand on actionne le démarreur... si le délestage se fait, si la pompe à essence tourne et si le démarreur se lance, si la machine démarre ou pas.

13 Re: K75 - en panne… le Mer 6 Sep 2017 - 19:10

Eole80

avatar
Membre a vie
Membre a vie
Je pense aussi au relai de délestage vu que tu n'as plus de feux ni de clignotants.

14 Re: K75 - en panne… le Mer 6 Sep 2017 - 19:49

pcedric

avatar
Gros Rouleur
Gros Rouleur
L'alimentation du phare passe par le relais de délestage et par le démarreur (conception astucieuse et malicieuse). Si forcer le démarreur en poussant la moto en arrière avec la 2° enclenchée (attention juste de quoi faire tourner le démarreur de quelques degrés via la roue libre, ne pas faire plusieurs metres en 5° en forçant comme un bourricot) ne change rien, on peut passer au démontage et regarder le relais de délestage.
Juste mon point de vue  :wink:

15 Re: K75 - en panne… le Mer 6 Sep 2017 - 19:58

Dr.X

avatar
Pilier de Forum
Pilier de Forum
pcedric a écrit:L'alimentation du phare passe par le relais de délestage et par le démarreur (conception astucieuse et malicieuse). Si forcer le démarreur ne change rien, on peut passer au démontage et regarder le relais de délestage.

Et le klaxon et les clignotants, ils passent aussi par le relais de délestage ET le démarreur? Parce que eux non plus, ne fonctionnent pas à l'arrêt contact mis... bon, c'est vrai que forcer le démarreur comme tu le proposes n'est pas une grosse opération non plus, mais sur un plan purement logique d'investigation de la panne, s'ils ne passent pas par le démarreur, eux, alors le relais de délestage devient le premier suspect....

16 Re: K75 - en panne… le Mer 6 Sep 2017 - 20:04

K'wet

avatar
Membre a vie
Membre a vie
Dr.X a écrit:
pcedric a écrit:L'alimentation du phare passe par le relais de délestage et par le démarreur (conception astucieuse et malicieuse). Si forcer le démarreur ne change rien, on peut passer au démontage et regarder le relais de délestage.

Et le klaxon et les clignotants, ils passent aussi par le relais de délestage ET le démarreur? Parce que eux non plus, ne fonctionnent pas à l'arrêt contact mis... bon, c'est vrai que forcer le démarreur comme tu le proposes n'est pas une grosse opération non plus, mais sur un plan purement logique d'investigation de la panne, s'ils ne passent pas par le démarreur, eux, alors le relais de délestage devient le premier suspect....

Le relais de délestage coupe l'alimentation de tous les consommateurs périphériques au moment du démarrage ( éclairage, clignotants, klaxon).
L'idée de taper sur le démarreur c'est pour éventuellement faire entrer en contact les charbons avec le collecteur si ceux ci sont limite usés. Dans ce cas également éclairage et clignotants sont mal alimentés du fait que la masse n'a pas un bon retour

17 Re: K75 - en panne… le Mer 6 Sep 2017 - 20:26

pcedric

avatar
Gros Rouleur
Gros Rouleur
Oui, sachant que la moto est sur un parking, vaut mieux essayer les choses les plus rapide avant ;-)

18 Re: K75 - en panne… le Mer 6 Sep 2017 - 22:25

Freddy29

avatar
Administrateur
Administrateur
Je vous mets le schéma du circuit de démarrage, vous verrez que le retour des 2 relais passe par le démarreur , donc il faut d'abord regarder le démarreur (schéma de K100beemer)


_____________________________

19 Re: K75 - en panne… le Jeu 7 Sep 2017 - 7:50

Vert Olive

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
Tout d'abord, un grand à vous tous pour cette aide très précieuse :bien: :bien: :bien:
Une fois de +, ce forum et tous ses membres sont vraiment formidables !!! cheers

Hier soir, j'ai réessayé de suite à la démarrer : toujours rien…
J'ai donc commencé par le plus facile : avec une clé et une autre servant de "marteau", j'ai tapoté 4 ou 5 fois sur le bloc du démarreur.
J'ai remis le contact et appuyé sur le Klaxon : sursaut !!! il refonctionne. Les phares et clignotants : ils refonctionnent. Un coup sur le bouton de démarrage : le moteur est bien reparti Surprised Surprised Surprised

Et ce matin, pas de soucis pour démarrer de nouveau.

Ce que je pense faire maintenant pour éviter que cela ne recommence :
1 - mettre la batterie en recharge ce week-end
2 - changer les charbons de démarreur

Qu'en pensez-vous ?
Autre chose à prévoir ?

Merci encore et très bonne journée à tous  :gnii:


_____________________________

20 Re: K75 - en panne… le Jeu 7 Sep 2017 - 8:55

Trumftager

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
Le SAV du forum est vraiment au top. Il devrait être déclaré d'utilité publique (pour les bimistes). :bien:
+ deuxième effet Kisscool, plus de problème pour la participation au Brame du cerf. Surprised

21 Re: K75 - en panne… le Jeu 7 Sep 2017 - 9:08

rv40

avatar
Membre a vie
Membre a vie
En fait c'était pas un problème mais une excuse :laughing:

22 Re: K75 - en panne… le Jeu 7 Sep 2017 - 9:09

pcedric

avatar
Gros Rouleur
Gros Rouleur
Cool !
Tant qu'à faire, vérifie les charbons de l'alternateur :wink:
(ça te fera une excuse de moins :ptdr: )

23 Re: K75 - en panne… le Jeu 7 Sep 2017 - 9:12

Freddy29

avatar
Administrateur
Administrateur
Vert Olive a écrit:Autre chose à prévoir ?

oui payer ta tournée :ptdr: :ptdr:


_____________________________

24 Re: K75 - en panne… le Jeu 7 Sep 2017 - 10:03

Vert Olive

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
Freddy29 a écrit:
Vert Olive a écrit:Autre chose à prévoir ?

oui payer ta tournée :ptdr: :ptdr:

C'est vrai que cela m'a permis d'échanger quelques mots au téléphone avec des gars que je n'avais pas vu depuis quelques temps. :wink:
Cela fait toujours plaisir d'entendre une voix, une intonation amicale :bien:

Quand à payer une tournée, ce sera également avec un grand plaisir à notre prochaine rencontre :bien:
(je suis "en cheville" avec des personnes de Volvic :ptdr: )


_____________________________

25 Re: K75 - en panne… le Jeu 7 Sep 2017 - 10:14

Grincheux 57

avatar
Pilier de Forum
Pilier de Forum
Salut Olivier, heureux dénouement...mais si j'ai bonne mémoire tu avais déjà eu ce genre de soucis sur ton ancienne K.?:wink: :wink: :wink: :wink:

26 Re: K75 - en panne… le Jeu 7 Sep 2017 - 10:34

K'wet

avatar
Membre a vie
Membre a vie
Vert Olive a écrit:

Quand à payer une tournée, ce sera également avec un grand plaisir à notre prochaine rencontre :bien:
(je suis "en cheville" avec des personnes de Volvic :ptdr: )

Volvic ayant diversifié sa production depuis quelques temps, on acceptera une tournée de Volvic à l'orange à défaut d'une Volvic au Ricard !! :ptdr:

Content pour toi Olivier :wink:

27 Re: K75 - en panne… le Jeu 7 Sep 2017 - 12:32

Vert Olive

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
Grincheux 57 a écrit:Salut Olivier, heureux dénouement...mais si j'ai bonne mémoire tu avais déjà eu ce genre de soucis sur ton ancienne K.?:wink: :wink: :wink: :wink:  

En effet, Serge.
Je t'avais appelé en arrivant dans les Vosges, un peu paniqué car je devais absolument repartir dès le lendemain matin. :wink:

C'était un fusible qui claquait systématiquement sans savoir pourquoi… cela a duré une dizaine de jours puis tout est redevenu "normal" d'un jour à l'autre…
Depuis, j'ai toute une réserve de fusibles 7,5 ou 15 dans mes vide-poches.


_____________________________

28 Re: K75 - en panne… le Ven 8 Sep 2017 - 7:03

Vert Olive

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
J'ai crié "Victoire" un trop vite…

Hier soir en repartant du boulot, la moto a démarré sans problème ; je me suis arrêté un peu plus loin pour acheter du pain et une seconde juste après pour prendre de l'essence : pas de soucis pour redémarrer.
Mais en arrivant à Riom, je dois poser et arrêter la moto pour ouvrir la porte de l'immeuble, et en la redémarrant pour la rentrer sous le porche, de nouveau la même panne Sad
2 ou 3 petits coups sur le démarreur (je vais conserver les outils sous la main…), et elle a bien voulu repartir de suite.  affraid
Et ce matin, aucun soucis pour la démarrer…


_____________________________

29 Re: K75 - en panne… le Ven 8 Sep 2017 - 7:12

rv40

avatar
Membre a vie
Membre a vie
Je pense que tu est bon pour changer les charbons du démarreur Rolling Eyes ou alors te promener avec les outils en permanence mais çà risque de pas durer bien longtemps.

30 Re: K75 - en panne… le Ven 8 Sep 2017 - 7:57

K-neef

avatar
Membre a vie
Membre a vie
Où l'expression "allez au charbon" chaque matin de la semaine prend tout son sens.

31 Re: K75 - en panne… le Ven 8 Sep 2017 - 8:12

Trumftager

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
:ptdr:


_____________________________

32 Re: K75 - en panne… le Ven 8 Sep 2017 - 8:38

Vert Olive

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
Je vais passer au garage ce soir pour commander ces pièces :


En attendant, j'ai chopé le coup et je vais essayer de ne pas taper trop fort pour ne pas en plus casser le carter du démarreur. :wink:


_____________________________

33 Re: K75 - en panne… le Ven 8 Sep 2017 - 9:02

Freddy29

avatar
Administrateur
Administrateur
Avant le démontage, fais des repères entre le carter central et les 2 extrémités.

Au remontage, surtout ne pas trop serrer l'écrou de la connexion électrique , l'isalant en dessous est de la bakélite et casse vite


_____________________________

34 Re: K75 - en panne… le Ven 8 Sep 2017 - 9:07

BM92

avatar
Membre a vie
Membre a vie
Freddy29 a écrit:Au remontage, surtout ne pas trop serrer l'écrou de la connexion électrique , l'isalant en dessous est de la bakélite et casse vite

Exacte, cela m'est arriver et la on est dans la M....
Donc faire cela avec un main de velours :bien:

35 Re: K75 - en panne… le Ven 8 Sep 2017 - 9:19

bmouais

avatar
Membre a vie
Membre a vie
Si tu as trop de délai et/ou si tu es dans l'urgence, en dépannage je peux t'envoyer

1 démarreur
1 relais de délestage
1 relais de démarreur

Ce sont des pièces que je me mets à gauche pour le ..... "au ca où" :wink:

Amitiés Patrick

36 Re: K75 - en panne… le Ven 8 Sep 2017 - 12:16

Vert Olive

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
Merci Freddy et Claude pour ces conseils :wink:
Et merci Patrick pour cette proposition :bien:

La K75 va reprendre de l'énergie Surprised


_____________________________

37 Re: K75 - en panne… le Lun 2 Oct 2017 - 7:48

Vert Olive

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
Problème résolu. :bien:

Hier, avec mon mécano préféré Toshiboy, on a changé le démarreur et les relais fournis par Patrick (Bmouais) et tout est redevenu à la normale :bien: :bien: :bien:
Un grand merci à tous votre aide :bien:

Je conserve l'ancien démarreur : après un nettoyage et le changement des charbons, il pourra certainement reprendre du service.


_____________________________

38 Re: K75 - en panne… le Lun 2 Oct 2017 - 8:07

bmouais

avatar
Membre a vie
Membre a vie
Elle est pô belle la vie !!! :bien:
Content que ta belle soit à nouveau opérationnelle
Bien amikalement Patrick (coucou au gars Fred)

39 Re: K75 - en panne… le Lun 2 Oct 2017 - 19:28

berberel


Apprenti BM'Ist
Apprenti BM'Ist
BM92 a écrit:
Freddy29 a écrit:Au remontage, surtout ne pas trop serrer l'écrou de la connexion électrique , l'isalant en dessous est de la bakélite et casse vite

Exacte, cela m'est arriver et la on est dans la M....
Donc faire cela avec un main de velours :bien:
+1, je confirme !

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum