Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -20%
Nike MD Runner 2
Voir le deal
51.97 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Relai de démarreur

+9
Romuald
bmouais
ROUTINE
bonx492
ledany
nik0
grumo89fr
Freddy29
supercyprien
13 participants

Aller à la page : 1, 2  Suivant

Aller en bas  Message [Page 1 sur 2]

1Relai de démarreur Empty Relai de démarreur Mer 2 Aoû 2017 - 22:17

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Salut à tous,

De retour de vacances, j'ai eu cet après midi un peu de temps pour aller faire un tour avec le K12 pour tester la "nouvelle" boite de vitesses.

Bon, les vitesses ne passent pas super bien, notamment la 1ère et... le rétrogradage. Mais ça, j'ai vu pourquoi, c'est le sélecteur qui n'est pas bien réglé. Le manuel dit de le régler d'une certaine façon mais je pense, vu le point sur la biellette de renvoi qu'il faut faire autrement. Bref, ce n'est pas le plus grave car sans débrayer, ça passe comme dans du beurre.

Le plus gros soucis est le relai de démarreur. Quand j'ai changé la culasse suite à la casse de l'arbre à cames, j'ai eu un soucis avec le relai qui ne fonctionnait plus. Je l'ai donc changé pour un neuf (pendant la réfection de la boite). Donc, je prend la moto, démarrage nickel. Je vais faire un petit tour, tout marche bien. Je m'arrête pour faire une petite course et là, impossible de démarrer. J'ai beau appuyer sur le bouton, il ne se passe rien. Bref, tout se passe comme si le relai tout neuf est HS.

Qu'est-ce qui peut faire claquer ces relais ??

La pièce n'est pas trop chère mais 2 ou 3 démarrages seulement, c'est pas beaucoup... Et en plus c'est quand même bien chiant à changer !!!

2Relai de démarreur Empty Re: Relai de démarreur Dim 13 Aoû 2017 - 8:59

Freddy29

Freddy29
Administrateur
Administrateur
etonnant que ton relai soit HS si vite, quand tu appuies sur le bouton, tu l'entends basculer ?


_____________________________
Relai de démarreur Signat11

3Relai de démarreur Empty Re: Relai de démarreur Dim 13 Aoû 2017 - 9:11

grumo89fr

grumo89fr
Membre a vie
Membre a vie
bonjour

il faudrait savoir quelle partie du relais est HS la commande (bobine) ou puissance (contact) ca te donnerais une piste pour cherché

cordialement

4Relai de démarreur Empty Re: Relai de démarreur Dim 13 Aoû 2017 - 10:17

nik0

nik0
Membre a vie
Membre a vie
ça ressemble furieusement à un souci de comodo... L'avais-tu laissée au soleil?


_____________________________
Relai de démarreur 354459_5
Relai de démarreur Platanes
даваи
http://nik0.moto.free.fr/

5Relai de démarreur Empty Re: Relai de démarreur Dim 13 Aoû 2017 - 16:52

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Alors... Non, la moto n'était pas restée au soleil, surtout la seconde fois où il pleuvait à verse.

Bref, j'ai démonté le carénage, le réservoir et enfin le relais. Après quelques coups dessus il a refonctionné. Comme l'ancien finalement. Démontage du capot du relais et j'ai pschitté du nettoyant contact à l'intérieur et remonté.

L'autre jour en allant aider EAime à changer sa courroie d'alternateur et quelques menues bricoles, j'ai eu un semblant de soucis du même genre en repartant.

Quand j'ai appuyé sur le bouton de démarreur, bruit comme si la batterie était HS : Le démarreur n'était pas alimenté correctement. 2-3 fois : pareil. Par cotnre, j'ai coupé puis remis le contact et juste après, ça a remarché normalement... A noter que la précédente fois, une fois que ça ne fonctionnait plus au bouton, j'ai eu beau couper et remettre le contact, ça ne fonctionnait plus !

C'est vraiment bizarre, je ne pense du coup que ça soit lié au relais vu que le vieux et le neuf ont le même comportement. Je pense que je vais me promener avec une clé allen de 6 et une clé de 13 pour pouvoir démonter le réservoir au cas où. Et si ça perdure vraiment, je pense que je bricolerai une petite rallonge pour que le relais soit accessible sous la selle.

Ca vaut peut être cependant le coup de démonter le bouton de démarreur et lui faire un petit nettoyage, si toutefois celui-ci se démonter comme celui des K75/100/1100 et R1100...

6Relai de démarreur Empty Re: Relai de démarreur Dim 13 Aoû 2017 - 21:17

ledany

ledany
Membre a vie
Membre a vie
Si tu parles du comodo droit, le démontage ne pose aucun problème particulier.

7Relai de démarreur Empty Re: Relai de démarreur Dim 13 Aoû 2017 - 21:42

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Je parle du démontage et non de la dépose du dit commodo.

8Relai de démarreur Empty Re: Relai de démarreur Lun 14 Aoû 2017 - 12:35

bonx492

bonx492
Jeune pilote
Jeune pilote
vérifie aussi la résistivité de ton fil de + qui vient sur le relais ... tu peux avoir des surprises avec un fils oxydé ou malade ... le fait de changer le relais ou de lui taper dessus peut le faire bouger et ainsi rétablir un contact temporaire ...

9Relai de démarreur Empty Re: Relai de démarreur Lun 14 Aoû 2017 - 12:36

bonx492

bonx492
Jeune pilote
Jeune pilote
.

10Relai de démarreur Empty Re: Relai de démarreur Jeu 17 Aoû 2017 - 8:18

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Décidément, nous l'avions bien dit, ta moto est une vraie " bête à chagrins". Cette fois, je pense que ce qui pourrait griller le relais de démarreur serait peut-être le bouton du comodo droit. Sur le site de l'AFMB, il y a un tuto destiné à la K 1600 permettant la mise en route du moteur avec un comodo HS.
En faisant la procédure, tu pourrais voir si tu arrives à mettre en route. Si oui, cela prouvera que le comodo est en cause.
Mais je pense que la vraie solution, c'est ça:
https://www.leboncoin.fr/motos/1168296006.htm?ca=7_s

11Relai de démarreur Empty Re: Relai de démarreur Ven 18 Aoû 2017 - 18:05

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Les K12 n'ont pas les mêmes commodos.
Et finalement, le relais n'est pas vraiment grillé... Et comme je suis en vacances, je regarderai ça en rentrant, mais je déposerai et démonterai le commodo et... on verra !
De toutes façons, j'ai mis dans une valise ce qu'il faut pour accéder au dit relais...

12Relai de démarreur Empty Re: Relai de démarreur Jeu 31 Aoû 2017 - 10:04

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Hier, en allant voir une RT (qui sera bientôt mienne), j'ai du démonter sur un parking et sous la pluie, le carénage et le réservoir pour taper un peu le relais... Qui a ensuite refonctionné...
Je démonte le commodo dans quelques minutes pour voir si ça améliore les choses.

13Relai de démarreur Empty Re: Relai de démarreur Jeu 7 Sep 2017 - 18:07

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Décidément, heureusement que tu auras bientôt une nouvelle moto ! pompomgirl pompomgirl

14Relai de démarreur Empty Re: Relai de démarreur Jeu 7 Sep 2017 - 18:39

bmouais

bmouais
Membre a vie
Membre a vie
Sur ce modèle, je ne sais pas trop comment c'est foutu mais sur les K (75 / 100 / 1100) le problème
du relais de démarreur vient souvent du fait que la batterie en a coup dans le casque et le relais a
plutôt tendance à rester collé, donc ... même contact coupé, le démarreur continue de tourner.

Mais tu ne sembles pas décrire les mêmes symptômes.

Amitiés Patrick

15Relai de démarreur Empty Re: Relai de démarreur Jeu 7 Sep 2017 - 18:44

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Bon alors...

J'ai démonté le comodo (c'est une vraie M....) et il y a dedans des petits interrupteurs étanches... J'ai tout de même balancé du nettoyant contacts, pas de changements.

Depuis hier, j'ai un nouveau symptôme : quand j'appuie sur le démarreur, il y a un bruit comme si la roue libre tournait "fou". Puis, au bout d'un instant, la moto démarre normalement.

Pour la nouvelle, finalement, ça ne se fera pas. Du moins, pas pour l'instant :(

16Relai de démarreur Empty Re: Relai de démarreur Jeu 7 Sep 2017 - 20:18

Romuald

Romuald
Gros Rouleur
Gros Rouleur
Mon pauvre...t'as la scoumoune !!!

17Relai de démarreur Empty Re: Relai de démarreur Jeu 7 Sep 2017 - 20:52

Eole80

Eole80
Membre a vie
Membre a vie
Batterie bonne ?

18Relai de démarreur Empty Re: Relai de démarreur Ven 8 Sep 2017 - 23:11

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
J'ai essayé avec plusieurs batteries, ça fait pareil...

19Relai de démarreur Empty Re: Relai de démarreur Mer 13 Sep 2017 - 16:38

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Relai de démarreur <a href=Relai de démarreur Roue_l10" />
Lorsque le démarreur fait " WHIZZ..." il patine, cela doit venir de la roue libre.

20Relai de démarreur Empty Re: Relai de démarreur Mer 13 Sep 2017 - 22:39

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Bon... Après avoir réglé mon problème d'embrayage, retour à la case départ. Plus de soucis de roue libre (je pense que la cloche devait être légèrement décalée) mais ce soir, impossible de redémarrer après arrêt à la pompe.
Maintenant je suis un pro du démontage. Moins de 30 min plus tard la moto était démonter/remontée (enfin, juste le carénage et réservoir) et j'avais secoué le relais : la moto est repartie sans aucun soucis.

En attendant une vraie solution, je vais acheter câbles et cosses pour déplacer le relais sous la selle : en cas de soucis, ça sera plus simple !

21Relai de démarreur Empty Re: Relai de démarreur Mer 13 Sep 2017 - 23:00

ROUTINE

ROUTINE
Membre a vie
Membre a vie
S'il faut taper un peu sur le relais pour le faire fonctionner, c'est peut-être qu'il est fichu... et qu'il faudrait en mettre un neuf.

22Relai de démarreur Empty Re: Relai de démarreur Mer 13 Sep 2017 - 23:07

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Certes... Mais c'est un neuf ! Et il a le même comportement que celui qu'il a remplacé.

23Relai de démarreur Empty Re: Relai de démarreur Jeu 14 Sep 2017 - 12:10

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Même neuf, il peut être défectueux.
Pour le tester, on alimente le circuit de commande en 12 V; il claque. En même temps, on regarde au multimètre ( Ohm ) si la résistance entre les bornes du circuit de puissance sont à 0.

24Relai de démarreur Empty Re: Relai de démarreur Jeu 14 Sep 2017 - 22:00

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Je l'avais déjà testé. Tout est OK.
J'ai retesté, tout est toujours OK. Mais parfois, il ne claque pas ou claque avec un petit délai.
De toutes façons, je viens de le déplacer à un endroit où je pourrai sans soucis le secouer sans tout démonter.

25Relai de démarreur Empty Re: Relai de démarreur Jeu 14 Sep 2017 - 22:44

ROUTINE

ROUTINE
Membre a vie
Membre a vie
S'il ne claque pas à tous les coups, c'est pas bon.
S'il claque avec un tout petit délai, c'est pas bon non plus.
Les conseilleurs ne sont pas les payeurs, mais je changerais encore une fois ce relai.
Notons que tu as déjà beaucoup acheté de pièces pour ta moto, et il faudra bientôt arrêter les frais !
Ne serait-ce que pour pouvoir la vendre, cette moto, il faudra encore acheter des bricoles...
Nota: Je ne vois vraiment pas ce qui pourrait endommager aussi rapidement un relai.

26Relai de démarreur Empty Re: Relai de démarreur Jeu 14 Sep 2017 - 22:56

K'wet

K'wet
Membre a vie
Membre a vie
supercyprien a écrit:Je l'avais déjà testé. Tout est OK.
J'ai retesté, tout est toujours OK. Mais parfois, il ne claque pas ou claque avec un petit délai.
De toutes façons, je viens de le déplacer à un endroit où je pourrai sans soucis le secouer sans tout démonter.

Est ce que tu t'es intéressé de prêt à la connectique et faisceau de commande de ton relais ? je verrais bien un soucis de ce côté là puisque tu as changé le relais. Place un multimètre sur les bornes de commande au niveau du connecteur de ton relais et appuie sur le start à plusieurs reprises pour voir ce qu'il se passe.

27Relai de démarreur Empty Re: Relai de démarreur Ven 15 Sep 2017 - 8:26

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Sur les anciennes K 75/100/1100 , quelquefois les relais de démarreurs collaient sur le circuit de puissance. Dans ce cas, le démarreur continuait de fonctionner, même avec le contact coupé.
Dans le cas de celui de supercyprien, c'est le circuit de commande du relai qui fonctionne mal.
Si on mesure la tension sur le faisceau alimentant ce relais, on trouvera 12 à 13 volts en appuyant sur le bouton de démarreur et c'est tout...le test proposé par K'wet ne donnera aucun résultat.

28Relai de démarreur Empty Re: Relai de démarreur Ven 15 Sep 2017 - 10:30

K'wet

K'wet
Membre a vie
Membre a vie
ROUTINE a écrit:
Si on mesure la tension sur le faisceau alimentant ce relais, on trouvera 12 à 13 volts en appuyant sur le bouton de démarreur et c'est tout...le test proposé par K'wet ne donnera aucun résultat.

Ah bon, merci pour lui !!! Tu à l'air certain de savoir que la chaîne de commande du relais fonctionne parfaitement, c'est bien.... :bien:
Le test a justement pour but de vérifier si lorsque l'on appuie sur le bouton, le 12 v est régulièrement présent à chaque manoeuvre.

29Relai de démarreur Empty Re: Relai de démarreur Ven 15 Sep 2017 - 11:47

ROUTINE

ROUTINE
Membre a vie
Membre a vie
D'accord K'wet, ce test vérifiera en particulier le bouton de démarreur du comodo droit qui a déjà été contrôlé par suprercyprien. Ce test peut aussi révéler l'existence d'un fil du faisceau qui serait abîmé et ferait contact de façon aléatoire. Je conviens qu'il pourrait être instructif, mais ma conviction est ue le relai est HS.

30Relai de démarreur Empty Re: Relai de démarreur Ven 15 Sep 2017 - 12:04

K'wet

K'wet
Membre a vie
Membre a vie
ROUTINE a écrit:D'accord K'wet, ce test vérifiera en particulier le bouton de démarreur du comodo droit qui a déjà été contrôlé par suprercyprien. Ce test peut aussi révéler l'existence d'un fil du faisceau qui serait abîmé et ferait contact de façon aléatoire. Je conviens qu'il pourrait être instructif, mais ma conviction est ue le relai est HS.

ok, mais bien que l'on ne soit jamais sûr de rien, le relais est neuf tout de même. Ce ne serati pas de bol

31Relai de démarreur Empty Re: Relai de démarreur Ven 15 Sep 2017 - 21:40

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Ca vient clairement du relais. Enfin, ça venait car elle vient de me faire une autre "blague". Cette moto est vraiment inventive :(

32Relai de démarreur Empty Re: Relai de démarreur Ven 15 Sep 2017 - 23:25

ledany

ledany
Membre a vie
Membre a vie
@Cyprien : je crois que quelque part, quelqu'un(e) s'amuse avec une poupée à ton effigie (ou à celle de ta K12GT) et plante des épingles à intervalles réguliers, je ne vois pas d'autre explication Embarassed

33Relai de démarreur Empty Re: Relai de démarreur Sam 16 Sep 2017 - 11:47

nik0

nik0
Membre a vie
Membre a vie
Je vais te donner un truc pour voir l'état de ton faisceau.

Tu prends ton multimètre, en position 20V et tu positionne les pinces crocos aux deux extrémités du câble noir allant de la batterie au démarreur. (Le fil négatif s'oxyde toujours le premier) et tu lances le démarreur en surveillant le multimètre. Note la tension obtenue.

La tension entre les deux doit être très faible. Si elle est, disons, à la louche, comme ça, sans vraiment savoir, de plus de 1V, c'est que le câble est en mauvais état et que tu perds du jus dedans. Tu peux alors confirmer le diagnostique en doublant ce câble et en recommençant l'expérience.

Après, ce sera le tour du positif.

Tu peux aussi tester le relais, comme ça, juste avec le multimètre et sans le bout de câble.


_____________________________
Relai de démarreur 354459_5
Relai de démarreur Platanes
даваи
http://nik0.moto.free.fr/

34Relai de démarreur Empty Re: Relai de démarreur Sam 23 Sep 2017 - 0:16

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Aujourd'hui, après mes dernières péripéties, j'ai pu rouler un peu (150km) avec le K12.

Arrêt à la pompe, je remplis. Et évidemment, le relais décide de ne pas relayer. C'est très net, si la moto est chaude, il ne veut pas " bien coller" (ca colle un peu, mais par intermitence, donc le démarreur est comme si la batterie était nase). Au bout de quelques essais, il ne colle plus du tout.
Par contre, si le relais est "froid", pas de soucis, ça part totu de suite.
Heureusement, comme j'ai déplacé le relais à un endroit accessible, je n'ai eu qu'à tapoter dessus et ... brooooommmm
Je vais le changer. Encore.

35Relai de démarreur Empty Re: Relai de démarreur Sam 23 Sep 2017 - 0:45

ledany

ledany
Membre a vie
Membre a vie
Pas la mémoire entière de l'historique mais ce cas de figure d'un démarrage à chaud très aléatoire comme si la batterie était à plat ne vient pas du relais mais d'un câblage, sur les K12 GT K44.

36Relai de démarreur Empty Re: Relai de démarreur Sam 23 Sep 2017 - 14:19

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Sur le site de l' AFMB, il est indiqué un rappel des K 12/13 à propos du faisceau électrique du démarreur qui doit être remplacé. Les symptômes sont les mêmes que sur ta moto: difficulté de démarrage à chaud. Bien que ta moto soit ancienne, ce rappel peut encore être fait, car c'est un défaut de conception.

37Relai de démarreur Empty Re: Relai de démarreur Sam 23 Sep 2017 - 14:59

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
J'appelle BM lundi. Mais étrangement, realoem ne mentionne nulle part de faisceau de démarreur, même en réparation. Et pas de notice non plus pour ce faire : il n'y a que le faisceau principal.

Il est cependant étrange que ça fonctionne en tapotant le relais. Et vu où je l'ai mis, le cablage n'a pas bougé, juste les "chocs" sur la tête du relais. Bref, on verra ce que le service clients de BM me dit lundi.

38Relai de démarreur Empty Re: Relai de démarreur Sam 23 Sep 2017 - 18:05

ROUTINE

ROUTINE
Membre a vie
Membre a vie
C'est vrai que c'est le relais qui prend, si tu le changes, ça fonctionne à nouveau. Toutefois le faisceau est sous-dimensionné. Si tu regardes le site de l' AFMB, à la rubrique des rappels K 12/13 tu verras la photo du faisceau et l'explication. Bien entendu, ce problème ne se présente pas sur toutes les K 12 et K 13, par exemple, la mienne n'a pas eu besoin d'un nouveau faisceau.
Il faut t'inscrire à l' AFMB pour avoir accès à ces informations. Si tu as lu cet article, tu seras mieux armé pour argumenter chez BMW.

39Relai de démarreur Empty Re: Relai de démarreur Sam 23 Sep 2017 - 18:51

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Je ne peux pas t'envoyer la photo du faisceau, mais voici " mot pour mot " le texte :
Certaines K 1200 et K 1300 ( en fait presque toutes) font l’objet d’un rappel pour intervention sur le circuit électrique. Cela concerne le faisceau du démarreur: celui d’origine a une section de câble trop faible,résultat le démarreur refuse parfois de fonctionner à chaud. L’intervention consiste à remplacer ce faisceau par un nouveau plus costaud. Pièces et main d’oeuvre sont pris en charge par BMW même si la moto n’est plus sous garantie.

40Relai de démarreur Empty Re: Relai de démarreur Sam 23 Sep 2017 - 19:29

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Oui j'ai vu le truc. Et la photo du faisceau n'a rien à voir avec celui des K12/K13.

41Relai de démarreur Empty Re: Relai de démarreur Dim 24 Sep 2017 - 18:13

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Sur le forum, il est question de ce problème...à lire ;
http://bmist.forumpro.fr/t82664-moi-aussi-elle-demarre-plus-a-chaud

42Relai de démarreur Empty Re: Relai de démarreur Dim 24 Sep 2017 - 18:45

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Je pense que je vais appeler le service clients BM demain matin, me faire bouler (je ne fais pas l'entretien chez eux et ma moto a 10 ans et va sur 13000km).
Et je doublerai le faisceau moi-même.

43Relai de démarreur Empty Re: Relai de démarreur Dim 24 Sep 2017 - 19:40

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Tu pourrais aller voir un concessionnaire BMW et essayer d'obtenir le faisceau et un relai que tu installerais toi-même. Ce serait " gagnant-gagnant " car le concessionnaire serait remboursé pièces et main-d'oeuvre.
Tu as aussi la solution de faire une lettre recommandée au service client BMW, mais c'est plus long.

44Relai de démarreur Empty Re: Relai de démarreur Dim 24 Sep 2017 - 19:42

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Vu comment mon concessionnaire me considère... Et que les autres sont bien loin...

Ce qui m'étonne vraiment c'est que realoem ne donne pas de réf pour ce faisceau supplémentaire.

45Relai de démarreur Empty Re: Relai de démarreur Dim 24 Sep 2017 - 19:55

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Alors, la solution " lettre recommandée " serait peut-être plus appropriée.
Sinon, sur le forum, les prix des pièces sont indiqués : environ 93 € le faisceau et 14 € le relais.
Le faisceau complémentaire n'a pas été ajouté au catalogue des pièces, ce qui signifie qu'il faudra le confectionner toi-même si tu n'obtiens pas satisfaction chez BMW.

46Relai de démarreur Empty Re: Relai de démarreur Dim 1 Oct 2017 - 16:15

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Je viens d'acheter le kit complet (Câble, colliers, gaine thermo, vis pour le démarreur/alternateur et relais) pour 98€ chez Prestige Moto à Ennery.

Je vais quand même écrire à BM...

Photos de kit et du montage dès que je m'en occupe.

47Relai de démarreur Empty Re: Relai de démarreur Dim 1 Oct 2017 - 16:55

ROUTINE

ROUTINE
Membre a vie
Membre a vie
C'est bien d'avoir trouvé ce kit complet; son montage te permettra de résoudre ce problème de démarrage capricieux. :bien:

48Relai de démarreur Empty Re: Relai de démarreur Dim 1 Oct 2017 - 18:58

Trumftager

Trumftager
Modo régional
Modo régional
Oups, avec du retard. Si tu ne l'avais pas, tu peux trouver dans le DVD beumeu la procédure de montage.
Relai de démarreur Faisce10


_____________________________
Relai de démarreur Signat10

49Relai de démarreur Empty Re: Relai de démarreur Dim 1 Oct 2017 - 19:07

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
J'ai bien sûr le DVD en question.
Je vais essayer de faire sans retirer la boite à air, c'est trop galère à remettre.

50Relai de démarreur Empty Re: Relai de démarreur Mer 4 Oct 2017 - 11:13

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Sur la première page du chapitre du DVD envoyée par Trumftager, on voit que l'opération de montage du faisceau sera plutôt fastidieuse.Le temps estimé de 15 VT, soit une heure un quart, me semble trop court pour faire ce travail...
Je trouve que les réparations sur ces motos K 1200, 1300 et 1600 sont bien compliquées et donc coûteuses en main-d'oeuvre lorsque l'on ne le fait pas soi-même.

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum