Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

plus d'étincelle aux bougies DEMARREUR TOURNE DANS LE VIDE

Aller en bas  Message [Page 1 sur 1]

sebpuma


Jeune pilote
Jeune pilote
j'ai de nouveau un pb avec mon K100rs, j ai pas d'étincelle aux bougies

la pompe a essence fonctionne
le démarreur tourne
et les bobines sont alimentée en 12V quand j'appuis sur le bouton start

a votre avis les deux bobines sont HS?

merci



Dernière édition par sebpuma le Mer 2 Aoû 2017 - 11:40, édité 1 fois

Beylou


Jeune padawan
Jeune padawan
bonjour,
ce qui est étonnant, c'est que les deux bobines ont rendu l'âme simultanément, mais si elles sont bien alimentées en 12v, c'est que la panne se situe entre le connecteur des bobines et les bougies, logique. Est-elle restée longtemps sans tourner ? Il y a trois semaines, j'ai eu un pb sur mon K 11 qui ne tournait plus que sur 3 cylindres. Un antiparasite était HS. J'ai remplacé les 4 par des NGK VB05E (avec olive) et depuis, tout est rentré dans l'ordre. Par acquis de conscience, vérifie les olives des bougies et l'intérieur des antiparasites, les miens étaient bien oxydés. Sinon, essaie de te faire prêter au moins une bobine pour essayer avant de commander les 2.

sebpuma


Jeune pilote
Jeune pilote
je viens de tous reprendre, et je me suis rendu compte que le démarreur tourne dans le vide il n’entraîne pas le moteur des avis?

Beylou


Jeune padawan
Jeune padawan
bon, si le démarreur n'entraîne pas le moteur, alors la barrière magnétique qui initie ton capteur hall ne tourne pas et forcément, il n'y a pas d'allumage. Si le démarreur n'entraine pas le moteur, tu as très certainement un problème de roue libre de démarreur. Voici ce que je te conseille :
- si démarreur HS, démarrage en poussette => normalement ça doit le faire. Tu peux même avant démonter les bougies, mettre le contact, en prise, avancer, tu dois avoir des étincelles ;
- une fois que ça démarre, il faut s'occuper de la roue libre. J'ai mis en pratique les conseils du forum : tu vidanges 2 litres d'huile sur les 3.75 du moteur et tu mets 2 litres de GO, puis tu pars faire 15 km sans dépasser les 3000 tours. Au retour, tu vidanges et tu refais le plein d'huile diesel, plus détergente => plus de pb de roue libre.

batisse

avatar
Pilier de Forum
Pilier de Forum
C'est pas parce que tu as 12V à une borne d'une bobine que tu as une étincelle de l'autre côté. L'étincelle serait alors continue :wink:  Il faut exciter/désexciter les bobines à l'autre bout (via le circuit masse) pour avoir des étincelles aux moments où on les désire. En gros, les bobines ne peuvent travailler qu'en courant alternatif (signal carré état 1, 0, 1, 0 etc.)

La gestion de la masse se fait maintenant électroniquement. Dans le temps c'était mécanique, avec une came qui agissait sur l'ouverture et la fermeture de contacts, les fameuses vis platinées. Le module d'allumage des k100 est sous le réservoir. Il réagit en fonction de signaux reçus depuis des capteurs de position de vilebrequin. Ces capteurs, sans contact, sont sur la fameuse platine à effet Hall, située derrière le couvercle en T tenu par 5 vis sur le devant du moteur.

Si ton démarreur n'entraîne pas le moteur, les capteurs ne captent aucun mouvement et donc, ne disent jamais à la centrale d'allumage que c'est le moment de couper l'alim de la bobine A ou celle de la bobine B pour générer une étincelle.

Conclusion: avant de te pencher sur ton éventuel problème d'absence d'étincelle, il va falloir que tu résolves ton problème d'entraînement du moteur.

sebpuma


Jeune pilote
Jeune pilote
j ai fais des tests cette aprem

c'est la roue libre qui fait chier, j ai démonté le démarreur il tourne bien, j ai enlevé une bougie puis fais tourné la roue ar avec une vitesse et la bingo j ai une étincelle

je vais essayer de la démarrer a la poussette puis faire le mélange savant.

par contre fait chier je venais de faire la vidange, du coup l'huile que j ai mis dedans peut est la cause du probleme?

SWEETY

avatar
Modo régional
Modo régional
sebpuma a écrit:j ai fais des tests cette aprem

c'est la roue libre qui fait chier, j ai démonté le démarreur il tourne bien, j ai enlevé une bougie puis fais tourné la roue ar avec une vitesse et la bingo j ai une étincelle

je vais essayer de la démarrer a la poussette puis faire le mélange savant.

par contre fait chier je venais de faire la vidange, du coup l'huile que j ai mis dedans peut est la cause du probleme?

non , ce n'est pas l'huile neuve qui est la cause du problème, mais les anciennes huiles, c'est pour cela que sur ces moteurs on met de l'huile diesel qui es tplus détergente et qui nettoie la roue libre .
mets du gas oil dans ton huile et essaie de démarrer à la poussette, fait tourner ton moteur un peu pour nettoyer, trouve une côte et mets toi en haut, coupe le moteur , et essaye de redémarrer, si ça part , ok, sinon tu démarres dans la descente (c'est moins fatigant !!!) et tu fais encore tourner , après tu vidanges en mettant de l'huile diesel , tes soucis seront terminés


_____________________________

Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

Beylou


Jeune padawan
Jeune padawan
content de voir que nos diag étaient les bons => étincelles en poussette. Pour ton huile, si tu veux la récupérer, tu as aussi une autre méthode, donnée sur le forum, et que j'ai aussi mise en pratique. Tu vidanges toute l'huile et tu refais le niveau avec du gasoil (env 3,5 litres). Tu laisses tourner 5 minutes à 1500 - 2000 tours, tu coupes et tu essaies de redémarrer. Normalement, les gommes accumulées sur la roue-libre doivent avoir été nettoyées et elle devrait refonctionner. Ensuite, à la prochaine vidange, remet de l'huile diesel. Attention, pense à vidanger ton filtre si tu mets full gasoil pour ne pas avoir ensuite un mélange huile - GO.

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum