Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

plus d'étincelles aux bobines crayons !

Aller en bas  Message [Page 1 sur 1]

1 plus d'étincelles aux bobines crayons ! le Mer 26 Juil 2017 - 18:38

folding


En rodage
En rodage
Bonjour à tous ,

ben voilà , après avoir fait une synchro complète de mon r1150r , je roule et je trouve que les bas régimes ne sont pas terribles , le ralenti n'est pas très haut ( a peine 1000tours /Mn ), et elle peine a monter dans les tours ...
avant de refaire une synchro ( je me dis que je n'ai pas tout bien fait Sad ) , j'essaie le test des anti-parasites et des bobines crayons ( double allumage ) , bingo !
il n'y a que les bougies avec anti-parasites ( en dessous ) qui fonctionnent ! Sur les deux autres , je n'ai pas d'étincelles .
Donc , je me dis que les bobines sont mortes et j'en re-commande deux neuves .
Montées aujourd'hui , une nouvelle synchro dans la foulée et re-belote ! mêmes symptômes ... (c'est bête , comme elles sont neuves je n'ai pas pensé a les tester tafume ) ,
allez hop , démontage et test : pas d'étincelles a ces foutues bobines !

Alors , je ne sais pas trop quoi faire , j'ai regardé les fils , ils ont l'air propres , pas de cassures et comme le souci est sur les deux bobines , je me dis que le problème est en amont , mais ou ?

Avez-vous déjà eu ce souci ? confused

En tout cas , un truc bien avec ce double-allumage , c'est comme en ulm , si il y a un circuit en panne , il reste l'autre ! :bien:

2 Re: plus d'étincelles aux bobines crayons ! le Mer 26 Juil 2017 - 19:01

folding


En rodage
En rodage
suite de mes recherches : bobine d'allumage :
http://www.realoem.com/bmw/enUS/showparts?id=0429-EUR-04-2005-R28-BMW-R_1150_R_01_0429,0439_&diagId=12_1226

Si c'était la bobine d'allumage , je n'aurais plus du tout d'étincelles sur les 4 bougies , non ? study

3 Re: plus d'étincelles aux bobines crayons ! le Mer 26 Juil 2017 - 20:07

grumo89fr

avatar
Membre a vie
Membre a vie
bonjour

je ne sait pas si il y a des commandes séparé pour les bobines et les crayons si non effectivement il y aurait plus du tout d'étincelle.
le 1ere truc serait de trouvé le schéma d'un double allumage.

cordialement

4 Re: plus d'étincelles aux bobines crayons ! le Mer 26 Juil 2017 - 20:13

folding


En rodage
En rodage
Merci Pascal , d'après realoem , c'est une seule bobine apparement , mais je vais essayer de trouver le schéma , en tout cas je trouve ça bizarre ...

5 Re: plus d'étincelles aux bobines crayons ! le Mer 26 Juil 2017 - 21:09

folding


En rodage
En rodage
Bon , pas évident de trouver un schéma éléctrique d'un r1150r double allumage ! Autant le simple allumage est facile a trouver , mais pour le double allumage , je n'ai trouvé que des trucs payants ! sauf ça :
( bon c'est US , j'espère que ça marche aussi pour nous ? )





j'ai converti ces images pdf en jpeg , comme cela c'est accessible et pourra peut-être servir à d'autres possesseurs de r1150 study

d'après ce que je vois , il y aurait deux relais sur le circuit (load relief relay ) , ce qui expliquerait mon deuxième relais ... que j'ai enlevé ? :


http://bmist.forumpro.fr/t114355-relais-inconnu#1980763

6 Re: plus d'étincelles aux bobines crayons ! le Mer 26 Juil 2017 - 21:42

folding


En rodage
En rodage
Heu , ... Je viens de rebrancher ce relais ( deuxième relais de décharge ? ) et ... ça marche !
Bon , comment dis-t-on : gros Naze !!! :laughing:
Ouf ! comme quoi , il vaut mieux lire avant de se lancer , merci Pascal de m'avoir fait rechercher ce diagramme éléctrique , je ne pensais plus du tout a ce relais . J'ais enfin retrouvé mon moteur , ça fait du bien de l'entendre rugir ! :bien:

7 Re: plus d'étincelles aux bobines crayons ! le Mer 26 Juil 2017 - 22:42

grumo89fr

avatar
Membre a vie
Membre a vie
bonjour

je suis heureux pour toi même si j'ai pas fait grand chose, par contre je te remercie pour les schémas je les avais pas et je ne comprend pas l'utilité de ce relais geek

cordialement

k75roadster

avatar
Pilier de Forum
Pilier de Forum
Il suffit de les tailler avec un taille crayon pour qu'elles soient à nouveau opérationnelles.

JMlamoto59

avatar
Jeune padawan
Jeune padawan
Bonjour
folding a écrit:
j'ai converti ces images pdf en jpeg , comme cela c'est accessible et pourra peut-être servir à d'autres possesseurs de r1150 study
Oui super, merci :bien:
grumo89fr a écrit: je ne comprend pas l'utilité de ce relais  geek
A crée des pannes. Suspect

10 Re: plus d'étincelles aux bobines crayons ! le Jeu 27 Juil 2017 - 20:01

grumo89fr

avatar
Membre a vie
Membre a vie
bonjour

donc j'avais bien compris alors :bien:

cordialement

11 Re: plus d'étincelles aux bobines crayons ! le Jeu 27 Juil 2017 - 20:21

folding


En rodage
En rodage
Hello ,

Oui mais moi j'ai un relais " some model only " ! :ptdr:

12 Re: plus d'étincelles aux bobines crayons ! le Mar 28 Nov 2017 - 13:05

sarkis


Jeune pilote
Jeune pilote
bonjour ,
peut être problème similaire ???
pourriez vous m'indiquer l'endroit précis de ce relais et si vous l'avez simplement enlevé et remis ou changé
merci
Cordialement
Serge

13 Re: plus d'étincelles aux bobines crayons ! le Mar 28 Nov 2017 - 17:38

folding


En rodage
En rodage
Bonsoir sarkis , je t'envoie des photos du relais dans le logement des fusibles :

Alors , c'est celui qui est jaune , juste en dessous de la rangée de fusibles :


En gros plan :


A priori , c'est un relais de décharge et au lieu de un seul sur la notice technique , il y en à deux . Vérifie si il y a bien des câbles qui arrivent sous ce relais , ça veut dire qu'il sert a quelque chose !
Je pensais , au début , que c'était un relais de rechange , mais non , sans lui : pas d'alimentation aux bobines crayons ...
Voilà j'espère t'avoir aidé

sarkis


Jeune pilote
Jeune pilote
Merci pour cette réponse rapide
Je contrôle ce matin le relais
Serge

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum