Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Le faisceau "de base"

Aller en bas  Message [Page 1 sur 1]

1 Le faisceau "de base" le Sam 20 Mai 2017 - 16:37

Seth57


Jeune pilote
Jeune pilote
Bonjour, j'ai recuperé un K100 en carton, c'est à dire vraiment plus rien après, j'ai depuis réussi à la remonter plus ou moins complètement, mais maintenant je sèche au niveau du faisceau, malgré les plans dispo sur internet j'arrive pas à déterminer si le miens est OK ou non, la moto est passé dans les mains de plusieurs sagouin et à peut près 80% du faisceau a été coupé/recâblé à l'arrache ...

Le "miracle" est que j'ai réussi à plus ou moins tout ravoir, mais la bécane ne veut pas démarrer, le démarreur lance, le tableau de bord s'allume etc, la moto à pétouillé une fois ou 2 mais rien à faire ...

Mais je ne sais pas du tout quoi contrôler en premier, j'ai tapoté les relais tout à l'air OK de ce coté la, y a t'il une sécurité ? faut-il embrayer par exemple ?

Je du "refaire" les masses, mais je patauge un peu maintenant ...

J'ai du sortir la pompe du réservoir la dégripper et je l'ai remontée le long du cadre pour le moment, mon réservoir est clairement HS, elle s'amorce et je l'ai à priori monté dans le bon sens ...

Je suis électricien (industriel) de métier, avec un multimètre, donc on peut parler "technique" je devrais réussir à trouver/comprendre ou vous voulez en venir !

Merci d'avance les nouveaux amis !

2 Re: Le faisceau "de base" le Sam 20 Mai 2017 - 17:48

fred54

avatar
Pilier de Forum
Pilier de Forum
Vérifies que tu as bien rebranché dans l'ordre les câbles HT sur les bobines.

3 Re: Le faisceau "de base" le Sam 20 Mai 2017 - 18:00

Seth57


Jeune pilote
Jeune pilote
Salut à toi, tu as raison je devrais aussi contrôler de ce coté la.

Je n'ai pas touché au système d'injection etc, car c'était une des rares parties encore montée, mais je vais tout de même y jeter un oeil.

J'ai ré-essayé pendant une bonne demi heure ça à fini par "peter" dans le pot, je suppose que l'essence ne s'enflamme pas, reste à voir si j'ai de l'étincelle.

J'ai tellement forcé que j'ai collé plus d'une fois le relais de démarreur, mais il se décolle directement avec un petit coup de manche de tournevis sur la tête, c'est un signe sur ces bécanes (relais fatigué ?) ou alors je suis juste un gros bourrin qui insite trop sur le bouton ?

4 Re: Le faisceau "de base" le Sam 20 Mai 2017 - 18:28

fred54

avatar
Pilier de Forum
Pilier de Forum
Le relai de démarreur colle quand la batterie fatigue.

5 Re: Le faisceau "de base" le Sam 20 Mai 2017 - 21:05

pierrek12gt


Gros Rouleur
Gros Rouleur
Essayes de trouver un motard sympa, pas trop loin de chez toi ,et qui possède la même bécane que toi .C'est plus facile avec un modèle .

6 Re: Le faisceau "de base" le Dim 21 Mai 2017 - 1:36

bello2a

avatar
Pilier de Forum
Pilier de Forum
Ton avatar est trompeur (sexe féminin : Clément - Moto : K 100 LT de 84) et j'ai du mal à cerner la personne et le type de machine que tu possèdes ! scratch
Le modèle de 84 correspond au premier spécimen basic de la gamme ! La version LT (carénée) n'est apparue qu'en 07/86, avec de nombreuses évolutions apportées entre ces deux années.
Le faisceau en fait partie !
Quelques photos de ta bête pourraient nous mettre d'accord sur le modèle exact, avec des détails qui permettent d’identifier l'année et sa réelle version.
Le réservoir par exemple :


Avec son n° de série, une recherche sera encore plus simple pour connaitre tous les organes du modèle à dépanner : RealOEM
Entre 84 et 86, il y a eu des changements à la fois sur certaines connexions, sur des parties du circuit électrique et sur quelques éléments (Tels que jauge/pompe, capteur, contacteur ... entre autres)
Avec + de précisions sur ton modèle, l'aide à apporter sera plus facile à cibler et nous pourrons chercher tes problèmes sur un bon et même faisceau ! :wink:

7 Re: Le faisceau "de base" le Dim 21 Mai 2017 - 17:11

Seth57


Jeune pilote
Jeune pilote
Du coup après un oeil sur la CG c'est un RT de fin 84, j'ai fait la modif sur mon avatar, en revanche pour mon sexe pas moyen de changer, je me suis gourré en créant mon compte, faut de tout pour faire un monde comme on dit ... :laughing:

Sinon tout ce qui touche au réservoir est "absent" vu que j'ai juste la cosse qui se visse par en dessous et que 2 fils qui en sortent pour alimenter la pompe en direct (qui elle est sorti du réservoir ...)

8 Re: Le faisceau "de base" le Dim 21 Mai 2017 - 17:56

bmouais

avatar
Membre a vie
Membre a vie
Essaye de sortir la rampe d'injecteurs, et, en la laissant alimentée par les durites et les branchements
donne un coup de poussoir sur le bouton de démarreur, les 3 injecteurs doivent vaporiser, si ça n'est
pas le cas, ils faut les nettoyer ou les faire nettoyer aux U.S. (ultras sons) Maxxess, Motoaxxe, Dafy,
font ce genre d etravail, ça sera aussi l'occasion de changer les joints d'injecteurs, à remonter en leur
mettant un peu de graisse pour ne pas les couper.

AmiKalement, Patrick

9 Re: Le faisceau "de base" le Dim 21 Mai 2017 - 17:58

Noratlas

avatar
Gros Rouleur
Gros Rouleur
fred54 a écrit:Le relai de démarreur colle quand la batterie fatigue.

Salut Fred 54,

Ce que tu viens d'écrire m'intéresse: après un bon roulage sur autoroute, au péage, phare allumé, mon ventilateur s'est enclenché mais sur le rythme du clignotant droite: cligno allumé , ventilo démarre, cligno éteint, arrêt du ventilo, cligno allumé, ventilo repart, rebelote, etc. As-tu une idée d'où cette fête foraine à deux balles peut venir ? La batterie est-elle aussi fatiguée ? Ce matin, j'ai eu un peu de mal à démarrer avec suite à complément d'eau distillée dans la batterie + charge (assez longue d'ailleurs) il y a quelques jours de cela. Merci de ta réponse. 109

10 Re: Le faisceau "de base" le Dim 21 Mai 2017 - 18:15

bmouais

avatar
Membre a vie
Membre a vie
Ta batterie, oui, elle doit quand même être bien fatiguée.

Le feu d'artifice lumineux sur les K est souvent provoqué par l'usure des charbons de démarreur
(oui, je sais, à priori comme ça, ça n'a rien à voir et portant, le nombre de posts à ce sujet)

En revanche, le coup du ventilo clignotant ......... pas d'idée, pas de piste à te donner.

Sur une batterie en fin de vie, il est inutile de remettre de l'acide, ce que tu as fais, remettre de
l'eau distillée, c'est une bonne idée, mais, si elle ne prend pas correctement la charge, commence
par la remplacer ta panne de ventilo, se réglera peut être après ça ..... je veux bien ta confirmation
après coups.

Pour la batterie, moi je prends ça chez Batterie 4 moto (batterie for moto, humour)

http://www.batterie4moto.fr/produits-compatibles/moto-1/bmw-659/750cc-56/k75-1023/toutes-annees-5.html

Amitiés, Patrick

11 Re: Le faisceau "de base" le Dim 21 Mai 2017 - 19:25

fred54

avatar
Pilier de Forum
Pilier de Forum
Les masses a vérifier, les bizarrerie électriques c'est souvent les charbons de démarreur mais comme Patrick je n'ai pas de symptômes avec le ventilo.

12 Re: Le faisceau "de base" le Dim 21 Mai 2017 - 20:12

Noratlas

avatar
Gros Rouleur
Gros Rouleur
Salut Bmouais et Fred 54,
Ce n'est pas encore une preuve, mais la coïncidence est trop forte entre mon ventilo noëlisé et l'état de charge présent de ma batterie. Cela me fait mal aux nichons de la changer au bout de trois ans, mais je sais aussi ce que cela donnerait à l'usage si je ne le faisais pas. Je vais donc commencer par là. Merci à tous les deux, je vous tiens au courant de la suite de l'affaire. :gnii:

13 Re: Le faisceau "de base" le Dim 21 Mai 2017 - 20:44

fred54

avatar
Pilier de Forum
Pilier de Forum
Elle dit quoi au multimètre ta batterie?

14 Re: Le faisceau "de base" le Dim 21 Mai 2017 - 20:59

Noratlas

avatar
Gros Rouleur
Gros Rouleur
fred54 a écrit:Elle dit quoi au multimètre ta batterie?

C'est une très bonne question !! :laughing: Mon vieux multimètre étant cuit depuis longtemps avec les déménagements, je vais vite en acquérir un neuf, sentant que le besoin ira sans doute croissant pour le K 100. Sinon, au doigt mouillé, ce matin, la batterie commença à crier grâce au troisième coup de démarreur (en général, le 1er est toujours bref pour monter l'huile et l'essence en pression, le 2e est toujours le bon pour démarrer, mais là il a fallu insister longtemps pendant le 3e tir avant le démarrage du moulin). Je pensais même ne pas pouvoir partir. Elle ne m'a jamais fait ce coup là depuis que j'ai le K 100, c'est à dire depuis l'automne 2014.

15 Re: Le faisceau "de base" le Dim 21 Mai 2017 - 21:35

Noratlas

avatar
Gros Rouleur
Gros Rouleur
bmouais a écrit:Ta batterie, oui, elle doit quand même être bien fatiguée.

Le feu d'artifice lumineux sur les K est souvent provoqué par l'usure des charbons de démarreur
(oui, je sais, à priori comme ça, ça n'a rien à voir et portant, le nombre de posts à ce sujet)

En revanche, le coup du ventilo clignotant ......... pas d'idée, pas de piste à te donner.

Sur une batterie en fin de vie, il est inutile de remettre de l'acide, ce que tu as fais, remettre de
l'eau distillée, c'est une bonne idée, mais, si elle ne prend pas correctement la charge, commence
par la remplacer ta panne de ventilo, se réglera peut être après ça ..... je veux bien ta confirmation
après coups.

Pour la batterie, moi je prends ça chez Batterie 4 moto (batterie for moto, humour)

http://www.batterie4moto.fr/produits-compatibles/moto-1/bmw-659/750cc-56/k75-1023/toutes-annees-5.html

Amitiés, Patrick

Bmouais, merci pour le lien dont le contenu est très intéressant. Je n'arrive pas à trouver la référence pour le K 100, mais de visu, n'ayant pas toutes les cotes de ma batterie en tête, il me semble que la batterie d'un K 75 a la même taille et les mêmes capacités (30 Ah) que pour un K 100 ?

16 Re: Le faisceau "de base" le Dim 21 Mai 2017 - 21:55

bmouais

avatar
Membre a vie
Membre a vie
C'est la même, pas de soucis

17 Re: Le faisceau "de base" le Lun 22 Mai 2017 - 1:33

bello2a

avatar
Pilier de Forum
Pilier de Forum
Seth57 a écrit:Du coup après un oeil sur la CG c'est un RT de fin 84, j'ai fait la modif sur mon avatar, en revanche pour mon sexe pas moyen de changer, je me suis gourré en créant mon compte, faut de tout pour faire un monde comme on dit ... :laughing:

Sinon tout ce qui touche au réservoir est "absent" vu que j'ai juste la cosse qui se visse par en dessous et que 2 fils qui en sortent pour alimenter la pompe en direct (qui elle est sorti du réservoir ...)

Ne change rien, garde ton sexe ... tu peux en avoir besoin !!! :laughing:
C'est bien d'avoir rectifié le type de machine, on peut mieux comprendre sur quoi tu travailles ! :wink:
Pour ton réservoir, c'est donc un modèle de 1ère génération et l'alimentation (électrique) passe par une jauge (un peu particulière).
Elle contient 2 thermistors dont la résistance varie, dépendant s'ils sont immergés dans l'essence ou a l'air libre. (voir post 101 explicatif : Problème allumage K100).
As tu cette jauge qui entre dans ton réservoir :


... Et question principale : Ta pompe se met elle en action lorsque tu appuies sur ton bouton de démarrage, contact mis et que tes deux fils volants sont branchés ?

18 Re: Le faisceau "de base" le Lun 22 Mai 2017 - 7:22

Seth57


Jeune pilote
Jeune pilote
alors oui la pompe démarre quand j'appuie sur le bouton, avec les 2 fils volants, il y a un détrompeur en plus, c'est pas mal.

Sinon je ne savais pas que ça faisait jauge ce truc,il est présent et à l'air libre, mon réservoir est complètement HS, je n'ai plus le support de pompe dedans, et bien qu'il ait l'air d'être en alu il est oxyfé pourri ...

ca empêche le démarrage ? y a un contacteur de béquille ou d'mebrayage sur les versions la ?

J'essayerais de poster des photos dans la journée, mais c'est Frankenstein cette moto

19 Re: Le faisceau "de base" le Lun 22 Mai 2017 - 11:02

bello2a

avatar
Pilier de Forum
Pilier de Forum
C'est bien, on avance !
Au sujet de ton réservoir, il existe des produits qui peuvent venir à bout des dépôts ou de l'oxydation qui se manifeste lorsque la condensation est passée par là, durant quelques années de stockage.
Tant qu'il ne fuit pas et qu'il est opérationnel, cela va te permettre de passer à autre chose.
Par contre, quand tu dis que le support n'est pas présent, tu parles du support caoutchouc de la pompe ou de la partie qui maintient ce support :



Il n'y a pas de contacteur de béquille sur ton modèle, mais d'embrayage oui !



S'il est défectueux, il ne fait pas remonter l'info et le contact ne s'établit pas.
Voici un schéma électrique qui est bien réalisé et très pratique pour sélectionner les différents circuits à suivre :
interactive_diagrams K100 2V :wink:

20 Re: Le faisceau "de base" le Lun 22 Mai 2017 - 19:21

Seth57


Jeune pilote
Jeune pilote
Bon, allons y pour le tas de spaghetti version Dylan










Bon, je pense que certains n'étaient pas prêt à voir ça mais bon, quand des gitans passent sur une moto ils font pas ça à moitié.

Du coup j'ai déjà reperé quelques cosses qui ne me servaient à rien, et j'ai reperé le contacteur d'embryage, c'est "Kluppe" ?

PS: Ah oui, si le cadre est propre c'est que je l'ai repeint, il ne me reste plus qu'a refaire tout le reste maintenant ...

Tout ce que vous me direz à propos du faisceau est le bienvenu. je vais me faire une do-list.

21 Re: Le faisceau "de base" le Lun 22 Mai 2017 - 19:26

bmouais

avatar
Membre a vie
Membre a vie
Fout moi ça à la benne à ordure, c'est là sa vraie place

Essaye de te trouver un circuit électrique d'occase, tu seras bien plus peinard.

Tu peux trouver ça d'occase pour pas trop cher, je t'aurais bien dépanné, mais
je n'en ai pas en ce moment.

Le mieux, quand tu auras trouvé, c'est de décroché le cadre du train roulent et du
moteur, tu auras un peu + d'aisance pour travailler

Amitiés, Patrick

22 Re: Le faisceau "de base" le Lun 22 Mai 2017 - 23:07

fred54

avatar
Pilier de Forum
Pilier de Forum
C'est sur qu'avec un faisceau d'occase tu gagneras ton temps parce-que là pour s'y retrouver y'en a pour un bon moment pale

23 Re: Le faisceau "de base" le Lun 22 Mai 2017 - 23:09

Seth57


Jeune pilote
Jeune pilote
:ptdr: :ptdr:

J'en attendais pas moins de la part de puriste, c'est vrai que c'est un tas de M...., et effectivement le cadre démonté c'était pas mal pour "voir" mais sans une vue d'ensemble j'étais encore moins capable de voir qui allait ou ...

24 Re: Le faisceau "de base" le Mar 23 Mai 2017 - 0:54

bello2a

avatar
Pilier de Forum
Pilier de Forum
Seth57 a écrit:Bon, allons y pour le tas de spaghetti version Dylan

... Ah oui ! Quand même !!!
La solution de trouver un autre faisceau est certainement la meilleure mais il faut bien prendre la précaution de dénicher l'identique (jusqu'en 04/85) :
Faisceau de châssis
Il a l'avantage d'être polyvalent avec celui du RS, de la même génération.
Cela est très important pour retrouver les mêmes connexions, afin d'éviter de modifier celles des éléments qui y sont rattachés.
Si tu as du mal à trouver, passe en MP car j'en ai un qui a subit quelques ablations mais qui peut être encore utile. :wink:
Ton faisceau d'injection est dans le même état ?
Pour le contacteur d'embrayage, voici son parcours et les éléments qu'il dessert :

25 Re: Le faisceau "de base" le Jeu 25 Mai 2017 - 18:32

Seth57


Jeune pilote
Jeune pilote
Bon, on avance.

Le contact d'embrayage est shunté, j'ai controlé, j'ai même de l'étincelle aux bougies et tout à l'air dans le bon ordre du coté de l'injo.

Voici en revanche une photo de mes bougies, bien ou pas bien sur un 4t ? moi j'ai l'habitude des bagnoles, généralement ça tourne "pauvre" bougie sèche et clair, sur 2T je tourne "marron choco" la c'est juste gras et noyé à mon avis, mais sait ou jamais c'est ptêt normal :laughing:

j'ai de l'étincelle sur tout les anti parasites, en revanche j'ai pris un coup sur certains quand je mettais un coup de démarreur pour voir (j'avais des gants de mécano avec une partie trempé dans le "latex")



Vous en pensez quoi ? c'était plein d'essence au démontage, la on voit juste qu'elles sont "grasse"

Le fait que j'ai un faisceau labouré ça joue de ce coté ? J'aurais tendance à dire, si y a étincelle et essence ça doit peter, je m'acharne ou je descends tout le faisceau ?

26 Re: Le faisceau "de base" le Dim 4 Juin 2017 - 11:47

Noratlas

avatar
Gros Rouleur
Gros Rouleur
Perso, je les trouve un peu noires, les miennes sont gris souris. J'observe aussi qu'elles ont été manufacturées en Allemagne (Germany) et non en Inde (India) comme c'est actuellement le cas; la question de l'âge de tes bougies se pose donc. De plus, un électrode central me paraît plus court que les autres (2e bougie en partant de la gauche sur la photo). Je suivrai le conseil de les remplacer à l'identique (bandes vertes + mention super) et non pas des Bosch X5DC à bande bleue sur le culot de porcelaine qui m'ont posé des problèmes de ralenti.

27 Re: Le faisceau "de base" le Dim 4 Juin 2017 - 11:54

Noratlas

avatar
Gros Rouleur
Gros Rouleur
bmouais a écrit:Ta batterie, oui, elle doit quand même être bien fatiguée.

Le feu d'artifice lumineux sur les K est souvent provoqué par l'usure des charbons de démarreur
(oui, je sais, à priori comme ça, ça n'a rien à voir et portant, le nombre de posts à ce sujet)

En revanche, le coup du ventilo clignotant ......... pas d'idée, pas de piste à te donner.

Sur une batterie en fin de vie, il est inutile de remettre de l'acide, ce que tu as fais, remettre de
l'eau distillée, c'est une bonne idée, mais, si elle ne prend pas correctement la charge, commence
par la remplacer ta panne de ventilo, se réglera peut être après ça ..... je veux bien ta confirmation
après coups.

Pour la batterie, moi je prends ça chez Batterie 4 moto (batterie for moto, humour)

http://www.batterie4moto.fr/produits-compatibles/moto-1/bmw-659/750cc-56/k75-1023/toutes-annees-5.html

Amitiés, Patrick

Salut Bmouais,
Bien remis du rasso ? Very Happy
Comme convenu, je te donne des nouvelles: après test de charge (Motopower), la tension de la batterie passe en deux minutes à peine de 12,38 V à 12,24 V. Je te confirme qu'elle est bonne pour la benne et le recyclage. Je vais donc mettre la batterie neuve en charge après l'avoir rempli d'acide et laissé reposer quatre heures. Je te tiens au courant pour la suite. :bien:

28 Re: Le faisceau "de base" le Mer 7 Juin 2017 - 12:14

Noratlas

avatar
Gros Rouleur
Gros Rouleur
bmouais a écrit:Ta batterie, oui, elle doit quand même être bien fatiguée.

Le feu d'artifice lumineux sur les K est souvent provoqué par l'usure des charbons de démarreur
(oui, je sais, à priori comme ça, ça n'a rien à voir et portant, le nombre de posts à ce sujet)

En revanche, le coup du ventilo clignotant ......... pas d'idée, pas de piste à te donner.

Sur une batterie en fin de vie, il est inutile de remettre de l'acide, ce que tu as fais, remettre de
l'eau distillée, c'est une bonne idée, mais, si elle ne prend pas correctement la charge, commence
par la remplacer ta panne de ventilo, se réglera peut être après ça ..... je veux bien ta confirmation
après coups.

Pour la batterie, moi je prends ça chez Batterie 4 moto (batterie for moto, humour)

http://www.batterie4moto.fr/produits-compatibles/moto-1/bmw-659/750cc-56/k75-1023/toutes-annees-5.html

Amitiés, Patrick

Salut Bmouais,

Après changement de batterie, plus de problème, l'alternateur charge correctement, le ventilo s'enclenche et fonctionne normalement. TVB ! Merci à toi pour l'adresse de tes batteries.  109

29 Re: Le faisceau "de base" le Dim 25 Juin 2017 - 18:35

Seth57


Jeune pilote
Jeune pilote
Du neuf messieurs.

Tout d"abord merci à vous, la moto est remontée avec les pièces que j'avais et tiens le ralenti en plus de tourner "rond", il me reste néanmoins à purger le frein avant et remettre du ldr dans le circuit de flotte.

Le fin mot de l'histoire:

Plusieurs problèmes se sont accumulés, entre un dégrippage de la pompe/des injecteurs, un remplacement de la connectique du capteur à effet hall,  d'un assainissement de la boite à relais et effectivement de bougie bien cradoc que j'ai nettoyé et re-testé en plus de régler les électrodes à environ 0.8 mm j'ai dorénavant une moto qui tourne.

Et tout ça grace à vous tous, merci encore, parce que franchement ce bon vieux RT était pas loin d'aller à la benne ou de finir dépiauter, je vous laisse 2 photos une fois que j'ai remis toute les pièces que j'avais avec, le type qui avait la bécane était clairement pas un mec avec du gout, vous apercevrez aussi ma Dauphine en arrière plan, et un bout d'une de mes honda civic qui me servent à aller au boulot (une qui roule, un en don d'organe ... Smile Smile )





A bientôt et merci !

30 Re: Le faisceau "de base" le Jeu 29 Juin 2017 - 1:03

bello2a

avatar
Pilier de Forum
Pilier de Forum
Beau boulot !
Vivement la prochaine étape pour nous montrer une 1093 fraichement restaurée !!!  :wink:

31 Re: Le faisceau "de base" le Jeu 29 Juin 2017 - 9:21

bmouais

avatar
Membre a vie
Membre a vie
Bon, même si je ne suis pas fan de la tête de fourche et du cadre coupé, mais je salue le bonhomme
pour sa témérité

Bonne route, amiKalement, Patrick

32 Re: Le faisceau "de base" le Jeu 29 Juin 2017 - 18:56

Seth57


Jeune pilote
Jeune pilote
Rassures toi, c'est juste pour "avoir" des phares (cette tête de fourche est une horreur) et encore avancer sur le faisceau, la moto démarre certes, mais j'ai encore énormément de boulot, le cadre coupé, j'ai fait ce que j'ai pus, on dira que c'est l'équivalent d'un short tail ...

La fin de l'histoire ça sera quand je pourrais vraiment rouler avec, rien que la j'ai une liste longue comme mon bras de "petite choses" à revoir ...

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum