Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[résolu]boite de vitesse tres dur à froid

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

1 [résolu]boite de vitesse tres dur à froid le Ven 28 Avr 2017 - 17:38

qualiticien


Apprenti
Rappel du premier message :

bonjour à tous le monde :)

voilà j'ai changé de boite de vitesse il y a peu suite à une casse de boîte par une autre boite d'occase.

j'ai mis 900ml de castrol Axle EPX 80W_90 et tout à très bien fonctionné.

mais voici que depuis trois jours (et après deux mille Km environs) il devient quasi impossible de passer les vitesses à froid à moins:
-soit de défoncer la pédale
-d'embrayer et de donner un coup d'accélérateur (solution , bien évidement, choisit)

je ne comprends pas elles passées surper bien au début !!!
quelqu'un peut il m'aider ????

merci et à bientôt

ps: K75 rt de 1997



Dernière édition par qualiticien le Ven 12 Mai 2017 - 10:06, édité 1 fois


qualiticien


Apprenti
SEGAFREDO a écrit:
C'est logique ... Je ne vois pas l'huile en cause ni la boite (tu aurais eu des soucis avant), as-tu réglé le câble d'embrayage correctement ?

oui je m'y suis repris à trois fois et j'ai même démonté mon silencieux pour avoir toute la place nécessaire :(

pcedric

avatar
Bmiste de Platine
Bmiste de Platine
qualiticien a écrit:
pcedric a écrit:Les cannelures de l'arbre primaire de la boite ont été graissée avec quoi ? il me semble vaguement que si l'entrée de l'arbre primaire ne peut pas coulisser librement sur quelques dixièmes, ça joue sur le vérouillage du sélecteur. Il se peut qu'à froid les cannelures grip un peu avec le disque d'embrayage si ce n'est plus lubrifié.  scratch

oui je veux bien mais POURQUOI  ça tourne bien depuis plus de deux mille borns ??
Une graisse non adaptée peu durcir ou se faire la male assez rapidement. Elle à fait son effet pendant 2000 bornes et puis adios...tout cela ne reste qu'hypothèses, comme tout le reste.
Tu ne pourra le voir qu'en désacouplant la boite...d'un autre coté je crois qu'on à épuisé toutes les possibilités simples.

qualiticien


Apprenti
pcedric a écrit:...d'un autre coté je crois qu'on à épuisé toutes les possibilités simples.

il semblerait ; en effet ..

qualiticien


Apprenti
pcedric a écrit:
PS: je sais que ton niveau d'huile est ok, mais tu remarqueras sur la photo les valeurs en centimètres, qui permettent de prendre un simple tournevis ou autre pour vérifier le niveau bien plus simplement qu'avec le volume.

je viens de mettre ton système en application et j'ai trouvé une clé qui fait la bonne taille...
c'est effectivement plus pratique !!!

au passage le niveau est effectivement ok !!

qualiticien


Apprenti
bonjour à tous :)

bon je viens de voir avec Bmouais et le plus simple est que je passe chez lui.

donc un trés grand merci à tous pour votre implication !!!

et c'est sincère !

je vous tiendrai informé de la suite des réparations je pense que beaucoup d'entre vous aimerons connaître le fin mot de ce problème et dès qu'on lui aura ouvert le ventre si besoin je vous informerai du diagnostique de Bmouais :) :)

à très bientôt et merci !

qualiticien


Apprenti
01.05.2017

mauvaise nouvelles ce matin !!
voyez plutôt






le soufflet est mort ...
serait ce Le problème ou juste un de plus ???

Sad Sad Sad

bmouais

avatar
Membre a vie
Membre a vie
Salut Mickaël

Comme je te disais au téléphone, ce joint n'est pas à proprement parler un joint d'étanchéité, c'est une
protection qui a pour but, de préserver le mécanisme et son petit ressort.

Comme je te le disais aussi, débranche le câble d'embrayage et, en t'aidant d'une petite rotation de la
roue arrière essaye de passer les rapports (les 5) tant à la montée qu'à la descente, ça risque de ne
pas passer du premier coup, mais ça ne doit pas forcer, on saura enfin si cette foutue boite est OK ou
si elle va directement à la benne à ordures.

Pour ma part, je penche plus volontiers pour un problème de butée ou de plateau ressort d'embrayage.

Rappelle moi après ce test de câble débranché :wink: Ad'taleur, Patrick

bmouais

avatar
Membre a vie
Membre a vie
Problème réglé, Mickaël est venu ce matin, j'avais préparé ce qu'il fallait, je lui laisse le
soin de vous raconter la suite, mais ça sera surement pour demain vu que là ...... il est
sur la route du retour.

M'suis pas pris le chou, je suis allé à l'essentiel, façon on/off (une boite qui déconne VS une
qui fonctionne) je pense un mécanisme de sélection HS, je ne l'ai pas encore ouverte.

Bref le genre de problème du style ...... ""2 heures avant sa mort ...... il vivait encore""  :laughing:

Tout est OK, et c'est bien ça l'essentiel, non ?  :wink:
J'adore qu'un plan se déroule sans accroc (re :wink: )

AmiKalement, Patrick

SEGAFREDO

avatar
Membre a vie
Membre a vie
Ça c'est du SAV :bien:

pcedric

avatar
Bmiste de Platine
Bmiste de Platine
En voila une bonne nouvelle  :bien:

bmouais

avatar
Membre a vie
Membre a vie
Une bonne nouvelle et une bonne journée, because le gars Mickaël (qualiticien) et benh, il s'est
quand même appuyé prés de 1000 bornes dans la journée, Angoulême / Caen aller retour, et ça
ça vaut bien aussi à mes yeux, un p'tit coup d'chapeau

C'est y pas d'l'amour de sa mob ça Môssieur  Rolling Eyes Rolling Eyes

rv40

avatar
Membre a vie
Membre a vie
:bien:

63 fin :) le Ven 12 Mai 2017 - 10:05

qualiticien


Apprenti
bonjour tout le monde :)

effectivement tout, c'est bien passé, on en a même profiter pour peaufiner certain petits détails :bien:

retour sans aucuns problèmes. plus de fuites.
j'ai pourtant fait les 400 premiers Km à une moyenne de 6000 tours/mn sur autoroute et les 100 derniers à 7000...

tout vas bien
ce matin essais "a froid" de la boite et toutes les vitesse passe bien !!

donc bilan :

-un très grand merci à tous ceux du forum pour votre aide précieuse :)

- un très grand merci aux admin pour ce forum extrêmement utile

- et toi Bmouias ben... t'es juste génial !!!!

@ plus tout le monde :gnii:

rv40

avatar
Membre a vie
Membre a vie
Et un heureux de plus Very Happy

bmouais

avatar
Membre a vie
Membre a vie
Ultime message à propos de cette satanée boite de vitesse

Quand Mickaël est venu (jeudi) j'ai trouvé bizarre de ne pas parvenir à sortir la tige d'embrayage
de la boite de vitesse en cause, elle semblait coincée dans le roulement qui est à l'arrière de celle ci

Boite sur l'établi et avec 2/3 trucs (peu orthodoxes) j'ai démonté le mécanisme à l'arrière, et le fameux
roulement en question est en parfait état sauf que la butée, semble, elle .... quasi trop grosse (oui
je sais, c'est impossible) n'empêche que, une fois sortie (une pince étau serrée autour de la tige et
2 coups de marteau) et bien je vois bien qu'à la main elle ne rentre plus, j'en ai 2/3 d'avance ici et
je vois bien que ça rentre nickel ????? j'comprends pas.

Une fois sorti tout ce petit monde (compris la biellette d'embrayage) je pose un cardan sur l'arbre de
sortie et les 5 rapports passent tout à fait normalement (re) ?????

L'objectif final (dépanner qualiticien) a été atteint et c'est bien là l'essentiel

To be continued (à suivre)

Les 2 butées, celle du bas était sur la boite, on a presque l'impression qu'elle a été limée, elle est endommagée
photo réalisée sans trucage (sinon, aucun intérêt)






La boite en question, cette photo ne nous apprend pas grand chose


Une butée que j'ai ici qui rentre parfaitement dans le roulement arrière du mécanisme d'embrayage



J'ai de toute façon décidé de ne pas remettre en vente cette boite, Jacques (PAFLECHIEN) me dit
qu'elle l'intéresse, ... on est presque voisins, donc c'est ok, elle est à lui, il pourra vous confirmer
ce que je dis ci dessus, et, ce qu'il découvrira à son ouverture, car je n'imagine pas un instant, le
connaissant que cette énigme résiste à sa curiosité et à sa pugnacité.

AmiKalement, Patrick

Noratlas

avatar
Gros Rouleur
Gros Rouleur
J'ai envie de connaître la fin de cette histoire... :bien:

bmouais

avatar
Membre a vie
Membre a vie
Faudra attendre un peu, pour le moment elle est sur l'établi, telle que tu la vois sur les photos
j'ai décidé de ne pas (plus) y mettre les mains, Paflechien prendra le relais, dés qu'il aura fait
connaissance avec ses boyaux.

T'inquiète pas, on te fera savoir si le coupable c'est le colonel moutarde, dans la bibliothèque
avec un couteau.

:laughing::laughing::laughing::laughing::laughing::laughing::laughing::laughing::laughing:

Freddy29

avatar
Administrateur
Administrateur
il me semble que les tige de commande d'embrayage ne passe que par l'avant pour les K75 contrairement aux K100 et K11


_____________________________

K'wet

avatar
Membre a vie
Membre a vie
Freddy29 a écrit:il me semble que les tige de commande d'embrayage ne passe que par l'avant pour les K75  contrairement aux K100 et K11

Exact, il y'a une collerette côté disque d'embrayage :bien:

bmouais

avatar
Membre a vie
Membre a vie
Freddy29 a écrit:il me semble que les tige de commande d'embrayage ne passe que par l'avant pour les K75  contrairement aux K100 et K11

Et oui Freddy, sinon ce n'estpas rigolo


La tige de poussée d'embrayage du K100 sortie par l'arrière


La tige de poussée d'embrayage du K75 (collerette sur la tige) démontage de la boite impératif


Les diaphragmes (ressorts) sont eux aussi différents comme la totalité de l'embrayage d'ailleurs (diamètres différents)
benh oui, sinon trop facile...... Pourquoi faire simple quand on peut faire compliqué ?

:nulle::nulle::nulle::nulle::nulle::nulle::nulle::nulle::nulle::nulle::nulle::nulle::nulle::nulle::nulle::nulle: Amitiés, Patrick

Noratlas

avatar
Gros Rouleur
Gros Rouleur
bmouais a écrit:Faudra attendre un peu, pour le moment elle est sur l'établi, telle que tu la vois sur les photos
j'ai décidé de ne pas (plus) y mettre les mains, Paflechien prendra le relais, dés qu'il aura fait
connaissance avec ses boyaux.

T'inquiète pas, on te fera savoir si le coupable c'est le colonel moutarde, dans la bibliothèque
avec un couteau
.

:laughing::laughing::laughing::laughing::laughing::laughing::laughing::laughing::laughing:

Y a intérêt !!!! :ptdr:  :ptdr:  :ptdr:  :gnii:

jmcd87


Apprenti
bonjour à tous
grace à vous, je me suis lancé dans le démontage de ma boite de K100 de 90 (60Mkm) pour rechercher l'origine d'une fuite sous le petit trou....tout s'est bien passé, mais pas encore trouvé l'origine de la fuite. Le joint d'entrée de boite est bien propre, mais le bas du carter en très huileux. Je pencherai donc pour un joint de sortie moteur, donc démontage de l'embrayage en cours pour voir derriere la cloche... Je sais qu'on peut reconnaître en "humant l'huile", et c'est pour ça que j'étais certain du joint de boite...et puis, c'est pas ça!
Deux posts au dessus, bmouais montre les photos des tiges d'embrayage de k75 et 100.
la mienne ressemble à celle de la k75, et se sort bien par l'avant de la boite, donc obligé de démonter. D'ailleurs en démontant, le soufflet d'embrayage a lâché.
j'ai commandé les soufflets sur le site de leebmann24.de, j'espère qu'on peut citer. Tout est en allemand, mais on y arrive quand même, et c'est rapide.
Les pièces deviennent de plus en plus difficiles à trouver.
Parti pour démontage embrayage, avant de lancer les commandes de joints/disque.
C'est la première fois que je me lance dans une opération aussi complexe en mécanique, et ce grace à tous les contributeurs de tutos... grand mercisss à eux, ils se reconnaitront.
Je passerai un petit CR quand tout sera fini.
bonne route a tous

bmouais

avatar
Membre a vie
Membre a vie
Pour le moment, la boite incriminée celle qui initialement était montée sur la mob de Qualiticien, fournie par mes soins
est chez Jacques (Paflechien) je lui ai donné (il a besoin d'un carter, je crois) après avoir remplacé cette boite par une
autre, j'ai demandé à Jacques de me (nous) dire ce qu'il découvrirait dans cette foutue boite qui s'est mise à déconner
2/3000 Kms après son installation.

Pour le moment Jacques œuvre sur son K100, mais pour une autre raison, la belle a décidée de lui faire augmenter
son budget huile lui infligeant une sur consommation un peu alarmante, une chose est rassurante, les compressions
sont OK sa moto est donc encore presque neuve (benh oui 160000, c'est que dalle)

On va bien finir par comprendre ce qui se passe e boite de vitesse, c'est doublement curieux, car, après avoir remplacé
la boite défectueuse par une autre, j'ai cru comprendre que 2/3000kms plus tard la mob de qualiticien présente à
nouveau les mêmes symptômes, j'avoue que je comprends mal.

To be continued ..... Question  Patrick

Noratlas

avatar
Gros Rouleur
Gros Rouleur
Bon, un vrai feuilleton cette histoire... J'attends la suite par intérêt au problème, bon courage. :bien: :gnii:

qualiticien


Apprenti
bonjour à tous
juste à titre d'information pour ceux qui attendaient la suite. l'épilogue de cette mésaventure est la vente de ma moto sur le bon coin.
en effet je n'ai pas pu trouver la panne et c'est donc avec regret que je me résous à la vendre...
bonne continuation à tous et encore merci à tous ceux qui ont pris la peine de m'aider !!!
:bien:

SEGAFREDO

avatar
Membre a vie
Membre a vie
Ah ben m---- confused

qualiticien


Apprenti
oui...
mais quand on a pas la mécanique dans le sang ben faut pas être têtu !!
moi c'est la cuisine :) :)

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum