Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Démareur ne se lance pas

Aller en bas  Message [Page 1 sur 1]

1 Démareur ne se lance pas le Ven 3 Fév 2017 - 15:23

P'tit Mako


Jeune pilote
Jeune pilote
Bonjour à tous,
Sur ma K100 LT de 1987 mon démarreur ne fonctionne plus. Une piste pour savoir quoi faire?
Merci

2 Re: Démareur ne se lance pas le Ven 3 Fév 2017 - 16:43

Freddy29

avatar
Administrateur
Administrateur
regarde si le relais de démarreur fonctionne : c'est le seul avec des vis pour retenir les cosses (il est dans la boite à relais)c


_____________________________

3 Re: Démareur ne se lance pas le Ven 3 Fév 2017 - 16:47

bmouais

avatar
Membre a vie
Membre a vie
Est ce que tu entends un bzzz quand tu appuies sur le bouton ? si oui, la roue libre est coupable.
Amitiés, Patrick

4 Re: Démareur ne se lance pas le Ven 3 Fév 2017 - 16:53

P'tit Mako


Jeune pilote
Jeune pilote
Merci pour vos réponses
Pas de BZZZ lorsque j'appuie sur le bouton, je vais voir du côté du relais. Normalement, la pompe à essence devrait aussi fonctionner lorsqu'on appuie sur le démarreur, non? En tout cas, pas de bruit de ce côté là, réservoir ouvert pour vérifier.

5 Re: Démareur ne se lance pas le Ven 3 Fév 2017 - 16:54

Freddy29

avatar
Administrateur
Administrateur
précision, il faut être au point mort


_____________________________

6 Re: Démareur ne se lance pas le Ven 3 Fév 2017 - 17:16

P'tit Mako


Jeune pilote
Jeune pilote
Freddy29 a écrit:précision, il faut être au point mort
Ok, je vous tiens au courant pour le relais :wink:

7 Re: Démareur ne se lance pas le Dim 5 Fév 2017 - 14:55

P'tit Mako


Jeune pilote
Jeune pilote
Freddy29 a écrit:regarde si le relais de démarreur fonctionne : c'est le seul avec des vis pour retenir les cosses (il est dans la boite à relais)c
Au fait, comment on fait pour vérifier si un relais fonctionne?

8 Re: Démareur ne se lance pas le Dim 5 Fév 2017 - 15:01

Freddy29

avatar
Administrateur
Administrateur
on mets du 12v aux bornes de la bobine (circuit de commande) et (si on a, un ohmetre aux bornes des contacts de puissance (les 2 plus gros en général) et on regarde si le contact se fait. SI on n'a pas d'ohmetre, on peut écouter si le relais bascule


_____________________________

9 Re: Démareur ne se lance pas le Dim 5 Fév 2017 - 15:19

bmouais

avatar
Membre a vie
Membre a vie
Regarde aussi si tes feux fonctionnent correctement, code, phare, clignotants klaxons etc
je sais ça peut sembler curieux mais si ça déconne tes charbons de démarreur sont surement
en cause.

Au relais, si tu mets en contact les 2 fils noirs contact mis, ton démarreur tourne, donc c'est
surement ton relais qui est en cause.

Entends tu un petit clac quand, contact mis, tu actionnes le bouton de démarreur.

10 Re: Démareur ne se lance pas le Dim 5 Fév 2017 - 17:57

P'tit Mako


Jeune pilote
Jeune pilote
Pas de clac lorsque j'actionne le démarreur contact mis. J'ai juste soulevé le réservoir, j'ai bien vu le relais noir avec les deux vis. Je ne vais pas démonter le réservoir maintenant pour y accéder librement, la nuit tombe.
Mais il semblerait que le relais soit en cause. On trouve ça chez Atelier du roule toujours ou bien il y a moins cher ailleurs? ça doit être une référence automobile, non?

11 Re: Démareur ne se lance pas le Dim 5 Fév 2017 - 18:17

bmouais

avatar
Membre a vie
Membre a vie
Référence BMW No.61 31 1 459 008

65€ port compris chez MOTOBINS
85€ + port chez ART

Moins cher peut être chez OSCARO, je n'ai pas regardé

AmiKalement, Patrick

13 Re: Démareur ne se lance pas le Dim 5 Fév 2017 - 19:19

batisse

avatar
Pilier de Forum
Pilier de Forum
C'est un relais un peu cher quand même... Avant de décider qu'il ne fonctionne pas parce qu'il est mort, vérifie que la raison de son non fonctionnement n'est pas tout bêtement qu'il ne reçoit pas son ordre de fonctionner.

Tu fais comme tu veux, mais si j'étais toi je trouverais un voltmètre et je vérifierais qu'en appuyant sur le bouton de démarrage il arrive bien 12V à la fiche pour fiches plates enfichée sur le relais de démarreur.

Si du 12V arrive et que le relais ne fait aucun clic quand cette fiche est en place, là oui, le relais risque d'être très malade.

Si le 12V n'arrive pas, il va falloir trouver pourquoi. Zigouigoui d'arrêt de sécurité pas en position médiane, voyant de point mort pas allumé, sécurité béquille active (si ta moto en a une), grande prise mal enfichée au niveau de la centrale électronique (au-dessus de la batterie), bouton (vérifie au niveau des soudures. Je te recommande de ne pas démonter le commodo sans précaution car il y a un petit ressort et une bille un peu chiants là-dedans, au niveau de l'interrupteur à glissière pour les phares. Vérifie aussi que la situation ne change pas lorsque tu débrayes en même temps que tu appuies sur le bouton.

14 Re: Démareur ne se lance pas le Dim 5 Fév 2017 - 19:31

P'tit Mako


Jeune pilote
Jeune pilote
Oui, oui, je vais vérifier avant d'acheter. Je disais seulement qu'il me semblait que c'était ça. Mais comme j'avais eu des soucis de connections après avoir un peu forcé pour faire passée un nouveau câble d'embrayage, il est aussi possible qu'il y ait tout simplement un faux contact.
Et il faut vraiment que j'apprenne à me servir correctement d'un testeur électrique. Je l'ai mais franchement, j'ai du mal. Il me faudrait des cours d'électricité!
En tout cas, merci à tous!

15 Re: Démareur ne se lance pas le Dim 5 Fév 2017 - 20:29

bmouais

avatar
Membre a vie
Membre a vie
Tu veux que je t'en prête un ???

16 Re: Démareur ne se lance pas le Dim 5 Fév 2017 - 20:41

riderbilly

avatar
Membre a vie
Membre a vie
P'tit Mako a écrit: il faut vraiment que j'apprenne à me servir correctement d'un testeur électrique. Je l'ai mais franchement, j'ai du mal.

C'est pas très compliqué pour les qq mesures " basiques " qu'on peut faire sur une moto .
On peut t'expliquer facilement .

17 Re: Démareur ne se lance pas le Mer 22 Fév 2017 - 12:25

P'tit Mako


Jeune pilote
Jeune pilote
Bonjour,
J'ai pris l'option appel à un ami et j'ai bien fait! On vérifie que le relais de démarreur est alimenté et rien. On remonte le faisceau, on vérifie toutes les connexions, pas à pas.
Finalement, on obtient du jus, mais seulement 7,4 volts. On remonte jusqu'au tableau de bord. En retirant la fiche de gauche, on obtient 11,7 volts au relais de démarreur.
On démonte le tableau de bord et une des fiches de la fiche de gauche, genre dent de peigne, tombe.
Mon pote la ressoude. Il nettoie tout ce qui oxydé et il y en a beaucoup, vérifie les connexions, en rétablit certaines avec du fil tiré d'un câble coaxial (!).
Résultat le démarreur fonctionne, j'ai retrouvé l'usage du témoin de point mort et l'ensemble des témoins du tableau de bord éclaire plus qu'avant.
Merci mon pote Gérard!

18 Re: Démareur ne se lance pas le Mer 22 Fév 2017 - 16:51

Freddy29

avatar
Administrateur
Administrateur
parfait :bien: tu peux lui payer un verre ou deux :laughing:


_____________________________

19 Re: Démareur ne se lance pas le Mer 22 Fév 2017 - 19:06

bmouais

avatar
Membre a vie
Membre a vie
Elle est pô belle la vie :bien:

20 Re: Démareur ne se lance pas le Mer 22 Fév 2017 - 20:11

SEGAFREDO

avatar
Membre a vie
Membre a vie
Victoire de la bidouille logique, bravo à ton pote :bien:

21 Re: Démareur ne se lance pas le Jeu 23 Fév 2017 - 8:46

Trumftager

avatar
Organisateur Rasso 2019
Organisateur Rasso 2019
De l'union vient la force. Bravo pour la réparation à moindre frais.


_____________________________

22 Re: Démareur ne se lance pas le Ven 2 Nov 2018 - 12:38

Tidup87

avatar
Jeune pilote
Jeune pilote
Bonjour à vous. j'ai lu le sujet et j'ai testé mon rlais selon la méthode de la RTA. le relais fonctionne, on entend bien le claquement au contact du fil.. quand j'actionne le démarreur depuis le guidon j'entend un petit bruit...même pas un claquement comme celui du test.. J'ai chargé ma batterie toute la nuit... Là j'avoue je sèche... Les démarreurs de voitures pouvaient se coller.. est ce aussi possible sur démarreur moto ?? dans mon souvenir un "coup dessus" permettait de le "décoller"... pour essayer il faudrait déjà que je le trouve et que j'y ai accès... Une astuce peut être ?
Cordialement.

23 Re: Démareur ne se lance pas le Ven 2 Nov 2018 - 12:48

SEGAFREDO

avatar
Membre a vie
Membre a vie
Ce qui "colle" sur les démarreurs auto c'est le lanceur (que tu n'as pas). Ton bouton de démarreur est-il propre ?

24 Re: Démareur ne se lance pas le Ven 2 Nov 2018 - 12:54

mickie

avatar
Livreur de Pizza
Livreur de Pizza
Non, Segafredo! Ce qui colle, c'est un charbon si usé qu'il s'est mis de travers, et ne porte plus sur le collecteur. Un coup sur la tronche le remet au contact, mais ça ne durera pas. Donc, si ça redémarre, il faut d'urgence, avant de flinguer le collecteur qui n'apprécie pas les mauvais contacts des charbons, les remplacer...

25 Re: Démareur ne se lance pas le Ven 2 Nov 2018 - 16:00

LE CORBEAU

avatar
Livreur de Pizza
Livreur de Pizza
mickie a écrit: Un coup sur la tronche le remet au contact, mais ça ne durera pas.

mais pourquoi tant de violence ???

26 Re: Démareur ne se lance pas le Ven 2 Nov 2018 - 17:40

mickie

avatar
Livreur de Pizza
Livreur de Pizza
J'ai pas dit masse de cantonnier non plus! il suffit de frapper un ou deux coups sur le corps du démarreur avec, par exemple, l'extrémité d'une rallonge de clé à douille... ça suffit à décoincer un charbon bloqué par sa poussière dans son guide...

27 Re: Démareur ne se lance pas le Ven 2 Nov 2018 - 18:34

SEGAFREDO

avatar
Membre a vie
Membre a vie
C'est curieux, il y a quelques années j'ai débloqué le démarreur de ma vieille Tipo ainsi, les charbons avaient été changés par mes soins 6 mois plus tôt ... M'enfin si tu dis non c'est que c'est certain que ça ne ne pouvait provenir que des charbons ...
Du coup je dis ou pas que le lanceur était grippé ?

28 Re: Démareur ne se lance pas le Ven 2 Nov 2018 - 19:23

bello2a

avatar
Membre a vie
Membre a vie
Tidup87 a écrit:... dans mon souvenir un "coup dessus" permettait de le "décoller"... pour essayer il faudrait déjà que je le trouve et que j'y ai accès... Une astuce peut être ?
Cordialement.

Voici une photo qui va t'aider déjà à repérer l'emplacement de ce démarreur :


... Et un lien qui va te prendre par la main pour faire une opération à cœur ouvert, si nécessaire :
https://k75rt.wordpress.com/2014/08/09/demarreur-changement-des-charbons/
D'un autre coté, il est préférable de s'assurer d'abord que ton relais soit fonctionnel et les conseils sur ce point sont bien développés dans ce post ! :wink:

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum