Forum Motards BM'istes

Forum pour les passionnés de motos BMW

-30%
Le deal à ne pas rater :
Maillot de Football de l’Équipe de France
63 € 90 €
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Elle ne démarre plus K1200GT 2007

+12
Freddy29
Trumftager
yapluka
K'wet
bmouais
Kalou
nik0
ledany
jm68
ROUTINE
Pitchou29
supercyprien
16 participants

Aller à la page : Précédent  1, 2, 3, 4

Aller en bas  Message [Page 4 sur 4]

1Elle ne démarre plus K1200GT 2007 - Page 4 Empty Elle ne démarre plus K1200GT 2007 Dim 15 Jan 2017 - 11:46

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Rappel du premier message :

Hello à tous,

Tout fonctionnait à peu près jusqu'avant les vacances de noël, mais au retour...

Je mets le contact, plus rien ne s'allume. Facile, j'incrimine la batterie. Je me dis que je vais en acheter une autre et qu'en attendant j'irai bosser en voiture... Comme la batterie n'était que de août (et une Odyssey en plus), j'appelle mon fournisseur, Nedplex. Près de 2h au tél (qu'il est bavard, Olivier!!) et je me dis que je vais tenter le coup en achetant un chargeur Fronius.

Chargeur reçu, je "sauve" la batterie et la recharge à fond. Ahh... Contact, ça marche. J'appuie sur le bouton et là, un vieux bruit comme si la chaîne de distribution n'est pas tendue. Bon, 1 mois sans tourner, je me dis que le tendeur n'a peut être plus d'huile et qu'il faut quelques secondes pour le remplir. Et là, même pas la peine d'attendre, le signal d'alerte s'allume. Je coupe directement le moteur et branche le GS-911. Capteur d'arbre à cames n'envoie pas de signal.

Je commande un capteur d'occasion en Hollande (20€). Je l'ai reçu hier. Comme j'avais déjà les plaquettes de frein de la voiture à changer je ne m'en suis occupé que ce matin. Je démonte le carénage, et une fois tout retiré, je me dis que je vais retenter le coup, on ne sait jamais... Contact, je démarre (après avoir effacé le défaut) Ca met un peu de temps mais ça part avec toujours ce bruit de casserole. Mais cette fois pas de défaut. Par contre, au bout de 5-6 secondes, ca se coupe tout seul. Bon, c'est pas grave, je retente le coup et là, j'entends bien le démarreur tourner mais il n'entraîne pas le moteur.

D'où le problème peut-il venir ? Y-a-til une roue libre comme sur les K75/100/1100 ? Qui serait en mauvais état ??

Et ce bruit ? Car je pense qu'au bout de 5s, le tendeur de chaîne devrait refonctionner, même s'il était vide...

Edit : Il y a bien une roue libre au démarreur. Il faut que je démonte un peu plus pour y accéder et voir si le problème vient de là.

Edit2: Le problème de roue libre semble récurrent... Je vais donc démonter en espérant que ça soit bien ça.

Edit 3 : Après démontage, ce n'est pas la roue libre. Elle tourne parfaitement dans un sens et entraîne bien le reste de l'autre sens... je sèche !

Edit 4 : Avant de tout démonter, voici le bruit que faisais le démarreur qui n'entraînait pas le moteur , si ça peut aider :


151Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Mar 7 Mar 2017 - 18:01

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Je n'ai pas acheté le GS 911 et j'avais besoin de faire réinitialiser le tableau de bord (effacer "Service").
Je suis allé chez mon concessionnaire qui m'a fait ce travail pour 3 unités de temps (1/4 d'h) soit 18 €.

152Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Mar 7 Mar 2017 - 18:16

Pitchou29

Pitchou29
Membre a vie
Membre a vie
Jusque là il me le fessait gratuit lors de remplacement de pneus.

153Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Mar 7 Mar 2017 - 18:53

Trumftager

Trumftager
Modo régional
Modo régional
Pitchou29 a écrit:Jusque là il me le fessait gratuit lors de remplacement de pneus.
Ah, les relations sado-maso avec son concessionnaire!!

154Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Mar 7 Mar 2017 - 19:23

Romuald

Romuald
Gros Rouleur
Gros Rouleur
Trumftager a écrit:
Pitchou29 a écrit:Jusque là il me le fessait gratuit lors de remplacement de pneus.
Ah, les relations sado-maso avec son concessionnaire!!



Mouahaha :ptdr: :ptdr: :ptdr:

M'enfin ... bon .... c'est comme vous voulez !!! :ptdr:

155Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Mar 7 Mar 2017 - 20:23

Pitchou29

Pitchou29
Membre a vie
Membre a vie
Bon vous avez fini de pourrir le post de Cyprien tafume

156Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Mar 7 Mar 2017 - 20:26

Romuald

Romuald
Gros Rouleur
Gros Rouleur
Scouzy !!! :fleur3:

J'voudrais pas me faire fouetter . :ptdr:

157Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Mar 7 Mar 2017 - 21:47

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Je pense que j'entamerai un nouveau post pour le remontage.

158Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Jeu 9 Mar 2017 - 5:08

Romuald

Romuald
Gros Rouleur
Gros Rouleur
supercyprien a écrit:Je pense que j'entamerai un nouveau post pour le remontage.


Ou alors un modo efface nos conn.. ries :fleur3:

159Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Jeu 9 Mar 2017 - 13:56

supercyprien

supercyprien
Pilier de Forum
Pilier de Forum
Je pense que ça sera plus clair un tuto ou il n'y aurait que ça. On le retrouvera plus facilement !

160Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Jeu 9 Mar 2017 - 14:24

Romuald

Romuald
Gros Rouleur
Gros Rouleur
Pas faux . :wink:

161Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Lun 20 Mar 2017 - 12:31

SEGAFREDO

SEGAFREDO
Modo régional
Modo régional
supercyprien a écrit:Certes, mais l'arbre à cames a bien cassé pour une certaine raison (alors qu'il marchait très bien depuis les 30000km que j'ai la moto). Si ça a cassé, c'est bien pour une raison... AAR coincé par quelquechose ? En tous cas il y avait de l'huile dans la culasse, j'exclus donc le serrage par manque de lubrification.

Elle ne démarre plus K1200GT 2007 - Page 4 Aac

Par contre, certaines vis auxquelles je n'ai pas touché n'étaient pas fort serrées (vis qui maintiennent le pignon permettant d'actionner l'AAC d'admission sur l'AAC d'échappement, quelques vis qui maintiennent les AAC)...

Et la visserie moteur n'a pas la qualité de celle des autres BM que j'ai eues. Il y a plein de rouille.


C'est curieux que la partie cassée soit "granuleuse" non ? confused

162Elle ne démarre plus K1200GT 2007 - Page 4 Empty Re: Elle ne démarre plus K1200GT 2007 Lun 20 Mar 2017 - 15:04

ROUTINE

ROUTINE
Membre a vie
Membre a vie
Bonjour supercyprien,
Tout d'abord, c'est très bien de rechercher la cause, trop de mécaniciens se contentent de réparer la conséquence.
Dans ton cas, il me semble que tu as fait entièrement le tour de la question:
 -Cette rupture de l'arbre à cames, jm68 en avait judicieusement trouvé la cause (voir son post 78 du 10/2/17).Les grains se trouvant sur la surface brisée ne sont pas de nature à prouver un vice de fabrication de l'AAC.
 Il est dommage cependant d'avoir omis de vérifier le couple de serrage des deux vis de fixation des pignons, lors de ton précédent contrôle/réglage des jeux aux soupapes...enfin,bon, ce n'est pas mentionné sur le manuel d'atelier...
Je te recommande de monter maintenant des vis neuves à cet emplacement.
Je t'encourage à faire ton remontage soigneusement, et tu pourras dormir sur tes deux oreilles.Smile

Contenu sponsorisé


Revenir en haut  Message [Page 4 sur 4]

Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum