Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Elle ne démarre plus K1200GT 2007

Aller à la page : 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 4]

1 Elle ne démarre plus K1200GT 2007 le Dim 15 Jan 2017 - 11:46

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Hello à tous,

Tout fonctionnait à peu près jusqu'avant les vacances de noël, mais au retour...

Je mets le contact, plus rien ne s'allume. Facile, j'incrimine la batterie. Je me dis que je vais en acheter une autre et qu'en attendant j'irai bosser en voiture... Comme la batterie n'était que de août (et une Odyssey en plus), j'appelle mon fournisseur, Nedplex. Près de 2h au tél (qu'il est bavard, Olivier!!) et je me dis que je vais tenter le coup en achetant un chargeur Fronius.

Chargeur reçu, je "sauve" la batterie et la recharge à fond. Ahh... Contact, ça marche. J'appuie sur le bouton et là, un vieux bruit comme si la chaîne de distribution n'est pas tendue. Bon, 1 mois sans tourner, je me dis que le tendeur n'a peut être plus d'huile et qu'il faut quelques secondes pour le remplir. Et là, même pas la peine d'attendre, le signal d'alerte s'allume. Je coupe directement le moteur et branche le GS-911. Capteur d'arbre à cames n'envoie pas de signal.

Je commande un capteur d'occasion en Hollande (20€). Je l'ai reçu hier. Comme j'avais déjà les plaquettes de frein de la voiture à changer je ne m'en suis occupé que ce matin. Je démonte le carénage, et une fois tout retiré, je me dis que je vais retenter le coup, on ne sait jamais... Contact, je démarre (après avoir effacé le défaut) Ca met un peu de temps mais ça part avec toujours ce bruit de casserole. Mais cette fois pas de défaut. Par contre, au bout de 5-6 secondes, ca se coupe tout seul. Bon, c'est pas grave, je retente le coup et là, j'entends bien le démarreur tourner mais il n'entraîne pas le moteur.

D'où le problème peut-il venir ? Y-a-til une roue libre comme sur les K75/100/1100 ? Qui serait en mauvais état ??

Et ce bruit ? Car je pense qu'au bout de 5s, le tendeur de chaîne devrait refonctionner, même s'il était vide...

Edit : Il y a bien une roue libre au démarreur. Il faut que je démonte un peu plus pour y accéder et voir si le problème vient de là.

Edit2: Le problème de roue libre semble récurrent... Je vais donc démonter en espérant que ça soit bien ça.

Edit 3 : Après démontage, ce n'est pas la roue libre. Elle tourne parfaitement dans un sens et entraîne bien le reste de l'autre sens... je sèche !

Edit 4 : Avant de tout démonter, voici le bruit que faisais le démarreur qui n'entraînait pas le moteur , si ça peut aider :

2 Re: Elle ne démarre plus K1200GT 2007 le Dim 15 Jan 2017 - 16:55

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Sur la vidéo il a pourtant l'air d'entrainer le moteur?

3 Re: Elle ne démarre plus K1200GT 2007 le Dim 15 Jan 2017 - 17:10

ROUTINE

avatar
Gros Rouleur
Gros Rouleur
En écoutant la vidéo, je me dis que le démarreur entraîne le moteur ( d'accord avec Pitchou29 ), mais que c'est trop faible. Cela me donne l'impression que la batterie n'a pas de puissance.Noconfused

4 Re: Elle ne démarre plus K1200GT 2007 le Dim 15 Jan 2017 - 17:43

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Problème de masse. Les cosses sont bien serrées?

5 Re: Elle ne démarre plus K1200GT 2007 le Dim 15 Jan 2017 - 17:45

jm68

avatar
Livreur de Pizza
Livreur de Pizza
Pour le démarreur je ne sais pas. Sinon pour la chaîne de distribution as tu démonté récemment le tendeur de chaine ? J'ai eu le même bruit lors de mon changement de chaine de distrib, au remontage il était pas hyper centré et du coup frottait sur les côtés et ne tendait pas la chaine. (le mec qui a conçu ce machin aurait fait un truc autocentrable...)

http://casim44.fr

6 Re: Elle ne démarre plus K1200GT 2007 le Dim 15 Jan 2017 - 18:54

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Pour vous répondre à tous :
Pitchou29 : Quand j'ai tout démonté, toutes les cosses de masse étaient bien serrées et parfaitement propres (nettoyées lors de l'entretien il y a 10000km où j'avais déjà démonté démarreur et alternateur pour les nettoyer).
Pour le bruit : ca ressemble effectivement au bruit que j'ai moi aussi eu après avoir changé le tendeur à environ 95000km, il y a donc plus de 25000. Depuis, je n'avais plus du tout eu ce genre de bruit. Je vais le démonter et le remonter, on verra bien.
De toutes façon, ce n'est clairement pas la roue libre vu qu'elle fonctionne très bien.
La batterie semble correcte, en tous cas, la tension ne semble pas trop s'effondrer lorsque je tire sur le démarreur. 12.7V à vide, 12.3-12.4 après plusieurs "démarrages" et en appuyant sur le bouton. Ça remonte à 12.5-12.6 ensuite.

7 Re: Elle ne démarre plus K1200GT 2007 le Dim 15 Jan 2017 - 20:01

ROUTINE

avatar
Gros Rouleur
Gros Rouleur
Une idée:
- La pompe à essence serait-elle en cause ?

8 Re: Elle ne démarre plus K1200GT 2007 le Dim 15 Jan 2017 - 20:12

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Il faut que je remonte tout et que je teste !

9 Re: Elle ne démarre plus K1200GT 2007 le Dim 15 Jan 2017 - 20:39

ledany

avatar
Membre a vie
Membre a vie
J'ai du mal à identifier le bruit de la vidéo. Ce que je peux dire, c'est que sur feue ma GT 2008, j'ai eu un bruit de crécelle (acier contre acier) et je suis rentré chez moué à toute petite vitesse. Je ne suis pas arrivé à bon port parce que je n'avais plus de jus. Moralité : roule libre de l'alternateur (la seule panne immobilisante en 110 000 km).

10 Re: Elle ne démarre plus K1200GT 2007 le Dim 15 Jan 2017 - 21:17

nik0

avatar
Membre a vie
Membre a vie
C'est la roue libre de démarreur. Demande à tous les possesseurs de K75 : même bruit.


_____________________________


Давай
http://nik0.moto.free.fr/

11 Re: Elle ne démarre plus K1200GT 2007 le Dim 15 Jan 2017 - 21:29

supercyprien

avatar
Gros Rouleur
Gros Rouleur
ledany a écrit:J'ai du mal à identifier le bruit de la vidéo. Ce que je peux dire, c'est que sur feue ma GT 2008, j'ai eu un bruit de crécelle (acier contre acier) et je suis rentré chez moué à toute petite vitesse. Je ne suis pas arrivé à bon port parce que je n'avais plus de jus. Moralité : roule libre de l'alternateur (la seule panne immobilisante en 110 000 km).

Il n'y a qu'une seule roue libre pour le démarreur et l'alternateur sur les K12/K13.

nik0 a écrit:C'est la roue libre de démarreur. Demande à tous les possesseurs de K75 : même bruit.

Peut être mais une fois démontée, elle est OK !

12 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 0:15

Kalou

avatar
Membre a vie
Membre a vie
HUmmm.... scratch scratch

le bruit n'est pas le WIZZZZZZZZzzzzzzzzzzzzzzzzzz caracteristique de la roue libre de demarreur qui "n'accroche pas"

donc on dirait bien que la roue libre fait bien son boulot ... c'est a dire quelle entraine l'axe de rotation de l'alternateur. et la suite

par contre ... au bruit j'ai pas l'impression que le moteur tourne en "comprimant"

un petit controle simple a faire ...pour voir si ca tourne ....

retire le cache ( grosse vis du style en M100) sur le carter d'embrayage (au droit du vilo)
pour voir le pignon de chaine de distri sur le Vilo, un p'tit coup de demarreur et tu vois tout de suite si le pignon tourne ... cheers
si il tourne pas ....PB entre roue libre de demarreur ( sur axe Alternsteur) et la cascade de pignon ( cloche d'embrayage / vilo) Suspect

Est ce que tu as l'anti saut de chaine de distri ?? tu peut le voir aussi quand le cache type "M100" est retire ...
faudrait pas que faute d'huile dans le tendeur ... la chaine ne soit plus en contact avec le vilo ....

et si la chaine a sauté ... ne serait ce qu' une fois.... decalage distri ... et la ca va po bien demarrer ... Sad


13 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 0:35

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Logiquement, j'ai bien l'anti saut, selon BM. J'ai pas fait attention quand j'ai changé l'embrayage...

Après avoir regardé les photos du changement d'embrayage : Oui, il y a l'anti saut.

14 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 10:43

nik0

avatar
Membre a vie
Membre a vie
As-tu essayé de démarrer en prise, en poussant?


_____________________________


Давай
http://nik0.moto.free.fr/

15 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 19:17

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Non, je n'ai pas tenté parce que tout seul c'est pas évident à faire...

16 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 19:26

ROUTINE

avatar
Gros Rouleur
Gros Rouleur
Lorsque tu retireras le cache en extrémité de vilebrequin, avec la grosse clé torx, comme Kalou le conseille, tu pourras voir:
-Si ton moteur est bien entraîné par le démarreur.
-Si ta moto a bien le guide chaîne de distribution.
Par ailleurs, je te déconseille d'essayer de pousser la moto pour la démarrer, c'est dangereux ( à moins d'être à trois ).

17 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 19:58

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Voilà, j'ai dévissé la "petite" vis...
C'est pas beau à voir !!


Une fois le carter d'embrayage retiré, c'est encore pire :



La chaîne est en un seul morceau, mais elle ne semble rien entraîner en haut. J'ai peur de ce que je vais y trouver...
Le guide bas est explosé en plusieurs morceaux, tout comme l'anti saut...

18 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 20:29

jm68

avatar
Livreur de Pizza
Livreur de Pizza
Oups 😥

http://casim44.fr

19 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 21:54

supercyprien

avatar
Gros Rouleur
Gros Rouleur
J'ai beau lire et relire "Reprom", je ne vois pas de repères sur le pignon de vilebrequin pour caler la distribution... :(
Edit : Je pense avoir compris. Mais il faut un outil spécifique. Bien sûr... Qui aurait l'outil (pige) 11 1 842 (réf 83 30 0 401 482) ?

20 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 22:18

bmouais

avatar
Membre a vie
Membre a vie
Sad Sad Sad Sad Sad Oupss, bad new's

21 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 22:36

nik0

avatar
Membre a vie
Membre a vie
Oui... tu as bien fait de ne pas démarrer à la poussette hein claport 134 Pleur


_____________________________


Давай
http://nik0.moto.free.fr/

22 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 22:47

jm68

avatar
Livreur de Pizza
Livreur de Pizza
La pige est pour caller le vilebrequin en fonction de l'arbre à came avant de retirer la chaîne... Mais la c'est déjà décalé.

http://casim44.fr

23 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 22:48

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Dans la procédure de remontage du moteur, ils disent de caler le vilebrequin avec et, bien après, expliquent comment remonter la chaîne. Je pense qu'il doit y avoir une encoche au bon en droite dans le vilebrequin pour que ça aille bien ?

24 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 23:11

jm68

avatar
Livreur de Pizza
Livreur de Pizza
Il y a deux traits sur le pignon hau qui servent de repère pou bloquer le bas. Après tu ne touche plus jusqu'au remontage... Mais dans ton cas je ne sais pas comment repositionner bien le bas.... Les piston et soupapes n'ont pas morflés ?

http://casim44.fr

25 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 23:28

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Ca, c'est une bonne question !

Déjà, une chose est sure, c'est que le pignon d'arbre à cames est en plusieurs morceaux, j'en ai récupéré un bout qui est tombé "en bas".

26 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 23:35

K'wet

avatar
Membre a vie
Membre a vie
J'ai vu ton post sur FB, c'est quoi qui a pêté alors ?

27 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 23:36

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Je pense que c'est le pignon d'arbre à cames... Et peut être davantage.

28 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 23:36

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Tu avait raison la roue libre n'a rien. Dommage Embarassed
105000 Km?

29 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 23:39

K'wet

avatar
Membre a vie
Membre a vie
supercyprien a écrit:Je pense que c'est le pignon d'arbre à cames... Et peut être davantage.

Oh 'tain !!! c'est quand même pas normal et puis tu n'as certainement pas de recours ?

30 Re: Elle ne démarre plus K1200GT 2007 le Lun 16 Jan 2017 - 23:46

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Pitchou29 a écrit:Tu avait raison la roue libre n'a rien. Dommage Embarassed
105000 Km?
121466

K'wet a écrit:
supercyprien a écrit:Je pense que c'est le pignon d'arbre à cames... Et peut être davantage.

Oh 'tain !!! c'est quand même pas normal et puis tu n'as certainement pas de recours ?
A ce kilométrage, cet âge (10 ans) et comme je suis au moins le 3ème proprio... Même pas en rêve je pense. Cela étant, ça commence à faire pas mal avec cette moto, déjà le bras oscillant a lâché en juin.

31 Re: Elle ne démarre plus K1200GT 2007 le Mar 17 Jan 2017 - 0:10

K'wet

avatar
Membre a vie
Membre a vie
supercyprien a écrit:
Pitchou29 a écrit:Tu avait raison la roue libre n'a rien. Dommage Embarassed
105000 Km?
121466

K'wet a écrit:

Oh 'tain !!! c'est quand même pas normal et puis tu n'as certainement pas de recours ?
A ce kilométrage, cet âge (10 ans) et comme je suis au moins le 3ème proprio... Même pas en rêve je pense. Cela étant, ça commence à faire pas mal avec cette moto, déjà le bras oscillant a lâché en juin.

ouais, on peut aimer sa bécane au bout d'un moment ça agace....

32 Re: Elle ne démarre plus K1200GT 2007 le Mar 17 Jan 2017 - 0:12

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Une fois réparée, elle ne fera pas long feu dans mon garage.

33 Re: Elle ne démarre plus K1200GT 2007 le Mar 17 Jan 2017 - 10:02

jm68

avatar
Livreur de Pizza
Livreur de Pizza
la distrib est d'origine ?

http://casim44.fr

34 Re: Elle ne démarre plus K1200GT 2007 le Mar 17 Jan 2017 - 10:34

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Je pense qu'elle est d'origine. Et je pensais que c'était le pignon d'arbre à cames qui était explosé mais après examen des pièces sur le net le bout que j'ai trouvé est plutôt un morceau de l'arbre lui même.

35 Re: Elle ne démarre plus K1200GT 2007 le Mar 17 Jan 2017 - 11:49

jm68

avatar
Livreur de Pizza
Livreur de Pizza
supercyprien a écrit:Je pense qu'elle est d'origine. Et je pensais que c'était le pignon d'arbre à cames qui était explosé mais après examen des pièces sur le net le bout que j'ai trouvé est plutôt un morceau de l'arbre lui même.
tu n'as plus qu'a démonter le cache culasse pour voir l’ampleur des dégats Sad

http://casim44.fr

36 Re: Elle ne démarre plus K1200GT 2007 le Mar 17 Jan 2017 - 12:08

supercyprien

avatar
Gros Rouleur
Gros Rouleur
En effet. Mais comme j'ai un peu de boulot en ce moment, ça ne sera pas avant ce week-end...

37 Re: Elle ne démarre plus K1200GT 2007 le Mar 17 Jan 2017 - 23:49

Kalou

avatar
Membre a vie
Membre a vie
Mon oreille ne m'avait pas trompé. .. ça ne comprimait pas
Oui maintenant faut passer au haut moteur Sad

38 Re: Elle ne démarre plus K1200GT 2007 le Mer 18 Jan 2017 - 7:12

yapluka


Bmiste de Bronze
Bmiste de Bronze
En tout cas le GS avait bien diagnostiqué le souci. Bon courage pour les réparations.

39 Re: Elle ne démarre plus K1200GT 2007 le Mer 18 Jan 2017 - 12:59

Kalou

avatar
Membre a vie
Membre a vie
yapluka a écrit:En tout cas le GS avait bien diagnostiqué le souci. Bon courage pour les réparations.

c'est pas faux .... mais il y avait deux options ... capteur defaillant ...ou il avait rien a capter .... Sad

la deuxieme option etant la pire ...
Bon courage ...

40 Re: Elle ne démarre plus K1200GT 2007 le Mer 18 Jan 2017 - 20:19

supercyprien

avatar
Gros Rouleur
Gros Rouleur
J'ai pu trouver des arbres à prix très raisonnables en Allemagne. J'espère que la culasse est OK. On verra bien ce week-end.

41 Re: Elle ne démarre plus K1200GT 2007 le Jeu 19 Jan 2017 - 20:21

ROUTINE

avatar
Gros Rouleur
Gros Rouleur
Pour être certain que les soupapes n'ont pas touché les pistons, il faudrait faire une mesure des compressions avant de redémarrer le moteur.

42 Re: Elle ne démarre plus K1200GT 2007 le Jeu 19 Jan 2017 - 21:55

supercyprien

avatar
Gros Rouleur
Gros Rouleur
J'ai pu trouver un peu de temps pour démonter le couvre culasse. L'arbre à cames d'échappement est cassé, plus exactement la partie où le pignon de distribution s'attache sur l'arbre.
Le pignon était encore dessus et retenait la chaîne en haut.
Impossible de tourner les AAC à la main. Pourquoi est-ce que ça a cassé ? Un truc bloqué ?
Je vais donc commander une culasse équipée et 2 arbres.
Une fois les AAC démontés, le moteur devrait faire un tour complet, non ? Car là, il tourne, mais je n'arrive pas à lui faire faire un tour complet. (je le tourne à la main en le prenant par la cage d'embrayage.

43 Re: Elle ne démarre plus K1200GT 2007 le Jeu 19 Jan 2017 - 22:04

K'wet

avatar
Membre a vie
Membre a vie
Si tu ne fais tourner que l'arbre à cames d'échappement, l'admission ne bougeant pas les soupapes sont surement ouvertes donc le moteur bloque par contact des pistons/soupapes. Enfin, je pense....

44 Re: Elle ne démarre plus K1200GT 2007 le Jeu 19 Jan 2017 - 22:11

ROUTINE

avatar
Gros Rouleur
Gros Rouleur
Il est normal de ne pas pouvoir tourner les AAC à la main, ce serait beaucoup trop dur avec les ressorts de soupapes à comprimer.
Pour l'AAC d'admission, qui est intact, c'est pareil, il ne tourne pas. 
Je pense qu'il serait possible de mettre seulement un nouvel AAC d'échappement, la chaîne et ses glissières, le guide-chaîne et un tendeur sans déculasser. Bien entendu, attention au calage de distribution.
Ensuite, voir si on peut tourner le moteur à la main avec une clé, si oui mesurer les compressions avec le démarreur.
Conseil donné sous réserve de vérifier la faisabilité sur le DVD de réparation...

45 Re: Elle ne démarre plus K1200GT 2007 le Jeu 19 Jan 2017 - 22:41

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Certes, mais l'arbre à cames a bien cassé pour une certaine raison (alors qu'il marchait très bien depuis les 30000km que j'ai la moto). Si ça a cassé, c'est bien pour une raison... AAR coincé par quelquechose ? En tous cas il y avait de l'huile dans la culasse, j'exclus donc le serrage par manque de lubrification.



Par contre, certaines vis auxquelles je n'ai pas touché n'étaient pas fort serrées (vis qui maintiennent le pignon permettant d'actionner l'AAC d'admission sur l'AAC d'échappement, quelques vis qui maintiennent les AAC)...

Et la visserie moteur n'a pas la qualité de celle des autres BM que j'ai eues. Il y a plein de rouille.

46 Re: Elle ne démarre plus K1200GT 2007 le Jeu 19 Jan 2017 - 23:18

Kalou

avatar
Membre a vie
Membre a vie
supercyprien a écrit: L'arbre à cames d'échappement est cassé, plus exactement la partie où le pignon de distribution s'attache sur l'arbre.
Le pignon était encore dessus et retenait la chaîne en haut.
Il retenait la chaine mais celleci n'etait pas tendue car sur une de tes photos on voit bien " l'amalgame" de chaine au pied du pignon de vilo
donc la chaine ne devait pas etre tendue!!!

Quand tu dis le pignon etait encore dessus ... il y avait au moins une vis qui le retenait sur l'AAC ... et comment etait la deuxieme vis?, vue la casse d'un des deux filetage sur l'AAC

supercyprien a écrit: Pourquoi est-ce que ça a cassé ? Un truc bloqué ?
une idee .... une ou les deux vis de maintien du pignon sur l'AAC ce sont desserrees .... et ensuite avec les differents accoup due au demarrage la vis a subie du cisaillement ...et c'est la fonte qui a lachait la premiere.

Dans quel etat sont les vis ?

ou alors une paille dans la fonte de l'AAC !!!


supercyprien a écrit:Une fois les AAC démontés, le moteur devrait faire un tour complet, non ? Car là, il tourne, mais je n'arrive pas à lui faire faire un tour complet. (je le tourne à la main en le prenant par la cage d'embrayage.
oui ... AAC demonte signifie Soupapes fermees ...
mais retire les bougies :wink: car tu comprimes quand meme au moins un cylindre

Y a d'la casse mais finalement peut etre pas temps que ca ....

sinon elle vient d'ou ta machine ... la derniere intervention type controle du jeu aux soupapes ... c'etait ou et quand ?

47 Re: Elle ne démarre plus K1200GT 2007 le Jeu 19 Jan 2017 - 23:25

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Les vis étaient en bon état, pas cassées. le pignon était encore emmanché sur le morceau d'aac qui "dépasse". les vis ne maintenaient plus rien, bien sur. du coup je pouvais faire tourner le pignon sur quasiment un demi-tous, le temps qu'une vis vienne se bloquer sur le morceau encore OK.
La dernier contrôle des soupapes a été fait par moi-même à 100000km (donc il y a 20000). Je n'avais rien remarqué d'étrange à ce moment là. Mais je n'avais pas vérifié le serrage des vis auxquelles je n'avais pas touché.
Machine rachetée à un particulier en août 2015, lui même l'avait achetée en concession 1 an et demi avant. D'après les factures que j'ai, je suis le 3ème proprio.

48 Re: Elle ne démarre plus K1200GT 2007 le Ven 20 Jan 2017 - 9:14

ROUTINE

avatar
Gros Rouleur
Gros Rouleur
L'arbre à cames a cassé, mais il ne faut pas forcément trouver la raison. Il avait peut-être un point faible, ou bien c'est le déserrage des vis de pignon qui a provoqué sa rupture.
Bougies enlevées, il faudrait placer le vilebrequin afin que les quatre pistons soient environ à mi-course et remplacer l'AAC d'échappement, ensuite faire le calage et remettre la chaîne, mesurer les jeux et mettre les godets appropriés.

49 Re: Elle ne démarre plus K1200GT 2007 le Ven 20 Jan 2017 - 10:19

supercyprien

avatar
Gros Rouleur
Gros Rouleur
Il faut quand même que je cherche un minimum car si la casse est liée à un truc coincé et que le nouvel AAC se retrouve lui aussi en miettes...

Bref, ce soir je vais essayer de trouver un peu de temps pour faire tourner le moteur sans bougies et essayer de prendre les compressions. J'ai un compressiomètre mais j'espère que l'embout sera assez long pour descendre dans le puits de bougie.

50 Re: Elle ne démarre plus K1200GT 2007 le Ven 20 Jan 2017 - 12:36

Kalou

avatar
Membre a vie
Membre a vie
oui je plussoie ...
faut d'abord touver la C*****e dans le potage ... avant de remettre du bouillon ...
au risque de se retrouve encore dans le bouillon Smile

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 4]

Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum