Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

R850R en panne (alarme ?)

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 R850R en panne (alarme ?) le Mer 14 Déc 2016 - 12:55

pascal94440


Bonjour,

je tiens tout d'abord à remercier toutes les personnes qui m'ont souhaité la bienvenue sur le Forum :fleur3: .
je vous expose mon problème:

un soir après le travail ma R850R de 2006 refuse de démarrer : contact , tictactictac puis gros BZZZ de l'ABS , démarreur ok mais pas de démarrage.
premier constat : je n'entend plus le petit bizzz de la pompe dans le réservoir.

j'en reste là ...retour à la maison à pied et recherche des causes probables sur internet (merci forum).

je me dis qu'avec ses 160000 km la pompe à essence doit être usée et j'en commande donc une nouvelle sur internet (petite remarque : sur les modèles R850R de 2006 la pompe est la même que sur les séries F - sans cosse ronde pour le branchement électrique).

Bon , c'est vrai que j'aurai du vérifier avant si la pompe était bien alimentée en 12V......

Donc changement de la pompe , nouvelle tentative de démarrage , petit bizz , ça marche !!! elle démarre.

30 secondes plus tard cafouillage puis juste au moment ou je sort la petite sacoche à outils qui se trouve sous le feu arrière et donc prêt de l'alarme...arrêt complet.

Re-tentative mais plus de bizzz dans le réservoir.

en regardant du coté de l'alarme je constate que deux fils ont fondus (entre un gros connecteur blanc et la dite alarme)

je bricole un peu les fils , les ré-isole  et nouveau test.. mais rien et je constate que ça chauffe quand même un peu (les fils).

maintenant ma question est : comment puis je virer cette alarme (qui est d'origine) ?
j'ai eu beau regarder mais tout est noyé dans dans le faisceau électrique....

Désolé d'avoir été si long... et merci par avance.
Pascal.

2 Re: R850R en panne (alarme ?) le Mer 14 Déc 2016 - 13:49

creusix

avatar
Membre a vie
Membre a vie

3 Re: R850R en panne (alarme ?) le Jeu 15 Déc 2016 - 11:58

pascal94440


merci, mais mon alarme ressemble à ça:


il semble qu'elle a été monté d'usine car aucune épissure n'est apparente.

bon sinon je pense avoir peut être réglé mon problème: j'ai débranché le câble entre le petit boîtier carré et l’espèce de sirène.

et là miracle ! elle a démarré!

pour autant je ne suis pas très rassuré...des fils électriques fondus j'aime pas trop. Sad

4 Re: R850R en panne (alarme ?) le Jeu 15 Déc 2016 - 14:07

vousvo84

avatar
Membre a vie
Membre a vie
c'est clair que si les fils fondent c'est qu'il y a un problème !

5 Re: R850R en panne (alarme ?) le Ven 16 Déc 2016 - 19:53

pascal94440


Hello,
Ce soir j'ai tenté de rapatrier la moto à la maison et rebelotte ....en panne à 500 mètres de la maison (ouf! et fait ch...!!!!).

A la première tentative de re-démarrage j'ai eu comme l'impression que l’entraînement du moteur était un peu mou. Pourtant je venais de rouler une bonne trentaine de kms et la batterie avait été chargé une partie de la journée.

Pour info il y a environ 1 mois la moto est restée toute la journée avec les feux de stationnement allumés du coup batterie complément à plat alors maintenant je me demande si ce n'est pas cette batterie qui serait trop faiblarde et aurait du mal a se recharger en roulant...

bon dans mon malheur : ça permet à la vieille R100 de rouler un peu.

l’enquête continue...
A+

6 Re: R850R en panne (alarme ?) le Sam 17 Déc 2016 - 19:49

pascal94440


juste un gros merci à mon voisin Gégé (72 ans) qui m'a aider a ramener la moto jusqu’à mon garage....(tractée sur les 500 derniers mètres en cote...c’était épique Smile  Smile )

7 Re: R850R en panne (alarme ?) le Ven 30 Déc 2016 - 18:23

pascal94440


Hello ,

bon j'ai résolu mon problème : fils écrasés et en court circuit sous le support de batterie.



après réparation c'est tout nikel ..

j'ai quand même viré mon alarme parce que je ne m'en sert jamais.
Donc pour ceux qui voudrais réaliser la même opération et si ça peu aider c'est tout simple . Il suffi de relier les fils
jaune-noir avec rouge-noir et rouge-vert avec bleu vert.

voir la photo :


sur ce....... Bananée !!!

8 Re: R850R en panne (alarme ?) le Ven 30 Déc 2016 - 18:36

Aigle 4

avatar
Gros Rouleur
Gros Rouleur
Merci pour le retour et en image en plus :bien:

A la prochaine vidange de la mienne. Il y aura un petit coup d’œil de ce côté là ... en préventif. Et sur ce coup là, si je comprends bien, pas de fusion fusible ?

Bonne année à toi !

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum