Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème au démarrage R850R

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Problème au démarrage R850R le Ven 5 Aoû 2016 - 9:14

isamotocircuit


Bonjour
Ma R850R de 2005 démarre normalement, mais cale au bout de quelques secondes et impossible de redémarrer. Cela se produit lorsqu'elle couche dehors et que le temps est humide, jamais quand elle est au garage. Il faut ensuite attendre un bon moment pour qu'elle reparte. On dirait que ça concerne le côté gauche ( le cylindre ne repart pas). Ce n'est pas un problème de batterie, le démarreur fonctionne très bien. Mon concessionnaire n'a jamais entendu parler de ce genre de panne, et vous?
Isabelle

http://isamotocircuit.e-monsite.com

2 Re: Problème au démarrage R850R le Ven 5 Aoû 2016 - 9:41

xterminator


Membre a vie
Membre a vie
Tu as vérifié les connexions au niveau du relais du démarreur (oxydation éventuelle) ... les cosses de la batterie sont bien serrées et propres ?

3 Re: Problème au démarrage R850R le Ven 5 Aoû 2016 - 10:00

Aigle 4


Gros Rouleur
Gros Rouleur
As tu inspecté ta ou tes bobines crayons (craquellements, fissures) ? Les inverser si possible pour voir si le problème ne passe pas de gauche à droite. Ne pas oublier la deuxième bougie sur chaque cylindre si double allumage.

Après, il y a la filerie autour du capteur effet hall qui peut se désagréger et être sensible aussi à l'humidité.

Ce qui me laisse dubitatif : c'est la réponse de ton concessionnaire .....

4 Re: Problème au démarrage R850R le Ven 5 Aoû 2016 - 10:19

isamotocircuit


Je vais regarder. Quand au concessionnaire, il m'a déjà piqué 200€, pour changer les antiparasites et tester, bon ça fait pas de mal mais elle marche toujours pas et vu leur tarif horaire je préfère essayer de cibler le problème. Merci pour tes conseils. Isabelle

http://isamotocircuit.e-monsite.com

5 Re: Problème au démarrage R850R le Ven 5 Aoû 2016 - 12:22

Aigle 4


Gros Rouleur
Gros Rouleur
Pour éviter des confusions, c'est quoi pour toi les antiparasites sur ta mobylette ??

Bobines crayon : pour moi c'est le 4 et comme il y a une deuxième bougie par cylindre il y a aussi le 5 qui ressemble plus à un antiparasite de mob.



http://www.realoem.com/bmw/fr/partgrp?id=0429-EUR-10-2005-R28-BMW-R_1150_R_01_0429,0439_&mg=12

Tu me rassures un peu, il a quand même essayé .... mais normalement il a obligation de résultat s'il te met une facture sous le nez.

6 Re: Problème au démarrage R850R le Ven 5 Aoû 2016 - 14:55

CneNemmo


En rodage
En rodage
Hello,
Sur la R850R c'est pas comme sur les R1100?
Moi j'ai pas de bobines crayon.
Du coup c'est des antiparasites, ai je raison?

http://www.realoem.com/bmw/fr/showparts?id=0428-EUR-06-2005-R28-BMW-R_850_R_02_0428_&diagId=12_1012

7 Re: Problème au démarrage R850R le Mar 9 Aoû 2016 - 9:16

isamotocircuit


Effectivement avec un schéma ça va mieux ! Moi j'en suis encore aux antiparasites. Ils ont été vérifiés, un a été changé, le droit, il était fendu, mais le gauche était bon, il y a eu plusieurs contrôles, mais ils n'ont rien détecté d'anormal. Au vu de toutes vos réponses je vois que ça tourne autour du système d'allumage qui doit prendre l'humidité. Je vais donc dans un 1er temps mettre une housse pendant les vacances (je pars demain Autriche/Tchéquie et on va camper) et comme ça j'aurais une idée plus précise du problème. Je vous tiendrai au courant au retour. A bientôt !

http://isamotocircuit.e-monsite.com

8 Re: Problème au démarrage R850R Aujourd'hui à 15:20

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum