Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

probème démarrage BMW 1150GS

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 probème démarrage BMW 1150GS le Sam 30 Juil - 16:59

Joris_06


Bonjour à tous,

j'ai eu un problème de batterie il y a quelques temps (2 mois), et je n'ai pas pu démarrer la moto. Le temps est passé, et j'ai racheté une batterie neuve, que j'ai chargé à fond. Je l'ai mis en place, et là... Elle ne démarre pas.
Tout semble OK à l'affichage, heure apparait. En mettant le contact, j'entends la pompe qui se met en route.
Lorsque je démarre la moto, le démarreur s'active, il me semble entendre la pompe mais rien ne se passe.
Il faut savoir que j'avais aussi rechargé mon enseigne batterie, il y a de ça 1 mois, elle avait redémarré, mais j'avais pas ouvert assez l'entrée d'air, et elle s'était arrêtée. La batterie étant probablement déjà pas terrible, du coup après une seconde tentative elle n'a pas redémarré...
Qu'est-ce-qu'il s'est passé entre temps? pas grand chose, elle n'a pas bougé. Par contre elle est en extérieure.

Auriez-vous une idée de ce que je peux vérifier facilement? (j'ai un multimètre pour faire quelques mesures si nécessaire)

J'ai regardé les fusibles qui sont OK.
J'ai essayé de démarrer en poussette en première.
J'ai essayé de démarrer en branchant à la batterie de la voiture...

Merci pour votre aide.

Bonne fin de journée,

Joris

2 Re: probème démarrage BMW 1150GS le Sam 30 Juil - 17:17

xterminator


Membre a vie
Membre a vie
Lorsque tu dis qu'elle ne démarre pas, cela sous entend que le démarreur ne se lance pas ou que le démarreur fonctionne mais le moteur ne démarre pas ?

3 Re: probème démarrage BMW 1150GS le Sam 30 Juil - 17:38

marcok


Pilier de Forum
Pilier de Forum
il dit

Lorsque je démarre la moto, le démarreur s'active, il me semble entendre la pompe mais rien ne se passe

4 Re: probème démarrage BMW 1150GS le Sam 30 Juil - 19:13

paf la bm


Membre a vie
Membre a vie
La gaine du câble de gaz du papillon droit est sortie de son logement et ta moto démarre avec un cylindre qui veut courir et l'autre marcher.

Ca marche pas bien.



Bah oui, tu as démonté le réservoir et quand on démonte et remonte le réservoir, on tire sur cette gaine sans forcément s'en rendre compte.

Donc a vérifier avant de désosser ta brelle.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

5 Re: probème démarrage BMW 1150GS le Lun 1 Aoû - 11:47

Joris_06


OK. Je vais regarder si la gaine du câble de gaz n'est pas sortie de son logement, ou que je ne tire pas dessus.
Correction orthographe : je ne voulais pas dire enseigne mais ancienne... batterie.
Oui le démarreur semble fonctionnait.
Merci

6 Re: probème démarrage BMW 1150GS le Lun 1 Aoû - 12:28

rousseau pascal


En rodage
En rodage
tu as regardé si les bougies sont mouillées par de l essence?
si il y a des étincelles.?

7 Re: probème démarrage BMW 1150GS le Lun 1 Aoû - 14:57

Ludo66


Gros Rouleur
Gros Rouleur
j ai eu a peu prés le même soucis que toi et c était mon démarreur qui faisait des sienne bref j ai du le changer et depuis, nickel ....
test ton alternateur pour en être sur.

8 Re: probème démarrage BMW 1150GS le Lun 1 Aoû - 16:46

Ludo66


Gros Rouleur
Gros Rouleur
Rectification, ce n'était pas le même cas .
Moi elle démarrait et quelques kilomètres plus loin, plus rien .....
Par contre, si tu veux la démarrer à la poussette, il faut te mettre en 4 eme !

9 Re: probème démarrage BMW 1150GS le Lun 1 Aoû - 17:49

Joris_06


Alors, j'ai vérifié que je ne tirais pas sur la gaine du câble de gaz, c'est OK.
J'ai aussi vérifié les bougies, c'est bon aussi.
Demain j'essaierai de la démarrer en poussette en 4ème.
Si vous avez d'autres avis je suis preneur.
Merci pour votre aide.

10 Re: probème démarrage BMW 1150GS le Jeu 4 Aoû - 9:21

Djeff II


En rodage
En rodage
Comme a dit paf vérifie que ta gaine du câble de gaz est bien dans son logement au niveau du papillon.
Car en démontant le réservoir il arrive qu'on la décale de la vis pour régler le jeu au gaz.
Je répète car je ne suis pas sur que tu ai saisi. :wink:

11 Re: probème démarrage BMW 1150GS le Jeu 4 Aoû - 10:42

codebarre


Rouleur du dimanche
Rouleur du dimanche
Lorsque les raccords rapides ne sont pas enfoncés correctement, ils tiennent ensemble, mais l'essence ne passe pas.
Il faut entendre un petit 'clic' et voir la petite manette de métal qui se déplace.
Dans ce cas, le démarreur tourne, mais la machine semble morte. Crying or Very sad
Peut être une possibilité de ta panne .
(si tu les inverses, ca ne marche pas non plus, mais en général ce n'est pas possible car on inverse les raccords des deux tuyaux lorsqu'on les place pour éviter l'erreur)
Perso, j'enduis la partie mâle d'un peu de vaseline avant de les rebrancher, sinon ca M.... une fois sur deux, ils ne vont pas a fond a 100%.
(épargnez moi vos commentaires graveleux ... :wink: :laughing:  )

12 Re: probème démarrage BMW 1150GS Aujourd'hui à 14:23

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum