Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Problème électrique le Dim 24 Juil 2016 - 0:42

alain03


Salut à tous,
J'ai quelques soucis sur ma baleine, une K1200LT de 04/2008 qui affiche 70000kms. Voilà quelques jours lors d'une balade et d'un seul coup, plus de klaxon, plus de fermeture centralisée et plus grave, plus de feux stop (signalé par un caisseux qui me suivait). Quelqu'un aurait-il eu ce problème? D'où cela peut-il provenir? Eventuellement qu'elle est la solution? (hors mis le concessionnaire bien sûr!).
Merci d'avance pour vos réponses à mon problème.

2 Re: Problème électrique le Dim 24 Juil 2016 - 8:35

Freddy29


Administrateur
Administrateur
as tu regardé les fusibles ?


_____________________________

3 Re: Problème électrique le Lun 25 Juil 2016 - 17:04

alain03


Salut,
Oui je viens d'aller voir mes fusibles et le 15A correspondant est effectivement HS. Je l'ai remplacé mais dés que je rétabli l'alimentation le fusible fond. Donc court-circuit, mais pourquoi?
Je précise que pour remédier à mes problèmes de décharge de batterie après une période de remisage j'ai équipé ma baleine d'un coupe-circuit. Le problème peut-il provenir de là?
Que dois-je vérifier pour déceler ce court-circuit?

4 Re: Problème électrique le Lun 25 Juil 2016 - 17:45

Freddy29


Administrateur
Administrateur
il faut alors procéder méthodiquement pour voir ou est le fautif.

avec le schéma électrique regarde ce qui est alimenté par ce fusible et débranche les successivement ( mets un ohmètre si tu as pour éviter de claquer un fusible a chaque fois )


_____________________________

5 Re: Problème électrique le Lun 25 Juil 2016 - 18:14

nik0


Membre a vie
Membre a vie
Tu trouves un fusible à réarmement manuel, chez Conrad par exemple, et tu tires un cable deux conducteurs avec des cosses de ta boite à fusible.

Tu déconnectes tout ce qui est relié au fusible (voir manuel) puis tu remontes tout un par un en remettant le contact à chaque élément remonté. Quand ça saute, c'est trouvé.


Si tu me donnes le numéro du fusible ou si tu nous postes une photo, je te dirais ce que tu dois tester.

N°4 à priori : ampoule de stop, klaxon, système d'alarme.

Le système d'alarme est une boîte à chagrin. En plus, c'est difficile à remplacer, à retirer et la réparer.

Commence par débrancher l'ampoule de stop, le contacteur de frein arrière, le contacteur de frein avant, le klaxon et remets le contact. Si ça saute à nouveau, c'est la larme : c'est l'alarme.


_____________________________


Ich bin ein Berliner
http://nik0.moto.free.fr/

6 Re: Problème électrique le Lun 25 Juil 2016 - 23:09

alain03


Salut,
Merci à vous pour cette réponse rapide et précise.
C'est effectivement le fusible N°4 de la boîte N°2. Je vais procéder au contrôle comme vous me l'avez indiqué. Je vous tiens au courant du résultat.
Si c'est l'alarme on s'en passera!!!!
Encore merci et à bientôt.
Alain

7 Re: Problème électrique Aujourd'hui à 23:07

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum