Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[K1300S] Problèmes électriques

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 [K1300S] Problèmes électriques le Ven 15 Juil 2016 - 11:15

cotelettte


Jeune pilote
Jeune pilote
Bonjour a tous,

Un peu comme l'instit ([Vous devez être inscrit et connecté pour voir ce lien]) je me retrouve avec une moto qui fait n'importe quoi;
Moto de 2009, débridée
Je l'ai depuis plus de deux ans et ses 15 000km, actuellement 38 000km


Depuis 2 mois pendant les périodes de pluie intense la moto se met à ratatouiller aléatoirement, le problème disparaît dès que le temps redevient clément.

  • On a passé la moto au GS911 de Kalou, RAS
  • impression qu'elle tourne sur 3 voire 2 cylindres quand ca se produit
  • problème trop aléatoire pour l'emmener chez un concess
  • ratatouille également quand j'accélère



Depuis 2 jours je perds aléatoirement le tachymètre, parfois il sursaute, revient pendant quelques km puis repart

  • Problème apparu depuis une grosse accélération jusqu’à un régime élevé en 3e
  • tableau de bord en mode sapin de Noël, voyants stop et alerte allumés... ca fausse toutes les valeurs de conso etc.

Ca ne m'empêchait pas de rouler, je comptais regarder tranquillement le capteur de vitesse


Depuis ce matin ralenti instable

  • tout vibre, je suis obligé de débrayer pour que ça ne fasse pas un bruit horrible
  • pas de problème lorsque j'accélère
  • ca a même claqué l'ampoule de phare



Jusqu'à maintenant je ne m'affolais pas, mais l'accumulation sur 2 jours me semble vraiment suspecte
Si quelqu'un a déjà eu des symptômes similaires...


Merci pour votre aide
Romain.

2 Re: [K1300S] Problèmes électriques le Ven 15 Juil 2016 - 14:33

xterminator


Membre a vie
Membre a vie
Charbons et ou Alternateur (régulateur) ?

3 Re: [K1300S] Problèmes électriques le Ven 15 Juil 2016 - 16:43

Nemo83


En rodage
En rodage
Bobines? Bougies?

Un fil qui se balade là dedans?

4 Re: [K1300S] Problèmes électriques le Ven 15 Juil 2016 - 19:32

Kiro


Rouleur du dimanche
Rouleur du dimanche
m'étonne que tu n'ais rien au GS911 ...

5 Re: [K1300S] Problèmes électriques le Sam 16 Juil 2016 - 7:03

Mcalpine


Gros Rouleur
Gros Rouleur
bonjour ,

jsuis pas un spécialiste , mais ont dirais un probleme de gestion moteur !

une sonde lambda peut etre ?

ou bien l écu qui fonctionne de façon aléatoire ( de la flotte qui serai rentrer dedans !? )

6 Re: [K1300S] Problèmes électriques le Sam 16 Juil 2016 - 13:17

cotelettte


Jeune pilote
Jeune pilote
Kiro a écrit:m'étonne que tu n'ais rien au GS911 ...
Quand on l'a passée au GS911 il y a 2 mois il n'y avait que les ratés moteur, aucun voyant au TDB ni quoi que ce soit, je pensais même à une conchonnerie dans un injecteur...

Merci pour vos avis.

Hier en rentrant du boulot je n'ai pas eu le ralenti aléatoire, c'est compliqué à diagnostiquer cette histoire !

7 Re: [K1300S] Problèmes électriques le Sam 16 Juil 2016 - 13:27

Mcalpine


Gros Rouleur
Gros Rouleur
je ne sais ce quand pense les "spécialistes" du genre mais repasse par la case "valoche" essai un autre cons , et si c est une panne aléatoire électrique c est chiant a diagnostiquer

j ai eu le soucis sur une v11 le mans guzzi (panne de sonde lambda ) par contre ca me faisais pas le sapin de noel au nv du tdb
aller les gars un ptit coup de main !!

8 Re: [K1300S] Problèmes électriques le Sam 16 Juil 2016 - 18:42

Kiro


Rouleur du dimanche
Rouleur du dimanche
truc con, les cosses de la batteries sont bien serrées ?

9 Re: [K1300S] Problèmes électriques le Dim 17 Juil 2016 - 11:30

cotelettte


Jeune pilote
Jeune pilote
Ca vaut le coup que j'y jette un œil effectivement, je l'ai changée en début d'année...

10 Re: [K1300S] Problèmes électriques le Dim 17 Juil 2016 - 12:09

xterminator


Membre a vie
Membre a vie
On t'a trouvé un peu d'occupation pour cet APM ... :laughing:

11 Re: [K1300S] Problèmes électriques le Dim 17 Juil 2016 - 17:15

Kalou


Membre a vie
Membre a vie
Si tu veux ... on se refait un RDV ... Lundi ou Mardi ...
après ... c'est wouacances pour moi ... Smile

12 Re: [K1300S] Problèmes électriques le Dim 17 Juil 2016 - 18:14

Pitchou29


Pilier de Forum
Pilier de Forum
Il faut faire le control sous la pluie. :laughing:

Voir l'étanchéité du connecteur au calculateur? Cosses oxidés?

13 Re: [K1300S] Problèmes électriques le Lun 25 Juil 2016 - 17:03

cotelettte


Jeune pilote
Jeune pilote
Un peu de news, désolé pour le temps de réponse.


Pas de problème de branchement de batterie, par contre je penche clairement sur le régulateur KO car vendredi après 10km de périph la batterie chauffait tellement que l'acide était en ébullition.

Obligé de tout démonter en urgence pour la laisser refroidir hors de la moto ! C'est la première fois que je voyais ça, on aurait dit une cocotte minute... LA moto est restée sur place j'ai préféré ne pas la reprendre dans cet état.


J'avais pris rdv pour le 4/8 chez le concess, je vais voir si je peux avancer la date car du coup je suis à pieds.


A votre avis je remet la batterie pour faire les 5km qui me séparent du concess ?

14 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 13:56

cotelettte


Jeune pilote
Jeune pilote
J'ai effectué quelques recherches, je ne trouve pas de référence pour un régulateur, j'en conclus qu'il est intégré à l'alternateur...

J'ai regardé, la pièce vaut + de 850$, je peux donc m'attendre à 1000€ ici en france.
Il y en a un paquet à vendre d'occasion aux alentours de 100-150€, ca se finira très probablement comme ca.
La procédure de montage n'est pas bien compliquée d'après RepRom, le plus fastidieux étant de tomber les carénages des deux côtés pour pouvoir retirer le réservoir.

Si j'en arrive là je ferai un tuto.

15 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 14:26

Mcalpine


Gros Rouleur
Gros Rouleur
cotelettte a écrit:J'ai effectué quelques recherches, je ne trouve pas de référence pour un régulateur, j'en conclus qu'il est intégré à l'alternateur...

J'ai regardé, la pièce vaut + de 850$, je peux donc m'attendre à 1000€ ici en france.
Il y en a un paquet à vendre d'occasion aux alentours de 100-150€, ca se finira très probablement comme ca.
La procédure de montage n'est pas bien compliquée d'après RepRom, le plus fastidieux étant de tomber les carénages des deux côtés pour pouvoir retirer le réservoir.

Si j'en arrive là je ferai un tuto.

? Si si ! Il existe seul , , je suis sur mon tel , pas.pratique pour faire des recherches
Je regarde ce soir , sinon un gars du fofo va te trouver ca rapid

16 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 15:12

nik0


Membre a vie
Membre a vie
Tu tapes 12317701566 dans gougueulle, et tu fais ton marché.


_____________________________

[Vous devez être inscrit et connecté pour voir ce lien]
Ich bin ein Berliner
http://nik0.moto.free.fr/

17 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 17:15

Mcalpine


Gros Rouleur
Gros Rouleur
nik0 a écrit:Tu tapes 12317701566 dans gougueulle, et tu fais ton marché.


bha voila !! :bien:

en fait tu vas sur [Vous devez être inscrit et connecté pour voir ce lien]

tu trouve ton véhicule , et ta pièce ,et avec la référence bmw , tu fais une recherche sur la toile

18 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 17:47

cotelettte


Jeune pilote
Jeune pilote
La ref que donne nik0 c'est bien l'alternateur complet !
En fouinant j'utilisais plutot la ref 0124120011, mais ca revient au même

19 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 18:30

Invité


Invité
700€ chez 2pma, pour une m... fabriquée en Inde, dont le régulateur n'est même pas détaillé!

20 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 18:39

nik0


Membre a vie
Membre a vie
Je n'ai pas trouvé la référence du régulateur séparé. Toutefois, si tu trouves un alternateur d'occasion, je te conseille de demander à récupérer la pièce d'origine car, s'il n'est pas moulé dans la résine, le composant électronique défectueux est certainement remplaçable.


_____________________________

[Vous devez être inscrit et connecté pour voir ce lien]
Ich bin ein Berliner
http://nik0.moto.free.fr/

21 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 18:41

Invité


Invité
Essaie de contacter un centre Bosch, si la pièce n'a pas d'accord d'exclusivité avec Bm (il semblerait que oui...), ça devrait être sensiblement moins cher.

22 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 19:17

cotelettte


Jeune pilote
Jeune pilote
J'en ai trouvé à 80€ sur ebay.de, ca ne va pas faire un pli !

23 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 20:17

Mcalpine


Gros Rouleur
Gros Rouleur
nik0 a écrit:Je n'ai pas trouvé la référence du régulateur séparé. Toutefois, si tu trouves un alternateur d'occasion, je te conseille de demander à récupérer la pièce d'origine car, s'il n'est pas moulé dans la résine, le composant électronique défectueux est certainement remplaçable.


niko !! tu yoyote ? c est toi qui m avait donner le lien de mon post sur le régul

[Vous devez être inscrit et connecté pour voir ce lien]


:laughing:

24 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 20:19

Mcalpine


Gros Rouleur
Gros Rouleur
ha oui mince !! c est pas un k 100 ...

25 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 20:27

Mcalpine


Gros Rouleur
Gros Rouleur
il y avait ca aussi (chercher la bonne référence chez le vendeur )

[Vous devez être inscrit et connecté pour voir ce lien]


lien toujours donner par Niko je précise .. :laughing:

26 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 22:22

cotelettte


Jeune pilote
Jeune pilote
y'a pas de moto dans ce lien.
Il suffit de chercher sur ebay.de pour en trouver un grand nombre à 90€... j'hésite même à en commander un avant d'aller chez BM !

27 Re: [K1300S] Problèmes électriques le Jeu 28 Juil 2016 - 22:28

nik0


Membre a vie
Membre a vie
Dis, Eric, si tu confonds K13 et K100, je commence à m'inquiéter, là...


_____________________________

[Vous devez être inscrit et connecté pour voir ce lien]
Ich bin ein Berliner
http://nik0.moto.free.fr/

28 Re: [K1300S] Problèmes électriques le Ven 29 Juil 2016 - 6:39

Mcalpine


Gros Rouleur
Gros Rouleur
ben j'pensais que , ou bien le site russe , ou bien le type d 'ibay , aurais le bon modele pour le 1300 ?

mais en regardant de plus près l alternateur du 1300 j'me demande s il ce démonte le régulateur ?

29 Re: [K1300S] Problèmes électriques le Ven 29 Juil 2016 - 10:12

nik0


Membre a vie
Membre a vie
Le régulateur semble intégré à la coque qui reçoit les charbons. Il faudrait pouvoir l'ouvrir afin de le mettre à jour en utilisant des composants classiques.


_____________________________

[Vous devez être inscrit et connecté pour voir ce lien]
Ich bin ein Berliner
http://nik0.moto.free.fr/

30 Re: [K1300S] Problèmes électriques le Ven 29 Juil 2016 - 10:51

cotelettte


Jeune pilote
Jeune pilote
J'ai besoin de ma moto tous les jours, je ne peux pas me permettre de l'immobiliser trop longtemps.

J'ai trouvé un alternateur qui a 1800km, je vais le commander.
Si jamais j'ai un peu de temps (pas facile en ce moment) j'essaierai de démonter l'ancien pour vous montrer ses entrailles.

31 Re: [K1300S] Problèmes électriques le Ven 29 Juil 2016 - 18:40

Mcalpine


Gros Rouleur
Gros Rouleur
nik0 a écrit:Le régulateur semble intégré à la coque qui reçoit les charbons. Il faudrait pouvoir l'ouvrir afin de le mettre à jour en utilisant des composants classiques.


ce doit etre un transistor en boitier t03 style ça !



32 Re: [K1300S] Problèmes électriques le Sam 6 Aoû 2016 - 22:25

cotelettte


Jeune pilote
Jeune pilote
Quelques news:

La moto est partie chez le cons jeudi, verdict : batterie et alternateur morts.
Jusqu'ici pas de grosse surprise.

Ils n'ont jamais voulu monter l'alternateur que j'ai acheté, je suis donc rentré avec mon alternateur et ma batterie.
Chez BM comptez 670 ou 690€ TTC pour un alternateur neuf. Ça + la batterie + la main d'oeuvre je m'en sortais pour une ardoise de 1000€ au bas mot, il n'en était donc pas question.
Au passage moto rendue dégueulasse, pression des pneus pas faite, et il a fallu que j'insiste pour qu'on me mette un coup de booster pour démarrer la moto sinon je repartais à la poussette, bref ravi du service... !
Je retournais systématiquement chez eux malgré quelques désagréments, maintenant c'est mort.


Du coup j'ai monté l'alternateur payé 110€ (fdp in) cet après midi sans gros problème, 1h30 de boulot. J'ai pris des photos je ferai un tuto pour la postérité.
La batterie étant naze j'ai du démarrer aux câblespour vérifier le fonctionnement de l'alternateur, il faut maintenant que je commande une batterie et des ampoules pour que tout soit de nouveau opérationnel.

Reste mon problème de ratés quand il fait humide, je ne pense pas que ce soit lié il va donc falloir attendre le retour de l'automne pour en avoir le cœur net.


Merci à ceux qui ont apporté leur aide .
Romain.

33 Re: [K1300S] Problèmes électriques le Dim 7 Aoû 2016 - 1:14

Kiro


Rouleur du dimanche
Rouleur du dimanche
c'est quoi déjà ton concess qu'on n'y aille pas ?

34 Re: [K1300S] Problèmes électriques le Dim 7 Aoû 2016 - 15:15

ledany


Membre a vie
Membre a vie
Il habite dans le 92, j'ai une idée de qui ça peut être (un concess dans la rue d'un philosophe politique célèbre).
Pour la batterie, je viens de lire une astuce africaine : vider l'acide (écologiquement), rincer à grande eau, remplir d'acide, charger.

35 Re: [K1300S] Problèmes électriques Aujourd'hui à 15:37

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum