Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

indicateur de rapport enclenché qui oscille

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

remi900


Bonjour a tous,

Aujourd'hui petite surprise, en voulant prendre ma 1150gs de 2004 , plus moyen de redémarrer. Apres avoir vérifié le point mort, béquille, embrayage, pas moyen. Le démarreur fonctionne mais rien n'y fait, le moteur se lance pas. J'ai remarque depuis quelque temps que mon indicateur de rapport enclenché ne fonctionnait pas tout le temps. Si je suis en 6eme, il m'indiquait 5 par exemple. Et la, lors de ma panne, le chiffre oscillait entre 0 et 1. Il s'est stabilisé sur 0 mais je n'ai pas réussi a démarrer. J'ai bien pensé a embrayer mais rien n'y fait. Est ce qu'il y a un contact sur ce contacteur qui empêche le démarrage ?
Cordialement

paf la bm


Membre a vie
Membre a vie
Pour démarrer une 1150 vitesse enclenché, il faut que la béquille latérale soit replier et l'embrayage actionné.

Si tu sors la béquille latérale, vitesse enclenché et embrayage actionné, le moteur tourne mais ne démarre pas.

Si tu sors la béquille latérale, vitesse enclenché et embrayage non actionné, le moteur ne tourne pas.

Conclusion, si ton point mort fait des siennes, tu dois démarrer, sinon, il y a autre chose.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum