Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Batterie neuve...

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Batterie neuve... le Mer 4 Mai 2016 - 19:50

Trident


Alors voilà. Durant l'hiver j'utilise moins ma K1100RS et bien sûr au moment de décider une petite sortie, (parce que bon même avec la caillante on a quand même l'envie de rouler qui démange sévère...) plus de jus, même l'horloge du tableau de bord ne donne plus l'heure c'est vous dire.Shocked
Signe avant coureur de l'agonie de la batterie, l'ABS s'était mis à clignoter à la sortie d'avant.
Changement de batterie dans la foulée car j'avais le sentiment que celle qui m'a été vendue avec la moto un avant a quelques années de vol.
Nouvelle batterie donc, nouvelle balade, tout va bien, et puis nouveau coup de froid, de pluie, etc... Et là après quelques deux semaines sans rouler... Surprise! La batterie neuve est à plat.
Recharge, fonctionnement OK, et hop une petite quinzaine sans rouler, tension résiduelle 8,7 volts, la montre indique encore l'heure mais juste pour me faire plaisir. Pour rire un peu j'ai pris le voltage sur l'ancienne batterie qui traine à côté du chargeur, elle est encore à 11 volts...Twisted Evil
Il semble que le niveau d'électrolyte était un peu bas, j'ai complété mais très peu finalement
Suis-je tombé sur la batterie du vendredi après midi chez Yuasa? Vous savez bien, c'est nippon ni mauvais  :ptdr:  
Quelque chose dans le circuit électrique qui vide la batterie?
En roulant la charge se fait normalement, pas de problèmes d'injection, d'allumage
Bon l'ABS, j'ai fini par déposer le boîtier, j'exècre les arbres de Noël, à part ça pas de problèmes particuliers
A la remise en route je vais tester l'alternateur, mais je sais pas comment tester le régulateur...
Si vous avez une, des idées... Merci d'avance... à l'allumage, bien sûr!

2 Re: Batterie neuve... le Mer 4 Mai 2016 - 20:01

SEGAFREDO


Membre a vie
Membre a vie
Tu dois avoir un "consommateur" ou un fil dénudé qui traîne ...

3 Re: Batterie neuve... le Mer 4 Mai 2016 - 20:08

riderbilly


Membre a vie
Membre a vie
Trident a écrit: je vais tester l'alternateur, mais je sais pas comment tester le régulateur...
Un voltmètre aux bornes de la batterie , moteur tournant .
Pour l'éventuel consommateur statique trop gourmand , tu retires les fusibles un par un , voltmètre toujours en vérif , et tu regardes les résultats .


Désolé , j'édite mon message après relecture , c'est en mode amperemètre qu'il faut faire la deuxième série de mesures



Dernière édition par riderbilly le Jeu 5 Mai 2016 - 18:59, édité 2 fois

4 Re: Batterie neuve... le Jeu 5 Mai 2016 - 14:29

esoxe52


En rodage
En rodage
Bonjour
J'ai eu le même problème sur ma K11 de 92. Une batterie neuve vidée en 15 jours si non utilisée. Je rachète une batterie et même problème. Donc je la mets en charge tous les 2,3 jours. Mais c'est pénible. Et je me suis rendu compte en faisant des recherches que la radio ne se coupait pas en coupant le contact.Par contre en mettant l'antivol ça coupait la radio. Depuis je le mets régulièrement et je n'ai plus de problème. Elle est restée un mois sans tourner(vu la météo de janvier en Bretagne!!)et elle a démarré sans soucis. Vérifier donc peut-être le branchement de la radio, qui doit consommer même quand elle n'est pas allumée.

5 Re: Batterie neuve... le Ven 6 Mai 2016 - 0:09

Mcalpine


Bmiste de Platine
Bmiste de Platine
salut !

ce probleme de radio consommatrice de jus j ai connu sur mon frontera , a la mesure sans rien d allumer sur la voiture , 220 ma
de conso , (sans cesse) ,

résultat ! apres quelques jours sans démarer , ca peinais a ce lancer !

j ai virer les fusibles un par un en guettant l aiguille du multimetre (la lecture est plus facile sur un multimetre a aiguille dans ce genre de mesure) , et en virant celui de la radio ! plus de conso .

en fait les deux condo chimique d entrée de l auto radio était en quasi court jus ( faut dire , pas tout jeune l autoradio )

de toute facon en premier lieux , il faut mesurer s il y a une consomation anormale , il n y a que la pendule qui fonctionne en permanence

6 Re: Batterie neuve... le Ven 6 Mai 2016 - 0:19

Mcalpine


Bmiste de Platine
Bmiste de Platine
j oubliai !

l alternateur ou le régulateur ne consomme pas de jus (surtout si la moto ne tourne pas ) et si par un mauvais sort l un des deux debloquais le voyant de charge s allumerais une fois la moto en route .

autoradio , alarme , accessoire électrique rajouter , voila des causes de problemes

7 Re: Batterie neuve... le Ven 6 Mai 2016 - 2:16

Trident


Je rappelle aux utilisateurs de K1100LT qu'il n'y a pas de radio sur les K1100RS, donc pas de souci de ce côté là pour ce qui me concerne. J'ai remonté ma batterie, j'ai testé mon alternateur. Aux bornes de la batterie j'ai 13,7volts au ralenti puis 14,2 volts en montant le régime à 2500t/mn et le voltage ne monte pas au delà de 14,2 de toute façon.
Je sais pas si la valeur est bonne, mais il semble que la régulation se fasse correctement.
Je n'ai pas testé les fusibles avec l'ampèremètre vu qu'il faisait beau et que j'avais trop envie de rouler.
Une super après midi entre Forcalquier, Sault au pied du Ventoux et Apt... Que du bonheur, ça envoie de l'air une K1100RS, même à 136 000 Kms! Je verrai vendredi si je peux trouver le consommateur indésirable. Merci à tous pour les infos :wink:

8 Re: Batterie neuve... le Ven 6 Mai 2016 - 8:23

Mcalpine


Bmiste de Platine
Bmiste de Platine
Trident a écrit:Je rappelle aux utilisateurs de K1100LT qu'il n'y a pas de radio sur les K1100RS, donc pas de souci de ce côté là pour ce qui me concerne. J'ai remonté ma batterie, j'ai testé mon alternateur. Aux bornes de la batterie j'ai 13,7volts au ralenti puis 14,2 volts en montant le régime à 2500t/mn et le voltage ne monte pas au delà de 14,2 de toute façon.
Je sais pas si la valeur est bonne, mais il semble que la régulation se fasse correctement.
Je n'ai pas testé les fusibles avec l'ampèremètre vu qu'il faisait beau et que j'avais trop envie de rouler.
Une super après midi entre Forcalquier, Sault au pied du Ventoux et Apt... Que du bonheur, ça envoie de l'air une K1100RS, même à 136 000 Kms! Je verrai vendredi si je peux trouver le consommateur indésirable. Merci à tous pour les infos :wink:


salut !

oui le régulateur fait bien son boulot ,

en fait ce ne sont pas les fusibles qu il faut tester , il faut débrancher le + de la batterie et mettre en série ton multimetre
(en fonction ampère-metres ) entre le + de la batterie et le fil du + , a ce moment tu verras s i y a une consommation

il faut juste arriver a savoir la conso de l horloge , pour déduire du résultat . car je ne pense pas qu il y ai un fusible juste dédier a l horloge ( ou si le fusible concerner fait en meme temps par exemple les klaxons , et veilleuses ) tu le vire

et normalement il ne doit plus y avoir aucune conso !

evidement le test ce fait moto éteinte

9 Re: Batterie neuve... le Ven 6 Mai 2016 - 8:45

FAURIE Jean Claude


Gros Rouleur
Gros Rouleur
Attention le montage d'adaptateur de type USB ou allim.5V sont consommateurs si montés avant contact :devil:

10 Re: Batterie neuve... le Ven 6 Mai 2016 - 8:50

Mcalpine


Bmiste de Platine
Bmiste de Platine
FAURIE Jean Claude a écrit:Attention le montage d'adaptateur de type USB ou allim.5V sont consommateurs si montés avant contact :devil:

ha !!? tu fais bien de donner l info , j en ai acheter un (adaptateur usb) , que je n est pas encore monter , et que je comptais mettre a la place de la prise accessoires , qui est alimenter en permanence .

11 Re: Batterie neuve... le Ven 6 Mai 2016 - 9:02

Mcalpine


Bmiste de Platine
Bmiste de Platine
bon !! je vient de brancher mon adaptateur usb sur une batterie que j ai en rab ,

et 9.78 milli amp (je ne pensais pas que la led bleu restait allumer ) , c est chiant ca

12 Re: Batterie neuve... le Ven 6 Mai 2016 - 9:45

chbock59


Gros Rouleur
Gros Rouleur
Il ne te reste plus une prise "accessoire" sous le réservoir? Du moment que c'est sous tension quand le contact est mis.

13 Re: Batterie neuve... le Ven 6 Mai 2016 - 10:06

Mcalpine


Bmiste de Platine
Bmiste de Platine
chbock59 a écrit:Il ne te reste plus une prise "accessoire" sous le réservoir? Du moment que c'est sous tension quand le contact est mis.

salut Denis ! ,

je voulais mettre l adaptateur a la place de la prise acc sur la console , du coup je vais me repiquer sur l allume cigare (qui lui est sous tension apres contact )

14 Re: Batterie neuve... le Ven 6 Mai 2016 - 15:11

FAURIE Jean Claude


Gros Rouleur
Gros Rouleur
Mcalpine a écrit:bon !! je vient de brancher mon adaptateur usb sur une batterie que j ai en rab ,

et 9.78 milli amp  (je ne pensais pas que la led bleu restait allumer ) , c est chiant ca

En plus de la LED c'est le composant électronique interne à l'adaptateur qui cré le plus de conso...

15 Re: Batterie neuve... le Dim 26 Juin 2016 - 15:37

Trident


Ne croyez pas que j'ai laissé tomber le sujet inépuisable des pannes électriques sur nos chères K... Nouvel épisode de mes mésaventures avec les batteries. Je roule avec ma K1100RS dès que je peux, elle roule même bien, parfois je la laisse à l'arrêt quelques jours, jamais plus d'une quinzaine de jours. Habituellement je branche l'Acumate et cela me permet de toujours repartir du bon pied quand je peux m'évader un peu.
La dernière fois j'ai oublié de le mettre pendant quelques jours, puis je l'ai branché et après une semaine lorsque j'ai voulu redémarrer, adieu les volts et les ampères... Il restait 10,2 volts. J'ai mis la batterie en charge sur un chargeur classique (batterie qui a tout juste 3 mois) pendant 12 heures elle était remonté à 13,38 volts. Dans la journée je n'ai pas eu le temps de m'en occuper,et le soir au moment de la rebrancher macash houalou, de nouveau 10,2. Là je pense que c'est la batterie qui a déclaré forfait. J'ai fait une tentative avec l'ancienne batterie qui tient mieux la charge et qui n'a pas rechuté après un temps débranchée du chargeur. Pas plus de succès pour démarrer, le voltmètre indique bien 12,38 mais le démarreur n'entraîne pas ou pas assez. Je suis un peu découragé, l'été arrive et la moto reste au garage...

16 Re: Batterie neuve... le Dim 26 Juin 2016 - 19:29

Mcalpine


Bmiste de Platine
Bmiste de Platine
branche la avec des cables sur une caisse ! ( font chier ces batteries !!)

17 Re: Batterie neuve... le Lun 27 Juin 2016 - 15:34

chbock59


Gros Rouleur
Gros Rouleur
Il faudrait mettre un ampèremètre entre le + de la batterie et le connecteur, juste comme cela, sans vouloir démarrer.
Qu'a tu comme intensité? L'horloge ne consomme que quelques milli A.

18 Re: Batterie neuve... le Lun 27 Juin 2016 - 19:08

Trident


Le connecteur? Tu veux dire le contacteur à clef?

19 Re: Batterie neuve... le Lun 27 Juin 2016 - 19:53

chbock59


Gros Rouleur
Gros Rouleur
Non, entre la cosse et le câble du + , que tu auras débranché. En position "ampères", ton contrôleur ne devrait pas afficher grand chose.




La source ...

20 Re: Batterie neuve... le Mar 28 Juin 2016 - 12:44

Trident


Oui effectivement il affiche 0,000 ampères. Mais bon je suis sur une batterie en fin de vie (l'ancienne batterie qui m'a lâché cet hiver et que j'avais essayé de regonfler pour voir) qui a perdu environ 2 volts depuis 2 jours, soit 10,2 volts aujourd'hui.
Je ramène la batterie "neuve" chez le motociste qui me l'a vendu il y a 3 mois, je suis de toute façon condamné à en acheter une autre. Merci de tes conseils CHBOCK 59, bonne journée.

21 Re: Batterie neuve... le Mar 28 Juin 2016 - 17:30

Mcalpine


Bmiste de Platine
Bmiste de Platine
Trident a écrit:Oui effectivement il affiche 0,000 ampères. Mais bon je suis sur une batterie en fin de vie (l'ancienne batterie qui m'a lâché cet hiver et que j'avais essayé de regonfler pour voir) qui a perdu environ 2 volts depuis 2 jours, soit 10,2 volts aujourd'hui.
Je ramène la batterie "neuve" chez le motociste qui me l'a vendu il y a 3 mois, je suis de toute façon condamné à en acheter une autre. Merci de tes conseils CHBOCK 59, bonne journée.

jveux pas foutre ma M.... , mais brancher en série en position ampèremètre , sans rien qui tire derrière tu verras pas grand chose en conso ,

fait la meme chose en allumant les phares par exemple , la tu verras combien ca consomme !

22 Re: Batterie neuve... le Mar 28 Juin 2016 - 18:06

Luigi


Livreur de Pizza
Livreur de Pizza
Trident a écrit:Oui effectivement il affiche 0,000 ampères.

Rien que la montre, de mémoire, doit bouffer 10 mA. Bien entendu le multimètre doit être sur l'échelle la plus basse des mA, sur A ça ne donnera rien.

23 Re: Batterie neuve... le Mar 28 Juin 2016 - 18:31

chbock59


Gros Rouleur
Gros Rouleur
Mcalpine a écrit:
Trident a écrit:Oui effectivement il affiche 0,000 ampères. Mais bon je suis sur une batterie en fin de vie (l'ancienne batterie qui m'a lâché cet hiver et que j'avais essayé de regonfler pour voir) qui a perdu environ 2 volts depuis 2 jours, soit 10,2 volts aujourd'hui.
Je ramène la batterie "neuve" chez le motociste qui me l'a vendu il y a 3 mois, je suis de toute façon condamné à en acheter une autre. Merci de tes conseils CHBOCK 59, bonne journée.

jveux pas foutre ma M.... , mais brancher en série en position ampèremètre , sans rien qui tire derrière tu verras pas grand chose en conso ,

fait la meme chose en allumant les phares par exemple , la tu verras combien ca consomme !

Le but était de voir ce qui vidait sa batterie en quelques jours...s'il n'y a pas de conso, effectivement, c'est probable que ça vienne de la batterie.

24 Re: Batterie neuve... le Mar 28 Juin 2016 - 19:18

Mcalpine


Bmiste de Platine
Bmiste de Platine
chbock59 a écrit:
Mcalpine a écrit:

jveux pas foutre ma M.... , mais brancher en série en position ampèremètre , sans rien qui tire derrière tu verras pas grand chose en conso ,

fait la meme chose en allumant les phares par exemple , la tu verras combien ca consomme !

Le but était de voir ce qui vidait sa batterie en quelques jours...s'il n'y a pas de conso, effectivement, c'est probable que ça vienne de la batterie.

autant pour moi !!

par contre il faut pour ce genre de recherche un multimetre a aiguille c est plus "fin" surtout si la conso parasite est basse

j ai eu le cas sur ma caisse sur laquelle auto radio vieillot bouffait sans cesse 200 ma en trois quatre jours je peinai a demarrer ,


et mon autre multimetre digital (comme celui de ton exemple ) ne me montrai pas grand chose , j ai pris mon ancien metrix a aiguille et la c etait flagrant !

y a t il un auto radio sur la moto du camarade ? ou une alarme ?
a part ça sur k1100 il n y a rien d autre d actif je pense ( a part la pendule)

25 Re: Batterie neuve... le Mar 28 Juin 2016 - 21:35

Trident


Bonsoir à tous
Bon alors concernant le multimètre à aiguille je n'en ai pas et le dernier Metrix que j'ai eu et qui marchait très bien d'ailleurs, j'aurais du le ranger dans un coffre fort parce qu'il a disparu très rapidement à la faveur d'un emprunt "trop bon trop con" ou d'un déménagement. Je préfererais nettement un multimètre à cadran, d'abord c'est plus bô et ensuite c'est plus sensible, c'est comme les montres celles avec des cristaux liquides me filent la gerbe.pale
Je le redis c'est une K1100RS, donc il n'y a pas de radio. Comme accessoires il y a juste les poignées chauffantes non alimentées comme il se doit en cette saison, et quand je m'en sers elles chauffent confortablement et l'allumage ne se met pas en rideau pour autant. Reste le warning deuxième accessoire qui ne pose aucun problème lui non plus, il n'y a pas d'alarme et s'il y en avait eu une je l'aurais viré immédiatement après l'achat.:out:  L'ABS est déconnecté boîtier déposé, j'arrive pas à le réinitialiser et comme ça n'arrête pas de clignoter... Concernant la batterie elle est en test chez le motociste qui me l'a vendu et en attendant qu'il accepte ou pas de me la prendre en garantie je roule en caisse, que du bonheur avec des températures autour de 30° dans la journée... Désolé en ce moment je suis pas à prendre avec des pincettes...Twisted Evil  Merci en tout cas de vos conseils et informations. Smile

26 Re: Batterie neuve... le Sam 30 Juil 2016 - 10:07

Trident


Bonjour à tous,
Finalement après bien des atermoiements le motociste du coin, dont je tairai le nom par pure charité chrétienne, a fini par reconnaître que la batterie neuve qu'il m'avait vendue avait un défaut (1 élément coupé) et pourtant c'est du YUASA! Comme lors de notre première conversation il a bien sûr maintenu son idée que cela venait de mon circuit de charge et non de sa batterie de m...  tafume  Après vérification chez un pote mécano un peu outillé en matériel de contrôle il s'avère que ma vieille Titine charge très bien. Depuis je peux la laisser quelques jours à l'arrêt sans craindre qu'elle ne redémarre plus.  :Top cool:
Et puis franchement déposer la batterie tout les 4 matins sur une K1100...
C'est comme les coups de marteau sur la tête, ça fait un bien fou quand ça s'arrête...  bounce  geek  :out:
Merci à tous pour vos informations et bel été au guidon de nos BMW  sunny

27 Re: Batterie neuve... Aujourd'hui à 19:21

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum