Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Curieux quand meme : indicateur de temperature

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

jean21


En rodage
En rodage
Il y a une chose qui m'intrigue sur ma becane ( K1100 de 96)

J'ai remarqué hier dans le garage en la démarrant que l' indicateur de temperature d'eau ne s'allumait que lorsque la moto etait chaude (l'aiguille environ à moitié )
Celle du niveau d'essence s'allume bien dès que je mets les veilleuses et cela quelle soit la temperature du moteur .
Et oui je n'ai pas révé .

Est- normal ??
Je ne pense pas

Ou bien l'ampoule est-elle sensible à ce point de ne s'allumer que lorsque une certaine temperature est atteinte  !!!

nik0


Membre a vie
Membre a vie
Tu parles de l'éclairage des cadrans, je suppose?


_____________________________


Sans la moto la vie serait une erreur.
http://nik0.moto.free.fr/

jean21


En rodage
En rodage
OUI. OUI, l'eclairage du cadran "temperature eau" ne s'allume que quand le moteur est chaud ?????

jean21


En rodage
En rodage
PERSONNE ???

bmouais


Membre a vie
Membre a vie
Donc, non, pas normal, ça doit s'allumer dés la mise en route (lumière) et monter
tranquilou au fur et à mesure du roulage, je penche pour un mauvais contact, soit
de l'ampoule sur le manomètre soit pour la connexion du manomètre, en tous cas
rien d'alarmant, surtout si l'indication de température est OK.

jean21


En rodage
En rodage
Je pense que c'est l'ampoule qui déconne mais je n'ai encore jamais vu ça , une ampoule qui s'allune 5 ou 10 mn après le démarrage du moteur ?
Je changerai l'ampoule et je verrai bien .
Merci

bouguy 17


Jeune padawan
Jeune padawan
si l’ampoule a 20 ans elle a le droit :laughing:
plus sérieusement ,j'ai la moto depuis 2 ans et j'ai rencontré plusieurs problèmes Electrique dus a des mauvais contacts et généralement ça se règle d'un coup de bombe .

bmouais


Membre a vie
Membre a vie
bouguy 17 a écrit:si l’ampoule a 20 ans elle a le droit :laughing:
plus sérieusement ,j'ai la moto depuis 2 ans et j'ai rencontré plusieurs problèmes Electrique dus a des mauvais contacts et généralement ça se règle d'un coup de bombe .

+1 :wink:

EriK


Pilier de Forum
Pilier de Forum
Change les ampoules par des neuves.... Les deux côtés.

viggen


Un UP car mon indicateur de t° est curieux, non pas parce qu'il ne s'éclaire pas mais parce ce que l'aiguille me semble imprécise.

Elle n'a en effet jamais dépassé la moitié du cadran et elle reste, moto chaude, à la graduation située aprés la fin du bleu.

Y a t'il un calibrage possible de cette aiguille ou un capteur à changer ? Ou alors le cadran est il HS ? Merci à vous

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum