Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Raté a la décélération (longue) K1100LT 92 16V ABS

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Vanzieleghem Daniel


Bonjour a tous , petit soucis sans gravité j'espère , dernièrement j'ai changer le capteur a effet hall (ancien grillé) ceci par un occasion en bon état d'ou maintenant plus de coupure d'allumage en roulant et moteur tourne au ralenti régulier et de bonne reprise a l'accélération monte bien dans les tours sans trous !
le problème qui ce pose est que quant je tape une bourre dans les tours (7000) et que je reste a vitesse élevée constante (hic) quant je décélère longuement donc que je la laisse aller gaz coupé au bout d'un moment j'ai un raté :Cool: fénoménal a faire peur aux mouettes !!!
a votre avis ????
1 ) trop riche ? (injecteur défectueux )
2) avance ou retard a l'allumage ?
3) réglage soupapes nécéssaire ?
4) Autres ??? exemple étanchilité des soupapes a la fermeture par de la calamine? dans ce cas y a t'il un produit a mettre ? si oui lequel ?
Ps : je précise que la moto n'a pus roulée pendant presque un an !!!!!! la remise en route a étée laborieuse d'ailleur !!
si quelqu'un de vous peut éclairer ma lanterne ce serai sympa ? merci  :bien:

Bonne route a tous et Grand V + appel de phares  Shocked du grand Noooooord (Gelbique )

Freddy29


Administrateur
Administrateur
regarde le réglage du TPS, le boitier noir qui est en bout de rampe de papillon, a coté des bobines)

sur la prise diag (prise bleue à 3 plots sous la selle) relie le plot 3 a la masse ), contact mis dès que tu bouge la poignée d'accélération, le voyant de température doit s'éteindre. Si c'est pas le cas il faut dévisser les 2 vis du tps et faire le réglage en rotation, c'est très sensible en rotation)


_____________________________

Vanzieleghem Daniel


30 Freddy 29 , merci pour l'info cela semble assez délicat a faire ? mais bon qui essaie rien n'a rien ! si cela persiste j'irai faire un tour chez BM pour une mise au point complète afin de garantir un réglage optimal
un grand merci encore et bon weekend a toi

GD V :Top cool:

Freddy29


Administrateur
Administrateur
sans toucher au réglage, tu peux juste voir si en mettant le fil 3 de la prise à la masse, et en mettant le contact ton voyant de température d'eau est allumé et qu'il s'éteint dès que tu touches la poignée. C'est très simple à régler, par contre il ne faut pas bouger beaucoup le TPS à chaque fois. Le plus embètant est de désserrer lavis de derrière


_____________________________

Vanzieleghem Daniel


30 :bien: Merci Fred 29 je vais voir ça dans la semaine donc si j'ai bien compris si quant je touche a la poignée de gaz la lampe témoin de la température s'éteint c'est OK ??? sinon a régler le TPS jusqu'a ce résultat je suppose ???

merci d'avance j'essaie et te tiens au jus

GD V

Vanzieleghem Daniel


scratch J'avais oublier ??? dans quel sens faut'il tourner le TPS droit ou gauche ???

Merci
GD V

Freddy29


Administrateur
Administrateur
tout dépend dans quel sens il est déréglé :laughing:


_____________________________

Vanzieleghem Daniel


:bien: MDR Freddy 29 !!! comment moi je peux le savoir??? en lui posant la question peut'être ??? Rolling Eyes
merci pour l'idée quant même lol mdr !

GD V a toi :Top cool:

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum