Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[résolu] Grand phare ou rien - commodo ?

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 [résolu] Grand phare ou rien - commodo ? le Mer 13 Avr 2016, 12:27

eric383


En rodage
En rodage
Bonjour,

Voici mon problème :
- quand tout est éteint (commodo droit off), je sais faire un appel de phare au commodo gauche.
- quand je suis sur la première position du commodo droit, idem
- quand j'allume le phare de route (2e position commodo droit) je suis d'office en grand phare, pas moyen de le couper

WD40 dans le commodo gauche sans résultats

Il y a-t-il un truc simple à faire, à vérifier ?

Merci.

V



Dernière édition par eric383 le Mar 19 Avr 2016, 11:42, édité 1 fois

Erick38160

avatar
Bmiste d'Or
Bmiste d'Or
nettoyage du commodo avec du nettoyant a contact, pas du wd40
Erick

eric383


En rodage
En rodage
Merci.
Je teste dès que j'ai le nettoyant.
Je dois démonter (comment ?) ou je le projette "dans" l’interrupteur ?

Erick38160

avatar
Bmiste d'Or
Bmiste d'Or
demonte le commodo, il y a une vis en dessous
la vis "3" en dessous <--click
et puis voici le schema si tu as besoin de plus

Erick

eric383


En rodage
En rodage
Merci Erick.

Problème résolu : mon garagiste a regardé, c'était une soudure dans le commodo qui avait fondu et bougé pour se resolidifier plus bas (!). Un petit coût de fer et c'était réglé (0 € !).
Ceci dit, personne ne sait pourquoi c'est arrivé.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum