Forum Motards BM'istes

Forum pour les passionnés de motos BMW

-40%
Le deal à ne pas rater :
-40% La webcam Logitech C920s HD Pro, Full HD 1080p/30ips
59.91 € 99.99 €
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Petit problème configuration alarme DWS.

4 participants

Aller en bas  Message [Page 1 sur 1]

LaurentM

LaurentM
Gros Rouleur
Gros Rouleur
Bonjour à tous. 

J'ai réussi à paramétrer mon alarme de façon à avoir le bip à la mise en route de l'alarme,  avec les warnings. 

Idem quand je la coupe.

Par contre,  au bout d'une heure,  quand je veux couper l'alarme avec la télécommande,  rien ne se passe. ???

Si je mets le contact, là,  j'ai la coupure avec bip et warnings. ???

Comme si elle ne concervait pas le paramétrage dans le temps... ???

Quelle est la solution ?

K-Owner

K-Owner
Administrateur
Administrateur
Sur la mienne, la déconnexion ne se fait pas si je suis à plus de 3 m de la moto. Tu étais près quand tu as essayé ?


_____________________________
Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même.
Petit problème configuration alarme DWS.  Hauts-12
http://www.afmbmw.fr

LaurentM

LaurentM
Gros Rouleur
Gros Rouleur
Là,  faut que je test... 
C'est peut-être tous simplement ça.

breitling

breitling
Modo régional
Modo régional
c'est normal

Préservation de la batterie
Après environ une heure à l'état
activé, le récepteur pour la télécommande
est désactivé au
niveau de l'alarme antivol, afin de
préserver la batterie. Le contact
d'allumage doit être mis pour
désactiver la fonction alarme
après cette période.
Programmation


_____________________________
un kilomètre d'autoroute ne mène nul part,un kilomètre de piste d'aviation mène au bout du monde!
Petit problème configuration alarme DWS.  Transp10

LaurentM

LaurentM
Gros Rouleur
Gros Rouleur
Haaaaaaaaa,  ok.
Pourtant, mon pote, n'a pas cette  histoire de coupure au bout d'une heure... ???

Deauv77

Deauv77
En rodage
En rodage
Moi je suis obligé de "poser" la télécommande sur la selle passager pour pouvoir mettre en route l'alarme quand j'ai coupé le contact plus de 5mn, mais pas de souci pour l'éteinde dans un rayon de 2m ....

K-Owner

K-Owner
Administrateur
Administrateur
LaurentM a écrit:Haaaaaaaaa,  ok.
Pourtant, mon pote, n'a pas cette  histoire de coupure au bout d'une heure... ???


Moi non plus... confused


_____________________________
Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même.
Petit problème configuration alarme DWS.  Hauts-12
http://www.afmbmw.fr

LaurentM

LaurentM
Gros Rouleur
Gros Rouleur
C'est bizarre ça,  de quoi cela pourrait venir ???

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum