Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Probleme de moteur qui chauffe (plus de refroidissement)

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Tonivege


Bonjour,

J'ai une K1300GT et depuis quelques jours, le moteur chauffe en ville et le témoin de température vire au rouge.
Lorsque je roule en 6ieme donc à une certaine vitesse, pas de souci, le vent assure le refroidissement mais arrivé en ville, le moteur surchauffe.
Ma conclusion est que le système de refroidissement ne fonctionne plus, de plus, lorsqu'elle est chaude, contact mis et moteur coupé, le système de refroidissement ne fonctionne pas.

En fait, je ne sais pas comment c'est foutu mais je me dis qu'il y a un radiateur, donc un refroidissement à eau, donc une pompe à eau, donc un thermostat qui déclenche un ventilateur.
Vu que cela ne chauffe pas lorsque je roule sur voie rapide, je me dis que la pompe est OK.
Par contre, n'entendant pas de bruit moteur chaud et éteint mais avec le contact, je me dis que le ventilo ne tourne pas (suis même pas sûr qu'il devrait tourner et du bruit éventuel qu'il devrait faire....).

Je vais faire un petit démontage du carénage pour aller voir et tester le ventilo en scintant le thermostat.

Si quelqu'un a un petit conseil ou reco, ce serait bien venu.

Amis BMistes, salut.

xterminator


Membre a vie
Membre a vie
Regarde aussi si les ailettes de ton radiateur ne sont pas obstruées ... c'est un véritable nid à m*rde ...

Gilles2R


Membre a vie
Membre a vie
xterminator a écrit:Regarde aussi si les ailettes de ton radiateur ne sont pas obstruées ... c'est un véritable nid à m*rde ...

Là ça chaufferait aussi en roulant, je pense qu'il vaut mieux chercher du coté du circuit électrique ( sonde, ventilateur ) à commencer par le fusible si il y en à: Le ventilateur doit s'entendre lorsqu'il se déclenche...

Tonivege


Le radiateur n'est pas encombré, et je suis d'accord avec Gilles2R, cela chaufferait certainement en roulant.
Coté fusibles, il n'y en a pas ou plutôt ils sont électroniques.
J'ai démonté les carénages et j'arrive pas à comprendre où est le thermostat et le ventilo est branché via une connexion que j'arrive pas à démonter. Crying or Very sad

Bon, je vais devoir aller chez BM. Je vais d'abord aller sur un site de vente aux enchères, il me reste le rein gauche, je devrai un tirer quelques billets en vue de mes réparations.
Je posterais le résultat.
Merci

Trumftager


Gros Rouleur
Gros Rouleur
Un collègue en K16 a eu exactement les mêmes symptômes. Correct en roulage "normal" mais surchauffe immédiate à petite vitesse ou en ville. Après purge et autres remplissages, il a fallu se rendre chez Beumeu. Constat le radiateur était obstrué jusqu'à mi hauteur derrière la grille de protection. Il faut démonter cette grille en plastique sinon tu ne peux rien voir. Env. 15mn de boulot et tu pourrais économiser ton rein gauche.

Kalou


Membre a vie
Membre a vie
@ Tonivege .... combien de Km ton K13Gt ....

si aux alentours de 40Mkm .... regarde du cote du radiateur surtout le bas ... et doucement pendant le nettoyage .... jet d'eau et brosse souple et soufflette

Si moins de 30Mkm .... recherché un defaut sur le ventilo ou le capteur de temperature ....


Allez si tu as du temps a perdre .... mais de l'argent a economiser envois moi un MP, on se donne un RDV et je te dis ce qui deconne

Hericy c'est a un jet de Blo ... Smile

Sinon .... ben va chez BM ...



.

Tonivege


Re salut,

Merci pour ces conseils avisés.

Mon K1300GT a 65000km, je vais regarder le radiateur bas et démonter la grille de protection pour voir derrière.

Kalou, si cette opération de nettoyage ne résout pas le PB, je t'enverrai un MP, je peux me déplacer aisément.

Merci encore et bon WE.

Kalou


Membre a vie
Membre a vie
65 Mkm ...
tu vas etre surpris de ce qui va sortir des aillettes ....:siffle:

sur la partie haute ca sera nickel mais toute la partie basse doit etre colmatee ....

Ah oui ... bon sang mais bien sur ......
C'est pour mieux revenir chez eux ........ :laughing:

Moralite pour ceux qui veulent/peuvent pas le faire ... faites en la demande lors de ces revisions;)  
allez je dirai 1/2 hr de boulot en plus en etant large donc moins de 50 euros .... :Cool:

Tonivege


Bon, je viens de nettoyer au jet d'eau mon radiateur bas sans démontage (j'aurai dû mettre un coup sur celui du haut zut...) et j'ai pas vu de saletés sortir mais si c'était de l'accumulation de poussière, elle a dû partir avec l'eau.
J'ai ensuite fait tourner au ralenti et la température était stabilisée à mi-parcours (de l'indicateur de température, 2 sur 4). J'ai fait tourner la poignée et c'est monté jusqu'au niveau supérieur (donc 3 sur 4) sans jamais le dépasser pour revenir au standard (2 sur 4) ensuite.
J'entends le ventilo (je crois que c'est lui...) qui tourne mais il s'arrête lorsque je coupe le moteur et non le contact

Donc le système ventilo et thermostat semble fonctionner. Soit le jet d'eau a fait un miracle (Merci Kalou) soit je suis une brelle et je sais pas reconnaitre un ventilo qui fonctionne.

Bon demain je roule avec et je verrai le résultat en condition réelle.

Merci.

xterminator


Membre a vie
Membre a vie
Au moins une piste éliminée si le pb survient à nouveau ...

Tonivege


Bon, en fait ce problème persiste malgré le nettoyage du radiateur.
Je crois cerner le problème : le moteur surchauffe lorsque je roule quelques instants en 2nd, donc moteur au régime normal mais basse vitesse. Dès que je monte les vitesses (3ième, 4ième etc..) la vitesse augmente et la température redescend rapidement.

Donc soit le radiateur est encore obstrué soit le ventilo ne fonctionne pas mais j'ai pourtant l'impression qu'il tourne....

Coup de karcher sur le radiateur aujourd'hui.

Si cela ne résout pas mon pb, Kalou, je t'enverrai un MP pour voir si l'on peut se rencontrer pour avoir ton avis.

Merci

Valoche


Gros Rouleur
Gros Rouleur
Pour le ventilo, il suffit de faire tourner la bécane au ralentis à l'arrêt. La température monte vite, et on doit entendre très clairement le bruit du ventilateur.

Kalou


Membre a vie
Membre a vie
Tonivege a écrit:Coup de karcher sur le radiateur aujourd'hui.

Tention ave le karcher ....

et pas de soucis ... je prendrai le GS-911

Trumftager


Gros Rouleur
Gros Rouleur
Pour le ventilo si tu as vraiment un doute. Un morceau de laine ou de ficelle légère coincé coté extérieur et tu le verras se mettre à l'horizontal quand le ventilo souffle.

Ablock


Niveau liquide de refroidissement ??

Tonivege


Merci de vos réponses.

Au ralenti, le moteur reste à bonne température et j'ai un bruit de ventilo. Je vais retester avec une ficelle attachée derrière le ventilo voir si elle bouge.
Pour le niveau du liquide de refroidissement, je n'ai pas trouvé sur la doc ni sur la bécane où vérifier ni comment faire l'appoint (le premier qui rigole ou qui me traite de mécano du dimanche .... bah il a raison).

Réponse plus tard.

Merci

Kalou


Membre a vie
Membre a vie


le bouchon est sur l'avant
le niveau visuel sur l'arriere (la partie blanche ) mais on ne le voit pas tres bien ...

Ablock


[quote=

le bouchon est sur l'avant
le niveau visuel sur l'arriere (la partie blanche ) mais on ne le voit pas tres bien ...[/quote]

essayer de faire "contre jour" avec une lampe torche ..

ledany


Membre a vie
Membre a vie
Pas besoin de lampe torche : le niveau affleure.
Pas besoin de ficelle : on entend nettement le ventilo se déclencher quand la brêle est sur la centrale, au ralenti, au bout de quelques minutes.


Bon bien sûr, il faut retirer son casque, ses bouchons d'oreille, ses lunettes de guide de haute montagne et sortir de la grotte Twisted Evil

Pitchou29


Pilier de Forum
Pilier de Forum
Pour bien nettoyer le radiateur il faut le déposer et déposer le ventilo. Ensuite jet d'eau soufflette d'air eau et dégraissant et te jet d'air.

Invité


Invité
Bonjour,

J'ai eu ce soucis sur mon K1300GT a 70 000 km, le bas du radiateur n'étant pas protégé
par le garde-boue il s’encrasse et il refroidit moins.
Il faut bien sûr le démonter, ce n'est pas un mince affaire mais on y arrive, et ensuite
pour le nettoyer ne pas utiliser l'ami karcher c'est trop puissant ni un compresseur a fort
débit d'air, mais simplement le laisser tremper dans l'eau chaude (pas bouillante éviter le
choc thermique) avec de l'agent mouillant de machine à laver la vaisselle, et ensuite
utiliser un compresseur avec lequel on peut régler la pression, j'ai un 50 l et j'ai réglé la
puissance de sortie d'air a 2 bars. Quand il a trempé une bonne heure cela suffit, une
grosse partie de la crasse s'en va et refaire deux fois de suite si nécessaire.
ensuite pour éviter cette opération, qui est assez lourde, j'ai investi dans un protection
Wunderlich que je viens de changer a 140 000, mon radiateur reste propre.

Tonivege


Bonjour,

Je reviens sur ce post car je l'avais un peu oublié....
J'ai repassé un coup de karcher (un peu plus fort cette fois .....) et j'ai carrément vu de la boue sortir du radiateur...... Depuis, plus de problème.
Donc un bon coup de karcher certes maitrisé mais bon quand même...

Merci à tous le monde du coup de main.
Tonivege

PS : On peut fermer ce post si c'est faisable...

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum