Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

suintement d'huile boite/embrayage ?

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

1 suintement d'huile boite/embrayage ? le Mer 21 Oct - 20:21

rangers


Rouleur du dimanche
Rouleur du dimanche
Rappel du premier message :

bonjour à tous ... :wink:

j'ai remarqué dernièrement , en faisant le contrôle de mon niveau d'huile moteur sur ma r 1150 rs , un suintement sur la partie arrière du moteur . Plus précisément en arrière boite (je pense)
Je me suis rendu a ma concession locale pour qu'ils y jettent un œil ......
après l'avoir mise sur pont ils m'évoquent une fuite d'un joint (mais lequel ?) soit sortie de boîte ou embrayage . Pas simple a définir sans démontage .... le risque me disent ils est de voir mon embrayage patiner faute d'huile qui s'écoulerait dessus.
ils m'annonce de vis voix une intervention couteuse car il faut une journée de travail . Pièces et main d'œuvre = 1100 , 1200 € environ
Crying or Very sad Crying or Very sad Crying or Very sad

au secours !!!

avez une ou des infos sur ce type de problème ?

merci +++


101 Re: suintement d'huile boite/embrayage ? le Dim 14 Fév - 14:20

jackouil


Bmiste de Platine
Bmiste de Platine
oups il te fallait cette clé ..... spéciale



Dispo sur mon outillage.com 15 euros , de plus il y à des vidéos sur youtube ......

ou alors tu sacrifies une douille au bon diametre un coup de drémel et roule ma poule ..... :wink:

rangers


Rouleur du dimanche
Rouleur du dimanche
hello

merci pour ton info !!! :bien:

j'attend le carter et ............ study

rangers


Rouleur du dimanche
Rouleur du dimanche
bonjour à tous

finalement j'ai fait ressouder le carter et c'est nickel ... le gars a bien bossé !
la boîte est remontée et accouplée au moteur .
cardan , bras oscillant , couple conique , roue ... etc     Tout est remonté !!!!  :bien:

Question :
quand on remplace le récepteur d'embrayage sur la boite de vitesse sur un r1150rs /rt/ ou autre , est il logique que pour le fixer avec ses trois vis il fasse un peu ressort ? .......... en le présentant il dépasse d'environ 20 mm du tunnel et pourtant en butée sur la tige avant serrage .
je pense que oui ,...... c'est dû au ressort qui se trouve dans le récepteur et du fait de le mettre en place et le visser il se comprime .
C'est ça ???

J'ai reçu la vis de purge référencée (..... 330 310) qui s’adapte au système BMW de purge d'embrayage (grrrrr)
il est vrai que c'est pas simple en solo pour faire la purge !
je verrai pour mettre une vis de purge traditionnelle.
je rencontre un soucis quand même : après avoir purgé le circuit , au mieux ..... , je démarre ma moto , la laisse tourner et ensuite je débraye et passe la première .... sans relâcher le levier la roue arrière tourne . Elle est donc en prise !!!!  scratch
je pense ne pas avoir asse purgé le circuit ou est ce autre chose d'après vous ?

je tiens pas a casser un truc là'dans Suspect


C'est la troisième fois que je purge le circuit ......
j'ai viré le système BMW et mis une vis de purge classique , ça change la vie .....
mais mon problème est toujours là ...... la roue tourne au débrayage !!!!!!!!!! Grrrrrrrrrrr   Suspect

que faire ?

rangers


Rouleur du dimanche
Rouleur du dimanche
bonjour les cracks ...

Ce matin j'ai retiré le démarreur pour voir le mécanisme d'embrayage en vue latérale .
Logiquement en actionnant le levier d'embrayage je devrais voir se décoller légèrement les plaques de pression sur le disque....
Eh ben ça bouge pas Sad
cela viendrait il du récepteur (neuf) , de la purge mal réalisée , la tige poussoir , le diaphragme .... etc ....... ?

rangers


Rouleur du dimanche
Rouleur du dimanche
re hello

bon ......, après un bon coup d’œil et une lampe , j'ai remarqué quand même que le mécanisme bouge mais vraiment discrètement !! ..... cheveux
je pense qu'il manque de la course au piston du récepteur pour repousser correctement la tige et enfin décoller le diaphragme ...
je vais refaire une purge ( euh , ça fait 6 fois... violon )

rangers


Rouleur du dimanche
Rouleur du dimanche
bon ........ Sad

re essaie après une nouvelle purge ,
le disque de pression coté moteur se décolle d'une feuille à cigarette du disque . je décide un essai sur route .

a) démarrage moto sur béquille centrale , je laisse chauffer un peu , j'enclenche la première , la roue tourne mais j'arrive a freiner et le moteur ne cale pas !

b) je part pour un essai sur route , redémarrage , je laisse à nouveau chauffer , j'enclenche la première , la moto cale ...... et ce encore avec 2 ou 3 répétitions .

je beugue sur le sujet !!!!!! confused

au secours Arrow Arrow Arrow

rangers


Rouleur du dimanche
Rouleur du dimanche
bon ...............Crying or Very sad

après une nuit de plus de réflexion Sleep scratch study
je vais clôturer le chapitre .

ayant fait le tour du problème , je pense que seul le diaphragme et la tige sont la cause du soucis que je rencontre secondairement après tout ce travail .
pour rappel : Problème original = récepteur HS à 51000 kms

finalement ces beaucoup de pièce et un budget non négligeable pour continuer a rouler avec un 1150 qui n'avait que le récepteur HS au départ . je vous fais grâce de la liste des pièces et du coût au final !
je n'ai pas le choix , je vais faire en sorte de remettre cette moto en circulation avec ce qui doit être fait et ......... je m'en sépare au plus vite ((ras le bol))

Mais je voudrais quand même tous vous remercier pour votre soutient , vos idées , vos conseils , astuces , etc ........ vous m"avez grandement aidé ++ :bien:

je vous dis a (???) selon la moto que j'aurais reprise !
surements plus une BM ... je suis déçu +++

combien ce soucis m'aurait il coûté en concession ? 134 je préfère ne pas savoir . No

merci a tous et tchao :abandon:

fish54


Désolé de ne pas avoir pu t aider et je te souhaite bon courage pour la remettre en état. Prends le temps qu'il faut sans mettre la pression.

Je suis dans la même situation, je vais la remonter tranquille et la filer à un pro pour une reprise dès que l occasion se présente.

franky


Bmiste de Bronze
Bmiste de Bronze
Salut, je n'ai que survolé le sujet donc désolé d'avance en cas de mauvaise réflexion de ma part.
Tu dis que c'est un problème de tige et de ressort à diaphragme, dans quelle mesure penses-tu que ces pièces soit en cause? (Sont-ce des pièces que tu as changées pour des neuves et qui ne correspondent pas à l'origine?).
Si toutefois c'est bien elles (tige et ressort) qui sont en cause, dans l'idée cela voudrait dire que l'action du levier sur celles-ci n'est pas assez demultipliée. Il suffirait peut-être de rallonger artificiellement la longueur de la tige par le biais de rondelles ou de cales à insérer entre la tige et le récepteur, à l'intérieur de ce dernier.
Je pense tout de même que tu devrais vérifier méticuleusement la correspondance des pièces que tu as montées et celles d'origine, quelquefois, d'un millésime à l'autre des pièces sont modifiées et une erreur est vite arrivée....

rangers


Rouleur du dimanche
Rouleur du dimanche
bonjour :gnii:

fish54 : je suis d'humeur patient mais là ça me saoul un peu .....

francky : pas de soucis sur ta réflexion !
je n'ai pas remplacé ces deux pièces , ça ne m'avait pas été proposé vu le kilométrage . donc ce sont celles d'origine (51000 kms)
j'ai fait gaffe à tout au remontage depuis le remplacement du disque d'embrayage . Je peux supposer que les parties de le tige et du diaphragme qui sont en contacte soient légèrement usées et de ce fait il manque un peu de course pour repousser le mécanisme et décoller le disque d'embrayage suffisamment et correctement .
maintenant rajouter une cale ou rondelle sur le récepteur me paraît un peu prendre des risques sur une possibilité d'endommager les pièces . Mais c'est une idée !
étant donné que le disque d'embrayage est neuf , donc en cote maxi , il induit un écart plus large sur le mécanisme et de ce fait éloigne un peu le diaphragme de la tige . C'est cheveux tout ça mais ça a surement son importance et produit le soucis ! suis pas mécano mais je donne réflexion à tout ce que je vois et fais ..... et j'essaye de comprendre et de faire bien !

merci a vous;)

JV Otaké


En rodage
En rodage
rangers a écrit:bonjour :gnii:

fish54  : je suis d'humeur patient mais là ça me saoul un peu .....

francky : pas de soucis sur ta réflexion !
            je n'ai pas remplacé ces deux pièces , ça ne m'avait pas été proposé vu le kilométrage . donc ce sont celles d'origine (51000 kms)
j'ai fait gaffe à tout au remontage depuis le remplacement du disque d'embrayage . Je peux supposer que les parties de le tige et du diaphragme qui sont en contacte soient légèrement usées et de ce fait il manque un peu de course pour repousser le mécanisme et décoller le disque d'embrayage suffisamment et correctement .
maintenant rajouter une cale ou rondelle sur le récepteur me paraît un peu prendre des risques sur une possibilité d'endommager les pièces . Mais c'est une idée !
étant donné que le disque d'embrayage est neuf , donc en cote maxi , il induit un écart plus large sur le mécanisme et de ce fait éloigne un peu le diaphragme de la tige . C'est cheveux tout ça mais ça a surement son importance et produit le soucis ! suis pas mécano mais je donne réflexion à tout ce que je vois et fais ..... et j'essaye de comprendre et de faire bien !

merci a vous;)  

C'est bien là qu'est le problème. Et sans méchanceté aucune. :wink:

Tes explications ne tiennent pas debout. Une moto neuve a son disque d'embrayage à la cote maxi et pourtant ça débraye. Tu as merdé dans ton remontage, où ? j'en sais rien. Il faudrait avoir la moto sous la main pour t'aider. Des embrayages j'ai du en faire 6 ou 7 et ça ne m'est jamais arrivé. Une fois j'ai remonté la tige de poussée à l'envers mais je m'en suis vite aperçu, vu que le mécanisme était impossible à remonter de la sorte. Dénigrer ta moto parce que tu n'as pas correctement effectué la réparation me semble pour le moins exagéré et subjectif. :wink:

rangers


Rouleur du dimanche
Rouleur du dimanche
hello JV

je l'ai mentionné : je suis pas mécano !
dénigrer c'est un fait de ma colère ...... je te l'accorde ++ ,
tu le sais comme moi tout a un prix mais je trouve que pour un récepteur d'embrayage foutu il faille "lourdement " changer pas mal de chose et que c'est forcement coûteux , avoue que c'est un peu rageant !!!
maintenant je te redis que j'ai procédé méticuleusement au remontage de tout .... je peux me tromper (pas de soucis) .. pour le fait la tige est bien dans le bon sens !
qu"est ce qui te fait dire que mes explications ne tiennent pas debout , la subtilité du jeux due à l'usure éventuelle ?
merci JV

franky


Bmiste de Bronze
Bmiste de Bronze
Il est clair au si toutes les pièces ont correctement été remontées et qu'elles sont d'origine ou conforme à l'origine (je pense au diaphragme ou la pièces qui l'accompagne), l'ensemble doit fonctionné.
Je sais qu'il est compliqué de se remettre en cause lorsqu'on est sûr d'avoir tout bien fait, mais pourtant c'est nécessaire. Je te conseil de bien te refaire le film de ton remontage, afin d'identifier une éventuel erreur (de pièce ou de remontage).

rangers


Rouleur du dimanche
Rouleur du dimanche
re Franky

oui , je suis conscient que l'erreur peut être humaine et je n'en suis pas à l'abris +++
me remettre en cause et accepter mon ou mes erreurs , pas de soucis !!!
mais là , franchement je "beugue"
je pense à cette tige et ce diaphragme que j'aurais sans doute remplacé Sad
je fais de mon mieux et se refaire le film (lol) est pas chose simple !
mais ma mémoire ne faille pas comme ça ... quoi que ! Sad
j'ai encore regardé le mécanisme par l'ouverture qu'offre le démarreur quand il est déposé ....
je fais tourner au mieux l'ensemble à la main ...
l'ensemble me paraît correctement positionné et dans l'ordre ! j'ai pris des photos au démontage et remontage et le schéma est identique !
les repères , les inscription sont bien en place ....

je vais devoir faire marche arrière violon

rangers


Rouleur du dimanche
Rouleur du dimanche
pour faire suite .....

j'ai commandé un diaphragme et une tige ,
je vais remplacer ces pièces .
je vous tiendrai au courant après l'essai !

pas le choix , je pense No

merci à tous !

JV Otaké


En rodage
En rodage
Avant de commander tu devrais tout redémonter et vérifier le bon fonctionnement de ton récepteur avec la boite déposée et la tige de poussée positionnée.
Ta moto à 50.000kms, ni le diaphragme ni la tige de poussée ne sont hors cote. J'interviens sur de machines qui ont 130.000 à 160.000kms et ces pièces sont toujours parfaitement fonctionnelles. :wink:

rangers


Rouleur du dimanche
Rouleur du dimanche
re JV

oui , je comprend bien et je te crois !
la plupart des personnes me disent de remplacer ces deux pièces . Pas simple de savoir si c'est a remplacer ou non !.......... il faut avoir les pièces en main et être connaisseur
c'est pas mon cas .
mais comment je peux contrôler le récepteur avec la tige si la BV est déposée ?

merci JV

JV Otaké


En rodage
En rodage
une fois la boite déposée rien ne t’empêche de reconnecter ton récepteur sur la boite et de tester.


franky


Bmiste de Bronze
Bmiste de Bronze
Est-il possible de se trompé dans le sens de montage de la pièce 2, et pouvoir remonter l'ensemble malgré tout?
http://www.maxbmwmotorcycles.com/fiche/DiagramsMid/B0002442.png?v=07012015
Te souviens-tu bien du remontage correct des pièces internes?

franky


Bmiste de Bronze
Bmiste de Bronze
Tromper Embarassed

JV Otaké


En rodage
En rodage
franky a écrit:Est-il possible de se trompé dans le sens de montage de la pièce 2, et pouvoir remonter l'ensemble malgré tout?
http://www.maxbmwmotorcycles.com/fiche/DiagramsMid/B0002442.png?v=07012015
Te souviens-tu bien du remontage correct des pièces internes?

2 et 4 , c'est tout à fait possible. :wink:

rangers


Rouleur du dimanche
Rouleur du dimanche
hello

pour JV :
ok je ferai ce teste au démontage ....
pour se tromper au remontage de la pièces 2 et 4 , il faut quand même ne pas regarder ce que l'on fait ! Exclamation ............ je te l'accorde la 4 serait sans doute la plus susceptible à une erreur de remontage .

pour Franky :
je pense pas qu'il soit possible de se tromper au montage de la pièce N°2 car elle est comme une sous tasse de forme creuse , elle épouse bien le volant moteur et se positionne en son centre autour d'un usinage débordant du vilebrequin sur 2 à 3 millimètres . Donc si tu retournais la pièce elle ne se logerait pas dans cette usinage du fait de sa forme creuse et tu remarquerais que les 5 vis qui la tiennent avec le volant moteur au vilebrequin seraient un peu loin de leur emplacement de vissage respective .

Merci à vous :bien:
Et oui je me souviens bien du remontage des pièces internes , car j'ai fait des photos .

jackouil


Bmiste de Platine
Bmiste de Platine
franky a écrit:Est-il possible de se trompé dans le sens de montage de la pièce 2, et pouvoir remonter l'ensemble malgré tout?
http://www.maxbmwmotorcycles.com/fiche/DiagramsMid/B0002442.png?v=07012015
Te souviens-tu bien du remontage correct des pièces internes?
:ptdr: ..... je viens en rajouter une couche et soutenir notre ami :fleur3: oui c possible
en 2003 ,suite a un piston explosé je suis parti d'un bloc moteur embielé etc etc ....
arrivé à l'embrayage j'ai mi un des éléments a la bonne place MAIS !!!! à l'ENVERS .....(cf ma photo....)
résultat des courses je mets le contact
le moteur tourne nikel Surprised je passe la premiere j'aterri directement ds le fond de mon garage Twisted Evil .....  je ne pouvais pas embrayé même le patron de l'ART ne comprenais pas comment on pouvais remonter un embrayage a l'envers et que cela puisse marcher  d'autant que j'avais fait le plus dur, bref comme il est dit plus haur cela ne doit etre pas grand chose une petite connerie qui te mets en rogne ,ne te décourage pas  surtout si ta bécane n' a que 50.000 bornes on en apprends tous les jours
redémonte ton embrayage regarde les schémas et surtout l'ORDRE ,les FACES des différentes pièces ,la tige de poussoir pour le diapragme va t 'elle bien jusqu'au bout? est elle ds le bon sens ?
je crois que c'est arrivé à l'un d'entre nous le disque était centré mais une rondelle mal centrée empêchait le coulissement de "l'ensemble"

rangers


Rouleur du dimanche
Rouleur du dimanche
salut jackouil

oui ... , c'est bien ce que je dis plus haut . la pièce 4 (le diaphragme) est la pièce qui serait la plus susceptible d'être remontée en sens inverse ! ............. mais comme je le cite : j'ai pris des photos et remonté suivant l'ordre du démontage . Je me suis aidé aussi et bien conjointement de la revue technique et même d'un manuel atelier . Je n'affirme pas tout ça sans avoir regardé , ce serait prétentieux de ma part ! ..... j'ai encore beaucoup a apprendre study
Quand j'ai démonté , les faces des différents organes présentaient des traces d'usures ou si l'on veut plutôt de "marquage" du fait de leur position et fonction depuis ces 50000 kms . J'ai repris ces marquages au remontage et même mis au blanco des repères d'alignement . Je fais cela aussi quand je serre les vis en "étoile" pour éviter une mauvaise étoile tirelalangue

merci pour ton encouragement et oui suis un peu en grogne car c'est surement une subtilité de détail mais qui a son importance !... et ma concession BM , ici, m'a pris pour un jambon déjà deux fois ! donc je cumule un peu .
bref .... je vais redémontrer et vous tiendrais au courant des événements .

encore merci à tous et de vos encouragements :bien:

rangers


Rouleur du dimanche
Rouleur du dimanche
bonjour à tous !!
ça y est , ma moto est démontée jusqu’à l'embrayage ! Surprised
2h30 de travail , je n'en reviens pas moi même :wink:
excuser mon orgueil passive , mais ça me fait plaisir d'en être là rapidement après tout ces tracas ....
je commence à la connaitre un peu cette mob !

bon , verdict = tout était en place et bien dans l'ordre de montage ! Smile ...... je crane !

donc Idea ....... (???)
je vais refaire le tour de tout et vous tiens au jus !

merci a tous et bon week end de Pâques ! :gnii:

rangers


Rouleur du dimanche
Rouleur du dimanche
une remarque

récepteur démonter de la boîte de vitesse mais toujours en circuit fermé entre le levier et la purge :
la poignée est dure !
Question

jackouil


Bmiste de Platine
Bmiste de Platine
http://sdmirassou.fr/SPIP/spip.php?article17

je ne connais pas la technique de purge sur embrayage hydraulique mais pour info ce TUTO ( à la fin ...)me parait bien fait ...... si cela peut aider.... :wink:

rangers


Rouleur du dimanche
Rouleur du dimanche
Salut Jackouil

Merci , oui j'ai déjà vu ce tuto mais il ne répond pas vraiment a ma question
mais il est très correcte sur la marche a suivre pour la purge et le remplacement du liquide .
:wink:

rangers


Rouleur du dimanche
Rouleur du dimanche
en phase remontage !!!
study

rangers


Rouleur du dimanche
Rouleur du dimanche
bonjour à tous ! :gnii:


Voila ..... la moto est remontée et elle ROULE !

ça fonctionne bien , après un essai sur route ...

UN GRAND GRAND MERCI A TOUS +++

AU PLAISIR bounce

fish54


Alors c'était quoi le problème exactement?

rangers


Rouleur du dimanche
Rouleur du dimanche

récepteur d'embrayage HS
diaphragme et tige a remplacer par la même occasion ....
affraid

Bubu26


Jeune padawan
Jeune padawan
Post passionnant ! J'ai suivi avec plaisir !
Jeff a été capable de se remettre en question, épaulé par des aides avisées ... Résultat positif ...
Elle est belle la vie, cà fait du bien !
Merci les gars

rangers


Rouleur du dimanche
Rouleur du dimanche
MERCI à tous surtout pour tous vos encouragements qui m'ont bien soutenu et toutes vos infos , idées ,  astuces et expériences !!!
un GRAND :bien:

fish54


Tu n'as pas baissé les bras c'est impressionnant le boulot accompli

rangers


Rouleur du dimanche
Rouleur du dimanche
oui MERCI beaucoup , c'est vrai que c'est pas une mince affaire quant on ne connait pas .....
parfois je craque un peu (ça saoul ) mais je ne recule jamais dans ce genre de travail !
c'est cultivant aussi .
:wink:

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum