Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Contact sur on et rien ! !

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Contact sur on et rien ! ! le Ven 2 Oct 2015 - 21:55

erik1300s

avatar
En rodage
En rodage
Et bien voila c'est la première fois que ça m'arrive, 5 semaines sans rouler et ce matin je met le contact et rien, je met alors sur off et je recommence et de nouveau rien, 3ém tentative je remet sur off et re contact, toujours rien...
Je retire la clef je remet le contact et la goo tout fonctionne, petit coup de démarreur et elle tourne...
Je ne comprend toujours pas ?
Quelqu'un connait ça ou je suis le seul ?

2 Re: Contact sur on et rien ! ! le Ven 2 Oct 2015 - 23:11

Freddy29

avatar
Administrateur
Administrateur
regarde les cosses de ta batterie , nettoie les parties en contact


_____________________________

3 Re: Contact sur on et rien ! ! le Ven 2 Oct 2015 - 23:45

Kiro


Livreur de Pizza
Livreur de Pizza
un coup de wd40 dans la serrure aussi

4 Re: Contact sur on et rien ! ! le Sam 3 Oct 2015 - 8:47

erik1300s

avatar
En rodage
En rodage
Merçi, je vais regarder si tout est propre et serré à la batterie, et un coup dans la serrure...

5 Re: Contact sur on et rien ! ! le Sam 3 Oct 2015 - 14:21

Kalou

avatar
Membre a vie
Membre a vie
est ce que tu as une alarme ?

6 Re: Contact sur on et rien ! ! le Sam 3 Oct 2015 - 15:47

nik0

avatar
Membre a vie
Membre a vie
Si tu as la clé à antivol électronique il est possible qu'il s'agisse d'une interférence radio.


_____________________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Давай
http://nik0.moto.free.fr/

7 Re: Contact sur on et rien ! ! le Sam 3 Oct 2015 - 19:51

erik1300s

avatar
En rodage
En rodage
Oui l'alarme d'origine bmw, pourquoi ?

8 Re: Contact sur on et rien ! ! le Sam 3 Oct 2015 - 20:35

Kalou

avatar
Membre a vie
Membre a vie
je pense que c'est Niko qui as raison ....

[Vous devez être inscrit et connecté pour voir ce lien]

9 Re: Contact sur on et rien ! ! le Sam 3 Oct 2015 - 20:46

nik0

avatar
Membre a vie
Membre a vie
Tu n'as plus qu'à pousser ta moto d'une dizaine de mètres pour t'écarter de la source d'ondes radio - et éteins ton téléphone!


_____________________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Давай
http://nik0.moto.free.fr/

10 Re: Contact sur on et rien ! ! le Dim 4 Oct 2015 - 12:56

erik1300s

avatar
En rodage
En rodage
La 2ém clef est à l'étage donc très loin de la moto.
Et lors du problème, mon gsm n'était pas avec moi.

La batterie à 5 ans 1/2 l'âge de la moto, mais en charge avec un optimate 6 un mois sur deux, l'autre mois c'est sur mon véhicule ancêtre.
La je l'avais enlevé 2 jours avant pous le placer sur l'autre véhicule.

11 Re: Contact sur on et rien ! ! le Dim 4 Oct 2015 - 13:56

nik0

avatar
Membre a vie
Membre a vie
Ouais, ça sent la batterie agonisante, ça.

Sinon. Pas d'antenne relais gsm dans les alentours?


_____________________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Давай
http://nik0.moto.free.fr/

12 Re: Contact sur on et rien ! ! le Dim 4 Oct 2015 - 17:00

erik1300s

avatar
En rodage
En rodage
Non aucune antenne.
La batterie est je pense encore en très bon état car la moto démare très facilement et je pense que c'es grace à mon omptimate...

13 Re: Contact sur on et rien ! ! le Dim 4 Oct 2015 - 19:55

Kalou

avatar
Membre a vie
Membre a vie
ben ...meme si loin d'une antenne, de ton tel de la deuxieme clef ...
je pense qu'il a fallu que L'EWS se reveille apres 5 semaines d'inactivitee ....

si tu a fait les 3 tentatives en moins de 10sec ... apres 5 semaines ca se comprend tu etait impatient

mais faut pas oublier qu'il y a les "pre-ride check" .... il faut laisser le temps a l'electronique de se mettre en place ....

14 Re: Contact sur on et rien ! ! le Lun 5 Oct 2015 - 20:41

erik1300s

avatar
En rodage
En rodage
Espérons que tout est revenus la normale... en tout cas elle tourne commeune horloge et merçi pour tous ses renseignements...

15 Re: Contact sur on et rien ! ! le Lun 5 Oct 2015 - 20:46

mik12gt

avatar
Bmiste de Bronze
Bmiste de Bronze
erik1300s a écrit:Et bien voila c'est la première fois que ça m'arrive, 5 semaines sans rouler et ce matin je met le contact et rien, je met alors sur off et je recommence et de  nouveau rien, 3ém tentative je remet sur off et re contact, toujours rien...
Je retire la clef je remet le contact et la goo tout fonctionne, petit coup de démarreur et elle tourne...
Je ne comprend toujours pas ?
Quelqu'un connait ça ou je suis le seul ?

j

Oui j ai deja eu ça 2 ou 3 fois ! Ça finit toujours par démarrer mais c'est bizarre

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum