Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[résolu]Panne moteur en roulant * r1150rt *

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

éléfantino39


En rodage
En rodage
Bonjour à tous,

Petite ballade ce samedi vers La Bresse, environ 150km, et là, panne moteur en roulant, comme une panne sèche sauf que j'avais fait le plein d'essence le matin meme. Je n'arrive plus à faire démarrer la bete .

Je passe sur le retour comme sds sur la moto d'un copain, et rappatriment en camionète, bref elle est dans mon garage et ne démarre toujours pas.  No

J'ai démonté les carénages, la batterie est OK, si je mets le contact tous les voyants s'allument, la centrale abs fait son bzz bzz, j'ai ouvert le bouchon du réservoir et j'entends la pompe à essence 1 sec.

Que me conseillez vous de faire, ou regarder, quoi démonter , je pense à la pompe à essence, donc démontage du réservoir ??

J'attends l'avis des experts du forum

Merci d'avance !



Dernière édition par éléfantino39 le Lun 14 Sep 2015 - 21:16, édité 1 fois

SEGAFREDO


Membre a vie
Membre a vie
A froid elle ne démarre pas non plus ?

éléfantino39


En rodage
En rodage
Non; rien à faire, j'ai attendu 1/2 heure samedi avant d'essayer, et pareil ce soir, le démarreur tourne mais je pense que l'essence n'arrive pas aux carbus. entre temps j'ai rechargé la batterie

SEGAFREDO


Membre a vie
Membre a vie
Si la pompe tourne c'est exclu, les connexions électriques sont ok ?

Invité


Invité
ce ne sont pas des carbus mais des injecteurs. N'y a t il pas un fusible qui les alimente ???

Djeff II


En rodage
En rodage
Je dirais allumage, t'as vérifier des étincelles aux bougies ?

EriK


Pilier de Forum
Pilier de Forum
Comme cela!!!!  Une panne sèche?  Les fils qui partent du neimann, les fusibles,...

fanfan83


Bmiste d'Argent
Bmiste d'Argent
et les contacteurs de sécurité habituels: capteur de béquille latérale, coupe-circuit, capteur d'embrayage ..

éléfantino39


En rodage
En rodage
Merci à vous, Ségafredo, Moumouille 49 , Djeff II, Erik, Fanfan 83 ,

je vais voir tous ces points en détails ce soir, je vous tiendrais au courant en espérant que l' un d' entre vous a raison :bien:

Djeff II


En rodage
En rodage
Je n'ai jamais eut de soucis avec la mienne (pourvu que ça dure) mais j'ai quelques autres jouets nettement plus capricieux. Twisted Evil

Donc généralement:
Une panne sèche s'entend quand elle s'arrête le moteur monte un peu en régime avant car mélange trop pauvre.
Panne d'allumage elle s'arrête net.

Trouver une panne n'est pas toujours facile, en étant méthodique ça aide grandement. tongue

Sur un véhicule essence il y a en gros deux manques possible (je ne parle évidemment de casse mécanique profonde qui sont très rares)

1.Mélange (arrivé de carburant (essence) ou comburant (air))
2.Allumage (étincelle à la bougie)

Vérifier ces deux points, c'est assez facile et à la porter de tous.

paf la bm


Membre a vie
Membre a vie
fanfan83 a écrit:et les contacteurs de sécurité habituels: capteur de béquille latérale, coupe-circuit, capteur d'embrayage ..

+1

Surtout la béquille car c'est celui qui est le plus exposé.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

SEGAFREDO


Membre a vie
Membre a vie
Toutes ces "sécurités" c'est vraiment la chi¤tte ... 2 doigts

éléfantino39


En rodage
En rodage
Salut!

pour la béquille latérale je l'ai nettoyé au W40, et de toute manière comme la moto est sur la centrale, j'essaye de démarrer béquille sortie ou béquille repliée.

Pour ce soir, j'ai démonté les 4 bougies, essai étincelle , c'est oui il y en a une, mais je vais tout de meme acheter 4 bougies neuves et les mettre en place demain

le coupe circuit est bien en position " milieu " et comme dit, le démarreur tourne

je vais donc me rabattre sur l'arrivée d'essence, ou dois-je regarder ou débrancher la durite afin de voir si le carburant arrive aux injecteurs ?

Le capteur d'embrayage, est-il sur le guidon au niveau de la poignée d'embrayage ?

Merci pour votre intéressement et vos réponses :bien:

SEGAFREDO


Membre a vie
Membre a vie
éléfantino39 a écrit:Salut!

pour la béquille latérale je l'ai nettoyé au W40, et de toute manière comme la moto est sur la centrale, j'essaye de démarrer béquille sortie ou béquille repliée.

Pour ce soir, j'ai démonté les 4 bougies, essai étincelle , c'est oui il y en a une, mais je vais tout de meme acheter 4 bougies neuves et les mettre en place demain

le coupe circuit est bien en position " milieu " et comme dit, le démarreur tourne

je vais donc me rabattre sur l'arrivée d'essence, ou dois-je regarder ou débrancher la durite afin de voir si le carburant arrive aux injecteurs ?

Le capteur d'embrayage, est-il sur le guidon au niveau de la poignée d'embrayage ?

Merci pour votre intéressement et vos réponses     :bien:


Ça ne te dira pas si les injecteurs crachent, démonte les et tu seras fixé.

Djeff II


En rodage
En rodage
Vos idées sont sympa mais tout contrôler dans le désordre va lui prendre des heures (voir des jours) sauf coup de bol (ce qui peut arriver souvent mais pas méthodique en cas de panne plus sérieuse).
D'abord il faut faire un bon diagnostic avant d'essayé tout en vrac. :wink:

1. Qu'est ce qui manque aux cylindres, essence ou étincelle on divise déjà à peu près par 2 les possibilités.
Par exemple ça lui éviterais peut être de démonter le réservoir et tout ce qui va avec pour une panne d'allumage.

2. Et après on cherche la panne en remontant bougies, antiparasite, bobines, coupures diverses du circuit du effectivement au différents capteurs qui donnent les mauvaises infos ou débranché etc... ou essence arrivé d'essence aux papillons, information papillon, sorti d'essence du réservoir etc...

SEGAFREDO


Membre a vie
Membre a vie
Djeff II a écrit:Vos idées sont sympa mais tout contrôler dans le désordre va lui prendre des heures (voir des jours) sauf coup de bol (ce qui peut arriver souvent mais pas méthodique en cas de panne plus sérieuse).
D'abord il faut faire un bon diagnostic avant d'essayé tout en vrac. :wink:

1. Qu'est ce qui manque aux cylindres, essence ou étincelle on divise déjà à peu près par 2 les possibilités.
Par exemple ça lui éviterais peut être de démonter le réservoir et tout ce qui va avec pour une panne d'allumage.

2. Et après on cherche la panne en remontant bougies, antiparasite, bobines, coupures diverses du circuit du effectivement au différents capteurs qui donnent les mauvaises infos ou débranché etc... ou essence arrivé d'essence aux papillons, information papillon, sorti d'essence du réservoir etc...


J'espère que ça ne lui arrivera pas, d'un point de vue mécanique c'est un chouille inenvisageable ...



Dernière édition par SEGAFREDO le Mar 8 Sep 2015 - 19:57, édité 1 fois

Invité


Invité
A priori , il a de l'allumage ...  A t il de l'injection ??? Je reste quand même ferme sur mes positions ... panne brutale , on commence par jeter un oeil aux fusibles... c'est quand même le plus facile. Si ce n'est pas ça , on cherche plus loin...



Dernière édition par moumouille49 le Mar 8 Sep 2015 - 19:53, édité 1 fois

Djeff II


En rodage
En rodage
éléfantino39 a écrit:Salut!

pour la béquille latérale je l'ai nettoyé au W40, et de toute manière comme la moto est sur la centrale, j'essaye de démarrer béquille sortie ou béquille repliée.

Pour ce soir, j'ai démonté les 4 bougies, essai étincelle , c'est oui il y en a une, mais je vais tout de meme acheter 4 bougies neuves et les mettre en place demain

le coupe circuit est bien en position " milieu " et comme dit, le démarreur tourne

je vais donc me rabattre sur l'arrivée d'essence, ou dois-je regarder ou débrancher la durite afin de voir si le carburant arrive aux injecteurs ?

Le capteur d'embrayage, est-il sur le guidon au niveau de la poignée d'embrayage ?

Merci pour votre intéressement et vos réponses     :bien:

T'as un double allumage, tu ne peux pas avoir claqué les 4 bougies en même temps.
C'est forcément l'essence alors.
Achète un filtre à essence à la place des 4 bougies, mais tu peux quand même les changer si tu veux. :wink:
Et temps qu'à faire un filtre à air neuf, ça peut pas lui faire de mal et t'économisera 1l au cent si celui que tu as en place est crados. Smile

Invité


Invité
Djeff II a écrit:
éléfantino39 a écrit:Salut!

pour la béquille latérale je l'ai nettoyé au W40, et de toute manière comme la moto est sur la centrale, j'essaye de démarrer béquille sortie ou béquille repliée.

Pour ce soir, j'ai démonté les 4 bougies, essai étincelle , c'est oui il y en a une, mais je vais tout de meme acheter 4 bougies neuves et les mettre en place demain

le coupe circuit est bien en position " milieu " et comme dit, le démarreur tourne

je vais donc me rabattre sur l'arrivée d'essence, ou dois-je regarder ou débrancher la durite afin de voir si le carburant arrive aux injecteurs ?

Le capteur d'embrayage, est-il sur le guidon au niveau de la poignée d'embrayage ?

Merci pour votre intéressement et vos réponses     :bien:

T'as un double allumage, tu ne peux pas avoir claqué les 4 bougies en même temps.
C'est forcément l'essence alors.
Achète un filtre à essence à la place des 4 bougies, mais tu peux quand même les changer si tu veux. :wink:
Et temps qu'à faire un filtre à air neuf, ça peut pas lui faire de mal et t'économisera 1l au cent si celui que tu as en place est crados. Smile

grossière approximation ... Il a deux bougies par cylindre mais un seul allumeur... c'est un double allumage " bidon"... Cela dit , il a des étincelles, les bougies sont bonnes selon toute probabilité...

Djeff II


En rodage
En rodage
SEGAFREDO a écrit:
Djeff II a écrit:Vos idées sont sympa mais tout contrôler dans le désordre va lui prendre des heures (voir des jours) sauf coup de bol (ce qui peut arriver souvent mais pas méthodique en cas de panne plus sérieuse).
D'abord il faut faire un bon diagnostic avant d'essayé tout en vrac. :wink:

1. Qu'est ce qui manque aux cylindres, essence ou étincelle on divise déjà à peu près par 2 les possibilités.
Par exemple ça lui éviterais peut être de démonter le réservoir et tout ce qui va avec pour une panne d'allumage.

2. Et après on cherche la panne en remontant bougies, antiparasite, bobines, coupures diverses du circuit du effectivement au différents capteurs qui donnent les mauvaises infos ou débranché etc... ou essence arrivé d'essence aux papillons, information papillon, sorti d'essence du réservoir etc...


J'espère que ça ne lui arrivera pas ...

Oui pardon sur la pipe d'amission juste après le papillon de régulation d'air.



Tu pinailles un peu ou bien. scratch

Je sors d'un forum de bécane à carbu il y a 10 minutes et j'ai passé ma journée à réparer un chariot élévateur diesel désolé de manqué de précision dans les termes tout de suite. tirelalangue

Djeff II


En rodage
En rodage
moumouille49 a écrit:
Djeff II a écrit:

T'as un double allumage, tu ne peux pas avoir claqué les 4 bougies en même temps.
C'est forcément l'essence alors.
Achète un filtre à essence à la place des 4 bougies, mais tu peux quand même les changer si tu veux. :wink:
Et temps qu'à faire un filtre à air neuf, ça peut pas lui faire de mal et t'économisera 1l au cent si celui que tu as en place est crados. Smile

grossière approximation ... Il a deux bougies par cylindre mais un seul allumeur... c'est un double allumage " bidon"... Cela dit , il a des étincelles, les bougies sont bonnes selon toute probabilité...

Je vois pas pourquoi tu te permet de dire "grossière approximation" il a des étincelles donc ce n'est pas l'allumage point.
Explique moi ton point de vu.

Invité


Invité
Djeff II a écrit:
moumouille49 a écrit:

grossière approximation ... Il a deux bougies par cylindre mais un seul allumeur... c'est un double allumage " bidon"... Cela dit , il a des étincelles, les bougies sont bonnes selon toute probabilité...

Je vois pas pourquoi tu te permet de dire "grossière approximation" il a des étincelles donc ce n'est pas l'allumage point.
Explique moi ton point de vu.

Double allumage veut dire deux lignes complètes d'allumage indépendantes l'une de l'autre, comme sur un avion par exemple. Dans le cas présent , il y a simple allumage à deux bougies par cylindre... Rien à voir.
pour rester dans la technologie " moto" , il faudrait donc deux alternateurs , deux allumeurs , deux systèmes bobines bougies pour avoir un vrai double allumage...

éléfantino39


En rodage
En rodage
j'ai démonté les 2 vis imbus qui maintiennent ce que je pense etre l'injecteur. ( en plein milieu sur la photo )

Est-ce ici que je peux voir l'arrivée de carburant, apres avoir remis des bougies et lancer le démarreur ?

Je vais naturellement changer le filtre à air, suis-je obligé de démonter le réservoir pour changer le filtre à essence?

je vais encore changer le fusible ( n°6  10A )  :bien:

Invité


Invité
éléfantino39 a écrit:j'ai démonté les 2 vis imbus qui maintiennent ce que je pense etre l'injecteur. ( en plein milieu sur la photo )

Est-ce ici que je peux voir l'arrivée de carburant, apres avoir remis des bougies et lancer le démarreur ?

Je vais naturellement changer le filtre à air, suis-je obligé de démonter le réservoir pour changer le filtre à essence?

je vais encore changer le fusible ( n°6  10A )  :bien:
si tu as sorti l'injecteur , il doit normalement cracher de l'essence si tu actionne le démarreur....

Djeff II


En rodage
En rodage
éléfantino39 a écrit:j'ai démonté les 2 vis imbus qui maintiennent ce que je pense etre l'injecteur. ( en plein milieu sur la photo )

Est-ce ici que je peux voir l'arrivée de carburant, apres avoir remis des bougies et lancer le démarreur ? moumouille à répondu
Je vais naturellement changer le filtre à air, suis-je obligé de démonter le réservoir pour changer le filtre à essence? oui il est dedans

je vais encore changer le fusible ( n°6  10A )  :bien:

Djeff II


En rodage
En rodage
moumouille49 a écrit:
Djeff II a écrit:

Je vois pas pourquoi tu te permet de dire "grossière approximation" il a des étincelles donc ce n'est pas l'allumage point.
Explique moi ton point de vu.

Double allumage veut dire deux lignes complètes d'allumage indépendantes l'une de l'autre, comme sur un avion par exemple. Dans le cas présent , il y a simple allumage à deux bougies par cylindre... Rien à voir.
pour rester dans la technologie " moto" , il faudrait donc deux alternateurs , deux allumeurs , deux systèmes bobines bougies pour avoir un vrai double allumage...
C'est comme cela que tout le monde l'appelle, effectivement il faudrait dire twin spark comme chez alfa. Smile

Erick38160


Bmiste d'Argent
Bmiste d'Argent
éléfantino39 a écrit:suis-je obligé de démonter le réservoir pour changer le filtre à essence?
oui,le filtre est dans le réservoir

Erick

éléfantino39


En rodage
En rodage
Merci à vous tous,

Ce soir, je vais me remettre au bouleau.

Si je n'ai pas de carburant aux injecteurs, il va falloir oter le réservoir. Je sens que je vais passer le WE la dessus.

Dans vos commentaires et conseils, je remarque la passion qui est en vous, je ne voudrais surtout pas etre la cause de quelconques soucis entre membres du fofo !  


Allez, la suite ce soir, ou demain matin .  :bien:

Erick38160


Bmiste d'Argent
Bmiste d'Argent
Erick38160 a écrit:
éléfantino39 a écrit:suis-je obligé de démonter le réservoir pour changer le filtre à essence?
oui,le filtre est dans le réservoir

Erick
pour completer
http://jcjames13009.free.fr/cariboost1/wa_files/16-14_20Remplacement_20filtre_20a_20essence_20R11000RT.pdf

SEGAFREDO


Membre a vie
Membre a vie
Djeff II a écrit:
SEGAFREDO a écrit:


Appelons un chat "un chat" et tout sera plus clair  :wink:

Oui enfin l'injecteur arrive tout de même sur la même pièce 5 cm plus loin que le papillon, je trouve que ce pinaillage n'apporte rien à la résolution de la panne.


Sauf que si notre ami cherche son injecteur avant le papillon il risque de chercher longtemps. Rolling Eyes

éléfantino39


En rodage
En rodage
coucou les copains,

J'ai du nouveau, mais le moteur ne tourne toujours pas.

J'ai abandonné la piste de l'allumage, étincelle sur les 4 bougies, toutes remontées dans leur logement.

je n'ai pas d'essence au niveau des injecteurs que j'ai démontés. Pour la dépose du réservoir, je me suis imprimé la notice de jcjames dans laquelle il mentionne un connecteur et son cablage.

Marron = neutre,  vert/blanc = alimentation pompe à essence vers relais, et c'est là que je n'ai pas de jus.

Les 2 autres cables, jaune/violet pour la jauge et bleu/blanc pour le voyant réserve ont du jus, je précise bien avec contact allumé.

Question, ou se trouve ce relais " alimentation pompe à essence vers relais "

Et donc, quand je mets le contact, il y a bien un bzzz bzzzz puis un tchouk, mais la pompe à essence ne marche pas.

Le fusible  n° 6 est OK         J'ai l'espoir de résoudre mon problème sans démonter le réservoir.

Aigle 4


Gros Rouleur
Gros Rouleur
Relais pompe en position N° 7


As tu le schéma électrique de la bête ?

éléfantino39


En rodage
En rodage
Merci  Aigle 4 ( Jacques )
J'ai change le fusible N 6, mais je n'ai pas encore touche au relais N 7 de la pompe. Je vais voir cela et certainement en acheter un nouveau.

je n'ai pas le schema electrique, a part ce qui se trouve dans le carnet d'entretien.

Pour Djeff II et Segafredo, comme dit plus haut dans le post, je mets les coms ( negatifs ) et les conseils ( positifs ) sur le compte de la passion de la mecanique, mais de grace, restez amis, c'est ensemble que nous progressons, de la discution jaillit la lumiere, et j'espere le doux ronflement du moteur de ma BM.

:bien:

Erick38160


Bmiste d'Argent
Bmiste d'Argent
éléfantino39 a écrit:coucou les copains,

J'ai du nouveau, mais le moteur ne tourne toujours pas.

J'ai abandonné la piste de l'allumage, étincelle sur les 4 bougies, toutes remontées dans leur logement.

je n'ai pas d'essence au niveau des injecteurs que j'ai démontés. Pour la dépose du réservoir, je me suis imprimé la notice de jcjames dans laquelle il mentionne un connecteur et son cablage.

Marron = neutre,  vert/blanc = alimentation pompe à essence vers relais, et c'est là que je n'ai pas de jus.

Les 2 autres cables, jaune/violet pour la jauge et bleu/blanc pour le voyant réserve ont du jus, je précise bien avec contact allumé.

Question, ou se trouve ce relais " alimentation pompe à essence vers relais "

Et donc, quand je mets le contact, il y a bien un bzzz bzzzz puis un tchouk, mais la pompe à essence ne marche pas.

Le fusible  n° 6 est OK         J'ai l'espoir de résoudre mon problème sans démonter le réservoir.
attention, l'alimentation de la pompe n'est pas permanente, a la mise du contact, ça ne due environ que 3 seconde le temps de mettre le circuit sous pression
http://www.eobd.fr/pdf/lexique/pompe_carburant.pdf

Erick

Erick38160


Bmiste d'Argent
Bmiste d'Argent
j'ai le schema de la 1100rt si ça peut t'aiguiller

Erick



Dernière édition par Erick38160 le Jeu 10 Sep 2015 - 9:12, édité 2 fois

Aigle 4


Gros Rouleur
Gros Rouleur
J'ai le schéma électrique de la 1150 sous deux présentations. Si tu en as besoin, donne ton adresse courriel en MP.

Oups ..devancé par Erick ...... :bien:

éléfantino39


En rodage
En rodage
:bien:  :bien:  :bien:  :bien: Merci a vous

Ludo66


Gros Rouleur
Gros Rouleur
Vu que t as eu ta panne en roulant , je pencherai sur un problème d arrivée d essence ....

paternien


Gros Rouleur
Gros Rouleur
Ca ressemble quand meme pas mal a une pompe HS ton histoire.

cuistax


En rodage
En rodage
Je pense aussi à la pompe à essence.
J'ai eu le problème sur une 1150RT à 120.000 km : comme une panne sèche
Mon garagiste (pas concessionnaire) me l'a remplacée par une occasion pour 150€ (pce) + 100€ (mo)

Ludo66


Gros Rouleur
Gros Rouleur
paternien a écrit:Ca ressemble quand meme pas mal a une pompe HS ton histoire.  

:bien:

éléfantino39


En rodage
En rodage
" />

Salut à tous,

J'ai démonté le réservoir et sortie la pompe à essence.  Surprised

Peut-on vérifier à présent si la pompe marche, avec un testeur, ou en la branchant sur une batterie ??  

Je voudrais etre sur qu'elle est cassée, avant l'achat d'une nouvelle.  J'ai enlevé le filtre , il restait un peu d'essence trés " sale " a l'intérieur  ,  donc achat d'un nouveau filtre !!

ludo78


Gros Rouleur
Gros Rouleur
débranche la pompe de la moto et direct sur la batterie

Ludo66


Gros Rouleur
Gros Rouleur
Bien vu la pompe à essence !!! :bien:
C'est sûrement ca ! cheers

éléfantino39


En rodage
En rodage
nouvelle question:
Faut -il que je change tout le "bins" ou suffit-il de changer le moteur, qui apparemment est logé dans cet espèce de tube en alu ?

Et la crépine, ce sac noir sous le moteur, il sert à quoi, qu'y a-il dedans, quand je le "palpe" on dirait un ressort cassé ?  qui as déjà ouvert cette crépine ?

Merci, d'avance , pour vos réponses :fleur3:

Aigle 4


Gros Rouleur
Gros Rouleur
Le détail des pièces et les ref :
http://www.realoem.com/bmw/fr/showparts?id=0419-EUR-07-2004-R22-BMW-R_1150_RT_00_0419,0499_&diagId=16_0262

Ce que tu appelles " crépine " c'est bien cela. Dénommé tamis par BMW.

SEGAFREDO


Membre a vie
Membre a vie
éléfantino39 a écrit:nouvelle question:
Faut -il que je change tout le "bins" ou suffit-il de changer le moteur, qui apparemment est logé dans cet espèce de tube en alu ?

Et la crépine, ce sac noir sous le moteur, il sert à quoi, qu'y a-il dedans, quand je le "palpe" on dirait un ressort cassé ?  qui as déjà ouvert cette crépine ?

Merci, d'avance , pour vos réponses :fleur3:

Noir ??? Shocked

éléfantino39


En rodage
En rodage
Noir ??? Shocked [/quote]

bleu foncé ?


Je vais emmener le tout chez BM, voir ce qu'ils me proposent . Ma moto n'a "que" 51000 km, je trouve cela peu pour une pompe à essence HS . scratch

BM92


Membre a vie
Membre a vie
La crépine si tu peu la nettoyer fait-le
Je ne pense pas qu'il soit nécessaire de la changer

Erick38160


Bmiste d'Argent
Bmiste d'Argent
pour tester tu branches direct sur la batterie

des pompes tu en trouves autour de 100€ Exemple

Erick

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum