Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Embrayage qui lâche ou autre chose ?

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

eric383


Jeune pilote
Jeune pilote
Bonjour,

Voilà le phénomène : en 4e ou 5e si j'accélère brutalement, le compte tour s'affole, puis, il redescend tandis que le compteur de vitesse augmente. Cela me donne vraiment l'impression de patiner.

Ce qui m'étonne - étant nul en mécanique - c'est que mon garagiste a testé et me dit que tout va bien.

Il a pas envie de bosser sur un embrayage ou il y a un truc que je ne sais pas concernant le comportement d'un cardan, ou ... ?

Dans les "basses" vitesses tout va bien et elle cale sans problèmes Embarassed

Merci de vos lumières même si la question est bête.


EriK


Pilier de Forum
Pilier de Forum
2 choses: Pour bien comprendre.

- Le compte tour s'affole, mais le régime moteur monte normalement... C'est "seul" l'aiguille qui monte, ce n'est pas le moteur => Problème de compte tour... L'aiguille monte de façon irrégulière, elle oscille

-Le compte tour s'affole comme le régime moteur (le bruit étant un signe, on entend le moteur prendre les tours, comme si il était au point mort...) Et là c'est effectivement l'embrayage qui patine...

Freddy29


Administrateur
Administrateur
regarde d'abord la garde de ton embrayage


_____________________________

eric383


Jeune pilote
Jeune pilote
@EriK : Le compte tour s'affole comme le régime moteur. Mais si c'est bien l'embrayage, je croyais que je le sentirais au démarrage. De plus, freins bloqués, je lâche l'embrayage, elle cale (je l'ai pas fait dix fois hein). Rien à voir ou il est encore - heureusement - trop tôt pour ça ?

@Freddy29 : toujours d'après le garagiste, c'est ok. Mais quand j'aurai fouillé le forum et retrouvé comment faire, je vérifierai.

Merci à tout deux

Erick38160


Bmiste d'Argent
Bmiste d'Argent
pour le reglage de l'embrayage, va sur le site d'Isatis
http://isatis.mecanique.free.fr/R1100_RT/embrayage/p1.html

Erick

eric383


Jeune pilote
Jeune pilote
Petit up de mon sujet et question supplémentaire :

Depuis la publication de mon message (5 000 km de plus), rien ne change quand à ce phénomène.

J'ai lu quelque part sur le forum qu'il pouvait y avoir une fuite d'huile sur le disque d'embrayage. Si c'est bien cela, ça expliquerait que ça ne s’aggrave pas ? Faut-il agir ? (pas trop les moyens alors si c'est juste dérangeant...)

Merci de votre lecture.

Eric

rousseau pascal


En rodage
En rodage
Salut,

C est juste qu'au début ca patine en 6 ou 5 ieme (si c est bien l embrayage)..puis après en 4 et ainsi de suite.
Donc a la fin, c est la cata, tu ne peux même plus prendre une montée, ni doubler une voiture en accélérant. Ca ne va pas casser ton moteur pour autant, mais dans tous les cas il va falloir y penser a ton embrayage.
Ta moto a combien de kilomètre?

Bon courage

tiben


Pour moi ce que tu décris est un symptome d'un embrayage fatigué.

Sur la RT que je viens d'acheter au démarrage je ne sentais pas grand chose à part que je devais relacher presque entièrement le levier pour être en prise ( garde réglée correctement )
Ca ne patiné pas en accélérant normalement ( sur les premiers rapports en général j'évite de trop tirer dessus ) par contre en 4 et 5 si j'accéléré franchement on sentait bien que ca patiné...

J'ai changé l'embrayage et ça n'a plus rien à voir.

bb71


Jeune pilote
Jeune pilote
J'ai le problème bien connu de l'embrayage qui patine en 5e lors d'accélération vive, si j'enroule tout va bien. comme j'ai acheté cette moto sans pouvoir savoir si l'embrayage avait été changé, j'ai décidé cet après midi de vérifier l’épaisseur du disque. La moto a 124 000 kms.Tout semble ok, épaisseur aux alentours de 5mm, ce qui laisse supposer que l'embrayage aurait été changé, ouf !. Par contre je n'arrive pas à régler le jeu à la poignée en jouant sur le levier derrière la boite de vitesse pour obtenir mes 7mm de jeu ???

je débloque sans problème l'écrou de 13 et manipule le boulon de 10 à la main mais dans quel sens ?
J'en suis arrivé où en 1ere lorsque je lâche l'embrayage il ne se passe plus rien...
un coup de main, svp...

Erick38160


Bmiste d'Argent
Bmiste d'Argent
Hello
http://isatis.mecanique.free.fr/R1100_RT/embrayage/p1.html

Erick

bb71


Jeune pilote
Jeune pilote
Erick38160 a écrit:Hello
http://isatis.mecanique.free.fr/R1100_RT/embrayage/p1.html

Erick

Merci Erik pour la fiche, c'est celle dont je me suis servi pour tenter le réglage. Toutefois c'est le boulon de 10 dont je ne comprends pas le fonctionnement. j'ai beau le tourner dans un sens ou dans l'autre, je n'arrivais pas hier, à avoir les 7mm au levier ??? Maintenant il est vissé dans le sens horaire et mon embrayage ne fonctionne plus. je retente ce sois en le desserrant au max, sens anti horaire, pour voir ce qui se passe...

Erick38160


Bmiste d'Argent
Bmiste d'Argent
ce boulon vient en appui sur la tige qui traverse la boite pour actionner l'embrayage piece 8 ici

quand tu la dévisses, ca te donne plus de garde.
pour mesurer les 7mm, il faut actionner le levier au guidon jusqu'a que tu sentes qu'il y a résistance
Erick

bb71


Jeune pilote
Jeune pilote
Merci Erik, problème résolu. En fait j'hésitais à trop dévisser le boulot de pour ne pas qu'il s'échappe...

Erick38160


Bmiste d'Argent
Bmiste d'Argent
super, si tu as réussit a regler ta garde.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum