Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Batterie HS K1200LT 1999

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Batterie HS K1200LT 1999 le Jeu 25 Juin - 14:13

RiriFR56

avatar
Modo régional
Modo régional
Hier j'ai vécu un petit moment de solitude sous un soleil de plomb avec le Kamion...
Alors que je roulais tranquille, le moteur se coupe à la décélération (arrivant sur un stop) et là plus de jus, rien, même le GPS me signifie qu'il n'est plus alimenté !
Je coupe tout, me gare, regarde les fusible, les cosses... Un petit essai pour être sur, rien... je pousse la baleine jusqu'au garage le plus proche (Roady à 50 m)... fait chaud !
Une batterie de voiture et des câbles de démarrage et ça repart, ça ratatouille un peu mais ça à l'air de marcher... Je reprend la route pour rentrer et 2 kms plus loin, même topo à un Cédez le passage cette fois...
Une petite séance de poussette plus loin, j'ai trouvé un coin d'ombre, je "dégoulinais" littéralement...
Bref coup de téléphone à ma femme, câbles, démarrage... retour à la maison, je cale juste devant le garage ! Ouf...
A noter que plusieurs motards ce sont arrêtés, dont un en caisse qui m'a proposé de me déposer chez Dafy à 3 kms. Sympa quand même.

Je bois une mousse pour me remettre de mes émotions, toujours rien, à la mise du contact les voyants s'éclairent faiblement, mais rien d'autre et bien sur pas de démarreur...
Je branche le Fronius sur la prise accessoire, il fait son cycle de test, trouve 3 barres à la batterie et me demande de démarrer, j'appuie sur le bouton, rien évidement ! Et le Fronius allume tous ses pictogrammes et reste fixe...
Je branche le Fronius sur secteur et il se met à clignoter, mais pas comme lorsque qu'il charge, l'ensemble de sont affichage clignote sans les barres de chargement !

Bref après démontage, test de charge, test avec une autre batterie, l'alternateur semble fonctionner et je pense que ma batterie est HS, étrange quand même qu'elle m'ait lâché en roulant comme ça ! (un coup de chaud peut-être ?) C'est une Tashima Gel NH 1220 de Janvier 2013, on la trouve facilement sur internet pour moins de 50 €.

Ayant déjà eu plusieurs mauvaises expériences avec des batterie "pas cher" j'ai préféré commander une Odyssey PC680 chez Nedplex, 142,74 € au total, je devrais la recevoir Samedi.
Je vous donnerai mon sentiment après montage en tous cas merci à Olivier pour ses conseils et son accueil.

Voilà, une petite mésaventure de plus à 10 kms de chez moi et sans conséquences ! Mais on se sens bien seul quand on pousse la baleine sur bord de la route...





_____________________________

2 Re: Batterie HS K1200LT 1999 le Jeu 25 Juin - 14:27

Freddy29

avatar
Administrateur
Administrateur
tu m'avais dit que tu voulais faire du sport :laughing: c'est un bon début :bien:


_____________________________

3 Re: Batterie HS K1200LT 1999 le Jeu 25 Juin - 14:42

dany

avatar
Pilier de Forum
Pilier de Forum
RiriFR56 a écrit:Hier j'ai vécu un petit moment de solitude sous un soleil de plomb avec le Kamion...
Alors que je roulais tranquille, le moteur se coupe à la décélération (arrivant sur un stop) et là plus de jus, rien, même le GPS me signifie qu'il n'est plus alimenté !
Je coupe tout, me gare, regarde les fusible, les cosses... Un petit essai pour être sur, rien... je pousse la baleine jusqu'au garage le plus proche (Roady à 50 m)... fait chaud !
Une batterie de voiture et des câbles de démarrage et ça repart, ça ratatouille un peu mais ça à l'air de marcher... Je reprend la route pour rentrer et 2 kms plus loin, même topo à un Cédez le passage cette fois...
Une petite séance de poussette plus loin, j'ai trouvé un coin d'ombre, je "dégoulinais" littéralement...
Bref coup de téléphone à ma femme, câbles, démarrage... retour à la maison, je cale juste devant le garage ! Ouf...
A noter que plusieurs motards ce sont arrêtés, dont un en caisse qui m'a proposé de me déposer chez Dafy à 3 kms. Sympa quand même.

Je bois une mousse pour me remettre de mes émotions, toujours rien, à la mise du contact les voyants s'éclairent faiblement, mais rien d'autre et bien sur pas de démarreur...
Je branche le Fronius sur la prise accessoire, il fait son cycle de test, trouve 3 barres à la batterie et me demande de démarrer, j'appuie sur le bouton, rien évidement ! Et le Fronius allume tous ses pictogrammes et reste fixe...
Je branche le Fronius sur secteur et il se met à clignoter, mais pas comme lorsque qu'il charge, l'ensemble de sont affichage clignote sans les barres de chargement !

Bref après démontage, test de charge, test avec une autre batterie, l'alternateur semble fonctionner et je pense que ma batterie est HS, étrange quand même qu'elle m'ait lâché en roulant comme ça ! (un coup de chaud peut-être ?)  C'est une Tashima Gel NH 1220 de Janvier 2013, on la trouve facilement sur internet pour moins de 50 €.

Ayant déjà eu plusieurs mauvaises expériences avec des batterie "pas cher" j'ai préféré commander une Odyssey PC680 chez Nedplex, 142,74 € au total, je devrais la recevoir Samedi.
Je vous donnerai mon sentiment après montage en tous cas merci à Olivier pour ses conseils et son accueil.

Voilà, une petite mésaventure de plus à 10 kms de chez moi et sans conséquences ! Mais on se sens bien seul quand on pousse la baleine sur bord de la route...




elle vraiment très lourde mon RIRI :laughing: :laughing:

4 Re: Batterie HS K1200LT 1999 le Jeu 25 Juin - 14:47

RiriFR56

avatar
Modo régional
Modo régional
Freddy29 a écrit:tu m'avais dit que tu voulais faire du sport :laughing: c'est un bon début :bien:

La prochaine fois, je roule en teeshirt, bernuda et basket !


_____________________________

5 Re: Batterie HS K1200LT 1999 le Jeu 25 Juin - 14:48

RiriFR56

avatar
Modo régional
Modo régional
dany a écrit:elle vraiment très lourde mon RIRI :laughing: :laughing:

Les 10 premiers mètres ça va ! Après le soleil tape dure !


_____________________________

6 Re: Batterie HS K1200LT 1999 le Jeu 25 Juin - 18:26

SEGAFREDO

avatar
Membre a vie
Membre a vie
RiriFR56 a écrit:Hier j'ai vécu un petit moment de solitude sous un soleil de plomb avec le Kamion...
Alors que je roulais tranquille, le moteur se coupe à la décélération (arrivant sur un stop) et là plus de jus, rien, même le GPS me signifie qu'il n'est plus alimenté !
Je coupe tout, me gare, regarde les fusible, les cosses... Un petit essai pour être sur, rien... je pousse la baleine jusqu'au garage le plus proche (Roady à 50 m)... fait chaud !
Une batterie de voiture et des câbles de démarrage et ça repart, ça ratatouille un peu mais ça à l'air de marcher... Je reprend la route pour rentrer et 2 kms plus loin, même topo à un Cédez le passage cette fois...
Une petite séance de poussette plus loin, j'ai trouvé un coin d'ombre, je "dégoulinais" littéralement...
Bref coup de téléphone à ma femme, câbles, démarrage... retour à la maison, je cale juste devant le garage ! Ouf...
A noter que plusieurs motards ce sont arrêtés, dont un en caisse qui m'a proposé de me déposer chez Dafy à 3 kms. Sympa quand même.

Je bois une mousse pour me remettre de mes émotions, toujours rien, à la mise du contact les voyants s'éclairent faiblement, mais rien d'autre et bien sur pas de démarreur...
Je branche le Fronius sur la prise accessoire, il fait son cycle de test, trouve 3 barres à la batterie et me demande de démarrer, j'appuie sur le bouton, rien évidement ! Et le Fronius allume tous ses pictogrammes et reste fixe...
Je branche le Fronius sur secteur et il se met à clignoter, mais pas comme lorsque qu'il charge, l'ensemble de sont affichage clignote sans les barres de chargement !

Bref après démontage, test de charge, test avec une autre batterie, l'alternateur semble fonctionner et je pense que ma batterie est HS, étrange quand même qu'elle m'ait lâché en roulant comme ça ! (un coup de chaud peut-être ?)  C'est une Tashima Gel NH 1220 de Janvier 2013, on la trouve facilement sur internet pour moins de 50 €.

Ayant déjà eu plusieurs mauvaises expériences avec des batterie "pas cher" j'ai préféré commander une Odyssey PC680 chez Nedplex, 142,74 € au total, je devrais la recevoir Samedi.
Je vous donnerai mon sentiment après montage en tous cas merci à Olivier pour ses conseils et son accueil.

Voilà, une petite mésaventure de plus à 10 kms de chez moi et sans conséquences ! Mais on se sens bien seul quand on pousse la baleine sur bord de la route...






Du simple au triple ... Shocked

Si ton alternateur marche je ne comprend pas pourquoi le moteur cale alors qu'il tourne ... confused study scratch

7 Re: Batterie HS K1200LT 1999 le Jeu 25 Juin - 18:43

paf la bm

avatar
Membre a vie
Membre a vie
Je viens d'avoir le coup avec une batterie de voiture.
LA voiture fonctionne parfaitement. Arrêt puis démarrage un quart d'heure après et nada.

Tension à l'arrêt 12.6 V
Tension avec le contact en dessous de 90V pour une conso de 4A
1 Heure après 10,6V au repos, un élément HS sans prévenir.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

8 Re: Batterie HS K1200LT 1999 le Ven 26 Juin - 8:04

RiriFR56

avatar
Modo régional
Modo régional
paf la bm a écrit:... un élément HS sans prévenir.

C'est ce que je pense aussi.


_____________________________

9 Re: Batterie HS K1200LT 1999 le Lun 29 Juin - 18:02

RiriFR56

avatar
Modo régional
Modo régional
Batterie reçu ce jour...  

Merci Olivier.  :bien:

Le contenu...

en détail, avec les fixations adaptées...

La taille est identique (juste un peut moins large)

Mise en place...

Branchement... Je n'ai utilisé qu'une patte en "L" (pourquoi se compliquer la vie ?)

Et c'est fini...

Juste une petite charge, comme préconisé...


Il me reste 2 petites pièces...

Je vais faire un petit tour à la fraîche pour voir si tout va bien...


_____________________________

10 Re: Batterie HS K1200LT 1999 le Mar 30 Juin - 9:22

RiriFR56

avatar
Modo régional
Modo régional
Petite balade de 50 kms, hier soir... Nickel ! :bien:
12,96 V avant contact
13,78 v moteur au ralenti...

Je penses que c'est reparti pour un bon moment... :bien:


_____________________________

11 Re: Batterie HS K1200LT 1999 le Mar 30 Juin - 9:25

dany

avatar
Pilier de Forum
Pilier de Forum
super a bientôt pour une prochaine ballade :bien:

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum