Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

La batterie de Mon 1150 rt 2003 se decharge

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

imod_13

avatar
Bonjour a tous.
J’ai mon rt depuis un mois, Prise en main un peu difficile, trop de choses différentes avec mes motos précédentes mais bon ça vient doucement.

La chose qui me gène le plus c'est qu'elle ne tiens pas la charge plus de 5 jours sans rouler ??????????????? Si je roule tout les jours pas de problèmes
La batterie est neuve je ne comprend pas ce qu'il se passe ????????????
Ce problème est il récurant sur cette machine ???????? Y a t 'il quelque chose qui reste en veille et qui vide la batterie ??????
Merci de m’aiguiller dans mes recherches de panne
tchao
Un Marseillais

Freddy29

avatar
Administrateur
Administrateur
une alarme peut-être ?


_____________________________

Erick38160

avatar
Bmiste d'Or
Bmiste d'Or
ce n'est pas un pb recurant. il est possible que ta batterie, même neuve soit deffaillante.

pour verifier si c'est ton circuit qui est ddefaillant, debranche le + de la batterie et intercal un Amperemetre pour voir quel courant passe lorsque tout est coupé.

Erick

Freddy29

avatar
Administrateur
Administrateur
Erick38160 a écrit:ce n'est pas un pb recurant. il est possible que ta batterie, même neuve soit deffaillante.

pour verifier si c'est ton circuit qui est ddefaillant, debranche le + de la batterie et intercal un Amperemetre pour voir quel courant passe lorsque tout est coupé.

Erick

et enlève les fusibles un à un pour voir quel circuit reste sous tension


_____________________________

paf la bm

avatar
Membre a vie
Membre a vie
Débranches ta batterie pour voir si elle chute aussi vite

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

pedrolito25

avatar
Pilier de Forum
Pilier de Forum
As-tu aussi un branchement type prise USB ? J'ai eu le même souci et ça venait de la.

chbock59

avatar
Pilier de Forum
Pilier de Forum
pedrolito25 a écrit:As-tu aussi un branchement type prise USB ? J'ai eu le même souci et ça venait de la.
:bien: +1
Un accessoire qui consomme à vide, comme un convertisseur 12V/usb...

imod_13

avatar
Bonjour a tous
merci de vos réponses
j'ai cette moto depuis peu j'ai un autoradio que j'ai débranché par contre une prise usb je sais pas???????????
j'ai bien deux prises noires sur le cote gauche c'est cela ????????????
Quand j'ai acheté la moto, la batterie se déchargeait déjà, c'est pour cela que j'ai changé la batterie alors je pense que la neuve est bonne .
Je vais essayer de mettre un ampèremètre sur la batterie ( il peu galere il faut tomber le cote gauche du carénage pas très pratique) et voir contact coupé si il y a une consommation????? et puis enlevé le fusible les uns après les autres.
Un chose qui me fais bizarre quand même, j'ai fais des recherches sur le forum ? on parle beaucoup de chargeur et de batterie spéciale .Il y a même le chargeur bmw????????? enfin je crois.
J'ai eu d'autres motos et là c'est pas un sujet récurant ????????????
tchao
Un Marseillais

jfv9


Jeune padawan
Jeune padawan
Salut
si tu as une prise de courant pour mettre un chargeur quand tu ne roules
on peut faire un essai j'en ai un en rab

contact en MP

Bonne contact

pedrolito25

avatar
Pilier de Forum
Pilier de Forum
Mon avis de non spécialiste serait quand même que tu débranches tes prises accessoires et de voir ainsi si ta batterie perd toujours. Déjà cela éliminerait quelques causes possibles.
A toi de voir.

Erick38160

avatar
Bmiste d'Or
Bmiste d'Or
c'est pas normal que ta batterie se decharge toute seul. mettre un chargeur ne resoudra pas le probleme. ma batterie, apres 3 semaine n'est pas decharger et j'ai une alarme.
branche l'amperemetre a la place du fusible que tu enleve. ça te determinera le circuit qui consomme le plus et tu fais par elimination
Erick

larésien


Rouleur du dimanche
Rouleur du dimanche
pedrolito25 a écrit:Mon avis de non spécialiste serait quand même que tu débranches tes prises accessoires et de voir ainsi si ta batterie perd toujours. Déjà cela éliminerait quelques causes possibles.
A toi de voir.

+1 :bien:
Il se pourrait bien que sur "les deux prises noires sur le côté gauche"; il y en ait une de type usb ...

paf la bm

avatar
Membre a vie
Membre a vie
paf la bm a écrit:Débranches ta batterie pour voir si elle chute aussi vite

larésien a écrit:
pedrolito25 a écrit:Mon avis de non spécialiste serait quand même que tu débranches tes prises accessoires et de voir ainsi si ta batterie perd toujours. Déjà cela éliminerait quelques causes possibles.
A toi de voir.

+1 :bien:
Il se pourrait bien que sur "les deux prises noires sur le côté gauche"; il y en ait une de type usb ...


SI tu cherches a acheter un chargeur, rien de tel qu'un Fronius.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

codebarre

avatar
Livreur de Pizza
Livreur de Pizza
Tout est dans le 2ieme poste de Freddy29 et de pas la Bm qui suit juste aprés.

Il faut parfois peu de chose: Ma 1100, qui roule moins souvent, peut tenir un mois sans rouler et je redemarre sans probleme;
Par contre, si j'oublie de debrancher la prise d'alimentation du GPS que j'ai fixé sur la moto, le gps se recharge en pemanence sur la batterie qui se vide alors en 4 ou 5 jours!

tmess

avatar
Jeune pilote
Jeune pilote
Bonjour,

Problème identique sur mon 850rt.
Remèdes :
1 .débrancher alarme.
2. achat du batterie Odyssey.

Depuis 6 mois plus de problèmes.

Tmess

pierrolechti

avatar
Rouleur du dimanche
Rouleur du dimanche
larésien a écrit:
pedrolito25 a écrit:Mon avis de non spécialiste serait quand même que tu débranches tes prises accessoires et de voir ainsi si ta batterie perd toujours. Déjà cela éliminerait quelques causes possibles.
A toi de voir.

+1 :bien:
Il se pourrait bien que sur "les deux prises noires sur le côté gauche"; il y en ait une de type usb ...

Les deux prises noires en question sont les prises d'usine pour brancher un chargeur ou un accessoire via la prise spécifique BMW, à priori le soucis ne devrait pas venir de là ...

En ce qui me concerne ce sont ces prises que j'utilise pour recharger ma batterie via ce type de chargeur et de prise :





Et ma batterie Odyssey tient le coup sans soucis !



Dernière édition par pierrolechti le Mar 3 Nov 2015 - 8:09, édité 1 fois

http://cxclubdefrance.forumactif.org/

clipper

avatar
Rouleur du dimanche
Rouleur du dimanche
pierrolechti a écrit:
larésien a écrit:

+1 :bien:
Il se pourrait bien que sur "les deux prises noires sur le côté gauche"; il y en ait une de type usb ...

Les deux prises noires en question sont les prises d'usine pour brancher un chargeur ou un accessoire via la prise spécifique BMW, à priori le soucis ne devrait pas venir de là ...

En ce qui me concerne ce sont ces prises que j'utilise pour recharger ma batterie via ce type de chargeur et de prise :

Chargeur

Cordon adaptateur

Et ma batterie Odyssey tient le coup sans soucis !

hello Pierrolechti

là tu m'intéresses ... je cherche à brancher un chargeur, ai choisi le Fronius easy 1202, ai les 2 prises d'origine BMW sur la r1150rt qui me semblent identiques, et :
- que me conseilles-tu comme câble + adaptateur pour faire le lien entre chargeur et prise d'origine de la moto ? de fait, c'est la solution qui me semble être la plus simple ... confirmation ? (les liens que tu as mis en ligne ne sont plus actifs)

merci ! :bien:
bonne route !

clipper

avatar
Rouleur du dimanche
Rouleur du dimanche
question antérieure résolue avec la prise allume-cigare de Fronius livrée avec le chargeur ... yépélé !

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum